﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta name="author" content="azez">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=arabic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Adamina%3A400%2C700&#038;subset=arabic&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=395428' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 80px;
    padding: 3px;
    position: absolute;
    right: -77px;
   	width: 69%;
    float: right;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 20px 0;
    padding: 0;
    position: absolute;
    right: 0;
	

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-395428 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-394932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-394932"><a href="http://albaathmedia.sy/category/news-paper">جريدة البعث<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-394933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394933"><a href="http://albaathmedia.sy/category/news-paper/%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d9%88%d9%85%d9%86%d8%b8%d9%85%d8%a7%d8%aa">أحزاب ومنظمات</a></li>
	<li id="menu-item-394934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394934"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9">اخبار الساعة</a></li>
	<li id="menu-item-394935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394935"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9">المفكرة الثقافية</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2018/02/11  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a804b43aa436_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a804b43aa436" ><script>var block_td_uid_1_5a804b43aa436 = new tdBlock();
block_td_uid_1_5a804b43aa436.id = "td_uid_1_5a804b43aa436";
block_td_uid_1_5a804b43aa436.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_5a804b43aa436_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a804b43aa436.td_column_number = "3";
block_td_uid_1_5a804b43aa436.block_type = "td_block_mega_menu";
block_td_uid_1_5a804b43aa436.post_count = "5";
block_td_uid_1_5a804b43aa436.found_posts = "21152";
block_td_uid_1_5a804b43aa436.header_color = "";
block_td_uid_1_5a804b43aa436.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a804b43aa436.max_num_pages = "4231";
tdBlocksArray.push(block_td_uid_1_5a804b43aa436);
</script><div id=td_uid_1_5a804b43aa436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%aa%d8%a8%d8%b9-%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d9%85%d8%b7%d8%a7%d9%84%d8%a8" rel="bookmark" title="تتبع واقع المحروقات في السويداء&#8230;مطالبة بزيادة مخصصات المحافظة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/sensyria-محروقات-218x150.jpg" alt="" title="تتبع واقع المحروقات في السويداء&#8230;مطالبة بزيادة مخصصات المحافظة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%aa%d8%a8%d8%b9-%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d9%85%d8%b7%d8%a7%d9%84%d8%a8" rel="bookmark" title="تتبع واقع المحروقات في السويداء&#8230;مطالبة بزيادة مخصصات المحافظة">تتبع واقع المحروقات في السويداء&#8230;مطالبة بزيادة مخصصات المحافظة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d9%8a%d8%a9%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d8%a9-%d9%85%d8%b9%d8%b1%d8%b4%d8%ad%d9%88%d8%b1-%d8%a8%d8%b1" rel="bookmark" title="حملة تشجير &#8220;مجتمعية&#8221;في بلدة معرشحور بريف حماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/4-55-660x330-218x150.jpg" alt="" title="حملة تشجير &#8220;مجتمعية&#8221;في بلدة معرشحور بريف حماة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d9%85%d9%84%d8%a9-%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d9%8a%d8%a9%d9%81%d9%8a-%d8%a8%d9%84%d8%af%d8%a9-%d9%85%d8%b9%d8%b1%d8%b4%d8%ad%d9%88%d8%b1-%d8%a8%d8%b1" rel="bookmark" title="حملة تشجير &#8220;مجتمعية&#8221;في بلدة معرشحور بريف حماة">حملة تشجير &#8220;مجتمعية&#8221;في بلدة معرشحور بريف حماة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-145-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%8b-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86-%d9%83%d9%84%d9%8a%d8%a9-%d8%a7" rel="bookmark" title="احتفال بتخريج 145 طالباً وطالبة من كلية الطب البشري بجامعة البعث"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/homs8-218x150.jpg" alt="" title="احتفال بتخريج 145 طالباً وطالبة من كلية الطب البشري بجامعة البعث"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-145-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%8b-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86-%d9%83%d9%84%d9%8a%d8%a9-%d8%a7" rel="bookmark" title="احتفال بتخريج 145 طالباً وطالبة من كلية الطب البشري بجامعة البعث">احتفال بتخريج 145 طالباً وطالبة من كلية الطب البشري بجامعة البعث</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a8%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%86%d8%ad%d9%88-90-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d9%85%d8%b4%d8%b1" rel="bookmark" title="قريبا بالخدمة.. إنجاز نحو 90 بالمئة من مشروع السوق التجاري في الحسكة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/ش-1-218x150.jpg" alt="" title="قريبا بالخدمة.. إنجاز نحو 90 بالمئة من مشروع السوق التجاري في الحسكة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%82%d8%b1%d9%8a%d8%a8%d8%a7-%d8%a8%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%86%d8%ad%d9%88-90-%d8%a8%d8%a7%d9%84%d9%85%d8%a6%d8%a9-%d9%85%d9%86-%d9%85%d8%b4%d8%b1" rel="bookmark" title="قريبا بالخدمة.. إنجاز نحو 90 بالمئة من مشروع السوق التجاري في الحسكة">قريبا بالخدمة.. إنجاز نحو 90 بالمئة من مشروع السوق التجاري في&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9" rel="bookmark" title="الموسى يتفقد واقع العمل في المؤسسة العامة لمياه الشرب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/ح-6-218x150.jpg" alt="" title="الموسى يتفقد واقع العمل في المؤسسة العامة لمياه الشرب"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%89-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a9-%d8%a7%d9%84%d8%b9" rel="bookmark" title="الموسى يتفقد واقع العمل في المؤسسة العامة لمياه الشرب">الموسى يتفقد واقع العمل في المؤسسة العامة لمياه الشرب</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a804b43aa436" data-td_block_id="td_uid_1_5a804b43aa436"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a804b43aa436" data-td_block_id="td_uid_1_5a804b43aa436"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a804b43b08a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a804b43b08a3" ><script>var block_td_uid_2_5a804b43b08a3 = new tdBlock();
block_td_uid_2_5a804b43b08a3.id = "td_uid_2_5a804b43b08a3";
block_td_uid_2_5a804b43b08a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_5a804b43b08a3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a804b43b08a3.td_column_number = "3";
block_td_uid_2_5a804b43b08a3.block_type = "td_block_mega_menu";
block_td_uid_2_5a804b43b08a3.post_count = "5";
block_td_uid_2_5a804b43b08a3.found_posts = "18928";
block_td_uid_2_5a804b43b08a3.header_color = "";
block_td_uid_2_5a804b43b08a3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a804b43b08a3.max_num_pages = "3786";
tdBlocksArray.push(block_td_uid_2_5a804b43b08a3);
</script><div id=td_uid_2_5a804b43b08a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d9%81%d8%a7%d8%a9-71-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9" rel="bookmark" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/طائرة-218x150.jpg" alt="" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d9%81%d8%a7%d8%a9-71-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9" rel="bookmark" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية">وفاة 71 شخصا في تحطم طائرة ركاب روسية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%88" rel="bookmark" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/غوتيتس-218x150.jpg" alt="" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%88" rel="bookmark" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي">غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a8%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d9%85%d8%ad%d9%8a%d8%b7-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%8a%d9%8a%d9%86-%d9%88" rel="bookmark" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/هاون-3-218x150.jpg" alt="" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a8%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d9%85%d8%ad%d9%8a%d8%b7-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%8a%d9%8a%d9%86-%d9%88" rel="bookmark" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق">قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a5%d8%ad%d8%a8%d8%a7%d8%b7-%d9%87%d8%ac%d9%88%d9%85-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%86%d9%82%d8%a7%d8%b7-%d8%b9" rel="bookmark" title="إحباط هجوم لإرهابيي &#8220;النصرة&#8221; على نقاط عسكرية بريف حماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/الجيش-العربي-السوري-4-218x150.jpg" alt="" title="إحباط هجوم لإرهابيي &#8220;النصرة&#8221; على نقاط عسكرية بريف حماة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a5%d8%ad%d8%a8%d8%a7%d8%b7-%d9%87%d8%ac%d9%88%d9%85-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%86%d9%82%d8%a7%d8%b7-%d8%b9" rel="bookmark" title="إحباط هجوم لإرهابيي &#8220;النصرة&#8221; على نقاط عسكرية بريف حماة">إحباط هجوم لإرهابيي &#8220;النصرة&#8221; على نقاط عسكرية بريف حماة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d8%ad%d8%ab-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d8%b3-200-%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7" rel="bookmark" title="باحث مصري: &#8220;إس 200&#8221; قلب الطاولة على الكيان الصهيوني في الجنوب السوري"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/اس-200-218x150.jpg" alt="" title="باحث مصري: &#8220;إس 200&#8221; قلب الطاولة على الكيان الصهيوني في الجنوب السوري"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d8%ad%d8%ab-%d9%85%d8%b5%d8%b1%d9%8a-%d8%a5%d8%b3-200-%d9%82%d9%84%d8%a8-%d8%a7%d9%84%d8%b7%d8%a7%d9%88%d9%84%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7" rel="bookmark" title="باحث مصري: &#8220;إس 200&#8221; قلب الطاولة على الكيان الصهيوني في الجنوب السوري">باحث مصري: &#8220;إس 200&#8221; قلب الطاولة على الكيان الصهيوني في الجنوب&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a804b43b08a3" data-td_block_id="td_uid_2_5a804b43b08a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a804b43b08a3" data-td_block_id="td_uid_2_5a804b43b08a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a804b43b6c86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5a804b43b6c86" ><script>var block_td_uid_3_5a804b43b6c86 = new tdBlock();
block_td_uid_3_5a804b43b6c86.id = "td_uid_3_5a804b43b6c86";
block_td_uid_3_5a804b43b6c86.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_5a804b43b6c86_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5a804b43b6c86.td_column_number = "3";
block_td_uid_3_5a804b43b6c86.block_type = "td_block_mega_menu";
block_td_uid_3_5a804b43b6c86.post_count = "5";
block_td_uid_3_5a804b43b6c86.found_posts = "52";
block_td_uid_3_5a804b43b6c86.header_color = "";
block_td_uid_3_5a804b43b6c86.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a804b43b6c86.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5a804b43b6c86);
</script><div id=td_uid_3_5a804b43b6c86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a7%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%ad%d9%88%d9%84-%d8%aa%d9%88%d8%b1%d9%8a%d8%af-%d8%a7%d8%b3%d9%84%d8%ad%d8%a9-%d8%a8%d9%84%d8%ba%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84" rel="bookmark" title="تحقيق اوروبي حول توريد اسلحة بلغارية لارهابيين في سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/01/1020588427-630x312-218x150.jpg" alt="" title="تحقيق اوروبي حول توريد اسلحة بلغارية لارهابيين في سورية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%a7%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%ad%d9%88%d9%84-%d8%aa%d9%88%d8%b1%d9%8a%d8%af-%d8%a7%d8%b3%d9%84%d8%ad%d8%a9-%d8%a8%d9%84%d8%ba%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84" rel="bookmark" title="تحقيق اوروبي حول توريد اسلحة بلغارية لارهابيين في سورية">تحقيق اوروبي حول توريد اسلحة بلغارية لارهابيين في سورية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%86%d8%a7%d8%b1-%d9%88%d8%ba%d8%b6%d8%a8-%d9%87%d9%83%d8%b0%d8%a7-%d9%88%d8%b6%d8%b9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b5%d9%81%d9%82" rel="bookmark" title="&#8220;نار وغضب&#8221;&#8230;هكذا وضع ترامب وبن سلمان &#8220;صفقة القرن&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/01/1022828705-218x150.jpg" alt="" title="&#8220;نار وغضب&#8221;&#8230;هكذا وضع ترامب وبن سلمان &#8220;صفقة القرن&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%86%d8%a7%d8%b1-%d9%88%d8%ba%d8%b6%d8%a8-%d9%87%d9%83%d8%b0%d8%a7-%d9%88%d8%b6%d8%b9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b5%d9%81%d9%82" rel="bookmark" title="&#8220;نار وغضب&#8221;&#8230;هكذا وضع ترامب وبن سلمان &#8220;صفقة القرن&#8221;">&#8220;نار وغضب&#8221;&#8230;هكذا وضع ترامب وبن سلمان &#8220;صفقة القرن&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%aa%d8%a3%d9%83%d9%84-%d8%a8%d8%b9%d8%b6%d9%87%d8%a7-%d9%81%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88" rel="bookmark" title="النار تأكل بعضها في درعا.. تصفيات في صفوف الارهابيين"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/12/2226d84d1a57f4071f555affa793c49db4311980-218x150.jpg" alt="" title="النار تأكل بعضها في درعا.. تصفيات في صفوف الارهابيين"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d8%aa%d8%a3%d9%83%d9%84-%d8%a8%d8%b9%d8%b6%d9%87%d8%a7-%d9%81%d9%8a-%d8%af%d8%b1%d8%b9%d8%a7-%d8%aa%d8%b5%d9%81%d9%8a%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88" rel="bookmark" title="النار تأكل بعضها في درعا.. تصفيات في صفوف الارهابيين">النار تأكل بعضها في درعا.. تصفيات في صفوف الارهابيين</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d8%b3%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7" rel="bookmark" title="برعاية أميركية.. ثلاثة مسارات لتنظيم داعش الإرهابي نحو سيناء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/12/داعش-218x150.jpg" alt="" title="برعاية أميركية.. ثلاثة مسارات لتنظيم داعش الإرهابي نحو سيناء"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%85%d8%b3%d8%a7%d8%b1%d8%a7%d8%aa-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7" rel="bookmark" title="برعاية أميركية.. ثلاثة مسارات لتنظيم داعش الإرهابي نحو سيناء">برعاية أميركية.. ثلاثة مسارات لتنظيم داعش الإرهابي نحو سيناء</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%87%d9%8a%d8%b1%d8%b3%d8%aa-%d9%84%d9%88%d9%84%d8%a7-%d8%b5%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8%d8%ab%d9%88%d9%86-%d9%84%d9%85" rel="bookmark" title="هيرست: لولا “صبية الخليج العابثون” لما اقترب ترامب من القدس"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/12/القدس-7-218x150.jpg" alt="" title="هيرست: لولا “صبية الخليج العابثون” لما اقترب ترامب من القدس"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%87%d9%8a%d8%b1%d8%b3%d8%aa-%d9%84%d9%88%d9%84%d8%a7-%d8%b5%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d8%a7%d9%84%d8%b9%d8%a7%d8%a8%d8%ab%d9%88%d9%86-%d9%84%d9%85" rel="bookmark" title="هيرست: لولا “صبية الخليج العابثون” لما اقترب ترامب من القدس">هيرست: لولا “صبية الخليج العابثون” لما اقترب ترامب من القدس</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a804b43b6c86" data-td_block_id="td_uid_3_5a804b43b6c86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a804b43b6c86" data-td_block_id="td_uid_3_5a804b43b6c86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a804b43bcb6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a804b43bcb6e" ><script>var block_td_uid_4_5a804b43bcb6e = new tdBlock();
block_td_uid_4_5a804b43bcb6e.id = "td_uid_4_5a804b43bcb6e";
block_td_uid_4_5a804b43bcb6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_5a804b43bcb6e_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a804b43bcb6e.td_column_number = "3";
block_td_uid_4_5a804b43bcb6e.block_type = "td_block_mega_menu";
block_td_uid_4_5a804b43bcb6e.post_count = "5";
block_td_uid_4_5a804b43bcb6e.found_posts = "1136";
block_td_uid_4_5a804b43bcb6e.header_color = "";
block_td_uid_4_5a804b43bcb6e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a804b43bcb6e.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_4_5a804b43bcb6e);
</script><div id=td_uid_4_5a804b43bcb6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/مؤتمر-شعبة-مدينة-حماة-3-218x150.jpg" alt="" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد">فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d8%b4%d8%b1%d9%8a%d9%83" rel="bookmark" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/2-111-218x150.jpg" alt="" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d8%b4%d8%b1%d9%8a%d9%83" rel="bookmark" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية">حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a5%d8%af%d9%84%d8%a8-%d8%b4%d8%b9%d8%a8%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%88%d8%ad%d8%a7%d8%b1%d9%85-%d8%aa%d8%b9%d9%82%d8%af%d8%a7%d9%86-%d9%85%d8%a4" rel="bookmark" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/27655379_871848952988925_1641792344767259029_n-218x150.jpg" alt="" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a5%d8%af%d9%84%d8%a8-%d8%b4%d8%b9%d8%a8%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%88%d8%ad%d8%a7%d8%b1%d9%85-%d8%aa%d8%b9%d9%82%d8%af%d8%a7%d9%86-%d9%85%d8%a4" rel="bookmark" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد">فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%86-%d9%84%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d9%85%d9%83%d8%aa%d8%a8%d9%8a-%d8%a7%d9%84" rel="bookmark" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/IMG_20180209_130649-218x150.jpg" alt="" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%86-%d9%84%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d9%85%d9%83%d8%aa%d8%a8%d9%8a-%d8%a7%d9%84" rel="bookmark" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز">فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b9%d9%82%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%b7%d9%84%d8%a7" rel="bookmark" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/برلمان-الاطفال-بدرعا-1-218x150.jpg" alt="" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b9%d9%82%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%b7%d9%84%d8%a7" rel="bookmark" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا">برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a804b43bcb6e" data-td_block_id="td_uid_4_5a804b43bcb6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a804b43bcb6e" data-td_block_id="td_uid_4_5a804b43bcb6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-394932"><a href="http://albaathmedia.sy/category/news-paper">جريدة البعث</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394933"><a href="http://albaathmedia.sy/category/news-paper/%d8%a3%d8%ad%d8%b2%d8%a7%d8%a8-%d9%88%d9%85%d9%86%d8%b8%d9%85%d8%a7%d8%aa">أحزاب ومنظمات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394934"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9">اخبار الساعة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-394935"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d9%85%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a%d8%a9">المفكرة الثقافية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
						
 <script type="text/javascript">

pausecontent2[j]='<img src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/black/images/fastnews.gif" width="113"  /><div class="qwqw" ><a href="#">إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا</a> </div>'
j++;

</script>
	   
<script type="text/javascript">
//new pausescroller(name_of_message_array, CSS_ID, CSS_classname, pause_in_miliseconds)
new pausescroller(pausecontent2, "pscroller2", "someclass", 4000)
</script>
</td>
 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في عاجل" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/immediate"><span itemprop="title">عاجل</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة..."><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83">إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-395428" class="post-395428 post type-post status-publish format-standard hentry category-immediate category-20631" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/immediate">عاجل</a></li><li class="entry-category"><a  href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841">عاجل1</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T15:19:58+00:00" >2018/02/11</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83&amp;media=&description=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83" data-text="إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <p>إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D9%81%D9%8A-%D8%B5%D9%81%D9%88%D9%81-%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86-%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1-%D9%85%D8%A7%D8%AF%D9%8A%D8%A9-%D9%83#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='395428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83&amp;media=&description=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA+%D9%81%D9%8A+%D8%B5%D9%81%D9%88%D9%81+%D8%A7%D9%84%D9%85%D8%AF%D9%86%D9%8A%D9%8A%D9%86+%D9%88%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D9%85%D8%A7%D8%AF%D9%8A%D8%A9+%D9%83%D8%A8%D9%8A%D8%B1+%D8%A8%D9%82%D8%B0%D9%8A%D9%81%D8%A9+%D8%B5%D8%A7%D8%B1%D9%88%D8%AE%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D8%AD%D9%8A+%D8%A7%D9%84%D9%88%D8%B1%D8%B6%D8%A9+%D9%81%D9%8A+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%AC%D8%B1%D9%85%D8%A7%D9%86%D8%A7%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d9%2581%25d9%258a-%25d8%25b5%25d9%2581%25d9%2588%25d9%2581-%25d8%25a7%25d9%2584%25d9%2585%25d8%25af%25d9%2586%25d9%258a%25d9%258a%25d9%2586-%25d9%2588%25d8%25a3%25d8%25b6%25d8%25b1%25d8%25a7%25d8%25b1-%25d9%2585%25d8%25a7%25d8%25af%25d9%258a%25d8%25a9-%25d9%2583" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83" data-text="إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%b1%d8%b9-16-%d9%85%d8%b3%d9%84%d8%ad%d8%a7-%d8%a8%d8%b9%d9%85%d9%84%d9%8a%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-9-%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a3">مصرع 16 مسلحا بعمليات عسكرية في 9 ولايات أفغانية</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/azez">azez</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azez"></span><meta itemprop="datePublished" content="2018-02-11T15:19:58+00:00"><meta itemprop="dateModified" content="2018-02-11T15:19:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d9%85%d8%a7%d8%af%d9%8a%d8%a9-%d9%83"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="إصابات في صفوف المدنيين وأضرار مادية كبير بقذيفة صاروخية على حي الورضة في منطقة جرمانا"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5a804b43ca7fb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5a804b43ca7fb" ><script>var block_td_uid_6_5a804b43ca7fb = new tdBlock();
block_td_uid_6_5a804b43ca7fb.id = "td_uid_6_5a804b43ca7fb";
block_td_uid_6_5a804b43ca7fb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_5a804b43ca7fb_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":395428,"live_filter_cur_post_author":"19"}';
block_td_uid_6_5a804b43ca7fb.td_column_number = "3";
block_td_uid_6_5a804b43ca7fb.block_type = "td_block_related_posts";
block_td_uid_6_5a804b43ca7fb.post_count = "3";
block_td_uid_6_5a804b43ca7fb.found_posts = "13084";
block_td_uid_6_5a804b43ca7fb.header_color = "";
block_td_uid_6_5a804b43ca7fb.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a804b43ca7fb.max_num_pages = "4362";
tdBlocksArray.push(block_td_uid_6_5a804b43ca7fb);
</script><h4 class="td-related-title"><a id="td_uid_7_5a804b43ee78c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5a804b43ca7fb" href="#">مقالات ذات صلة</a><a id="td_uid_8_5a804b43ee7d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5a804b43ca7fb" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_5a804b43ca7fb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d9%82%d8%b5%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d9%84%d9%84%d9%85%d8%b3%d9%84%d8%ad%d9%8a%d9%86-%d8%a8%d9%85%d8%ad%d9%8a%d8%b7-%d9%82%d8%b1%d9%8a%d8%aa%d9%8a" rel="bookmark" title="الجيش يقصف مواقع للمسلحين بمحيط قريتي الحمرات وتلدو بريف حمص الشمالي ردا على استهداف طريق حمص سلمية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d9%82%d8%b5%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d9%84%d9%84%d9%85%d8%b3%d9%84%d8%ad%d9%8a%d9%86-%d8%a8%d9%85%d8%ad%d9%8a%d8%b7-%d9%82%d8%b1%d9%8a%d8%aa%d9%8a" rel="bookmark" title="الجيش يقصف مواقع للمسلحين بمحيط قريتي الحمرات وتلدو بريف حمص الشمالي ردا على استهداف طريق حمص سلمية">الجيش يقصف مواقع للمسلحين بمحيط قريتي الحمرات وتلدو بريف حمص الشمالي ردا على استهداف طريق حمص سلمية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d8%a7%d9%84%d9%85%d8%ad" rel="bookmark" title="مكتب التحقيقات الفيدرالي الروسي: المحققون يتعاملون مع كل فرضيات تحطم الطائرة في موسكو"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d8%a7%d9%84%d9%85%d8%ad" rel="bookmark" title="مكتب التحقيقات الفيدرالي الروسي: المحققون يتعاملون مع كل فرضيات تحطم الطائرة في موسكو">مكتب التحقيقات الفيدرالي الروسي: المحققون يتعاملون مع كل فرضيات تحطم الطائرة في موسكو</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%b7%d9%84%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7" rel="bookmark" title="سقوط عدد من القذائف التي أطلقها الإرهابيون على منطقة جناين الورد في جرمانا"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b3%d9%82%d9%88%d8%b7-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%b7%d9%84%d9%82%d9%87%d8%a7-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7" rel="bookmark" title="سقوط عدد من القذائف التي أطلقها الإرهابيون على منطقة جناين الورد في جرمانا">سقوط عدد من القذائف التي أطلقها الإرهابيون على منطقة جناين الورد في جرمانا</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a804b43ca7fb" data-td_block_id="td_uid_6_5a804b43ca7fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a804b43ca7fb" data-td_block_id="td_uid_6_5a804b43ca7fb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5a804b43f09b9_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5a804b43f09b9" ><script>var block_td_uid_9_5a804b43f09b9 = new tdBlock();
block_td_uid_9_5a804b43f09b9.id = "td_uid_9_5a804b43f09b9";
block_td_uid_9_5a804b43f09b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a804b43f09b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5a804b43f09b9.td_column_number = "1";
block_td_uid_9_5a804b43f09b9.block_type = "td_block_7";
block_td_uid_9_5a804b43f09b9.post_count = "5";
block_td_uid_9_5a804b43f09b9.found_posts = "1136";
block_td_uid_9_5a804b43f09b9.header_color = "#";
block_td_uid_9_5a804b43f09b9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a804b43f09b9.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_9_5a804b43f09b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_5a804b43f09b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/مؤتمر-شعبة-مدينة-حماة-3-100x70.jpg" alt="" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%ad%d9%85%d8%a7%d8%a9-%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b9%d9%82%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف الأحمد">فرع حماة.. شعبة المدينة للحزب تعقد مؤتمرها السنوي بحضور الرفيق يوسف...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T11:38:10+00:00" >2018/02/11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d8%b4%d8%b1%d9%8a%d9%83" rel="bookmark" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/2-111-100x70.jpg" alt="" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a-%d8%b4%d8%b1%d9%8a%d9%83" rel="bookmark" title="حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية">حزب البعث في اليمن: العدو الصهيوني شريك للتنظيمات الإرهابية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T20:02:57+00:00" >2018/02/10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a5%d8%af%d9%84%d8%a8-%d8%b4%d8%b9%d8%a8%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%88%d8%ad%d8%a7%d8%b1%d9%85-%d8%aa%d8%b9%d9%82%d8%af%d8%a7%d9%86-%d9%85%d8%a4" rel="bookmark" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/27655379_871848952988925_1641792344767259029_n-100x70.jpg" alt="" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a5%d8%af%d9%84%d8%a8-%d8%b4%d8%b9%d8%a8%d8%aa%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%88%d8%ad%d8%a7%d8%b1%d9%85-%d8%aa%d8%b9%d9%82%d8%af%d8%a7%d9%86-%d9%85%d8%a4" rel="bookmark" title="فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد">فرع إدلب.. شعبتي المدينة وحارم تعقدان مؤتمرهما السنوي بحضور الرفيق الأحمد</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T12:33:23+00:00" >2018/02/10</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%86-%d9%84%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d9%85%d9%83%d8%aa%d8%a8%d9%8a-%d8%a7%d9%84" rel="bookmark" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/IMG_20180209_130649-100x70.jpg" alt="" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d8%a7%d9%86-%d9%84%d9%87%d9%8a%d8%a6%d8%aa%d9%8a-%d9%85%d9%83%d8%aa%d8%a8%d9%8a-%d8%a7%d9%84" rel="bookmark" title="فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221; بحضور الرفيق عزوز">فرع اللاذقية.. اجتماعان لهيئتي مكتبي العمال والفلاحين وهيئة &#8220;دعم أسر الشهداء&#8221;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-09T17:30:01+00:00" >2018/02/09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b9%d9%82%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%b7%d9%84%d8%a7" rel="bookmark" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/برلمان-الاطفال-بدرعا-1-100x70.jpg" alt="" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b9%d9%82%d8%af-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%b7%d9%84%d8%a7" rel="bookmark" title="برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا">برلمان الأطفال الثاني ينعقد في فرع طلائع البعث بدرعا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-08T13:00:24+00:00" >2018/02/08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a804b44007c7_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5a804b44007c7" ><script>var block_td_uid_10_5a804b44007c7 = new tdBlock();
block_td_uid_10_5a804b44007c7.id = "td_uid_10_5a804b44007c7";
block_td_uid_10_5a804b44007c7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a804b44007c7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5a804b44007c7.td_column_number = "1";
block_td_uid_10_5a804b44007c7.block_type = "td_block_7";
block_td_uid_10_5a804b44007c7.post_count = "3";
block_td_uid_10_5a804b44007c7.found_posts = "18928";
block_td_uid_10_5a804b44007c7.header_color = "#";
block_td_uid_10_5a804b44007c7.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a804b44007c7.max_num_pages = "6310";
tdBlocksArray.push(block_td_uid_10_5a804b44007c7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_5a804b44007c7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d9%81%d8%a7%d8%a9-71-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9" rel="bookmark" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/طائرة-100x70.jpg" alt="" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d9%81%d8%a7%d8%a9-71-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-%d8%aa%d8%ad%d8%b7%d9%85-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%b1%d9%83%d8%a7%d8%a8-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9" rel="bookmark" title="وفاة 71 شخصا في تحطم طائرة ركاب روسية">وفاة 71 شخصا في تحطم طائرة ركاب روسية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T14:30:18+00:00" >2018/02/11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%88" rel="bookmark" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/غوتيتس-100x70.jpg" alt="" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%af%d9%88" rel="bookmark" title="غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي">غوتيريس: ضرورة الالتزام بالقانون الدولي بعد العدوان الإسرائيلي</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T14:08:27+00:00" >2018/02/11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a8%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d9%85%d8%ad%d9%8a%d8%b7-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%8a%d9%8a%d9%86-%d9%88" rel="bookmark" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/02/هاون-3-100x70.jpg" alt="" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-%d8%a8%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%a6%d9%81-%d9%85%d8%ad%d9%8a%d8%b7-%d8%b3%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%88%d9%8a%d9%8a%d9%86-%d9%88" rel="bookmark" title="قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق">قذائف إرهابية في محيط ساحة الأمويين ومنطقة العباسيين بدمشق</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-11T14:02:42+00:00" >2018/02/11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5a804b4403dd0
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>