﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg" /><meta name="author" content="SIWAR">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=arabic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Adamina%3A400%2C700&#038;subset=arabic&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مصياف.. إعادة تأهيل 12 مدرسة بكلفة تتجاوز 90 مليون ليرة' href='http://albaathmedia.sy/%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a3%d9%87%d9%8a%d9%84-12-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%a8%d9%83%d9%84%d9%81%d8%a9-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-90' />
<link rel='next' title='قاسم: الإرهاب التكفيري يتكسر في سورية والعراق' href='http://albaathmedia.sy/%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%aa%d9%83%d9%81%d9%8a%d8%b1%d9%8a-%d9%8a%d8%aa%d9%83%d8%b3%d8%b1-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=342322' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-342322 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2017/08/04  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59849799d7c61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59849799d7c61" ><script>var block_td_uid_1_59849799d7c61 = new tdBlock();
block_td_uid_1_59849799d7c61.id = "td_uid_1_59849799d7c61";
block_td_uid_1_59849799d7c61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_59849799d7c61_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59849799d7c61.td_column_number = "3";
block_td_uid_1_59849799d7c61.block_type = "td_block_mega_menu";
block_td_uid_1_59849799d7c61.post_count = "5";
block_td_uid_1_59849799d7c61.found_posts = "17376";
block_td_uid_1_59849799d7c61.header_color = "";
block_td_uid_1_59849799d7c61.ajax_pagination_infinite_stop = "";
block_td_uid_1_59849799d7c61.max_num_pages = "3476";
tdBlocksArray.push(block_td_uid_1_59849799d7c61);
</script><div id=td_uid_1_59849799d7c61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d8%af%d9%85%d8%b4%d9%82-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-8-%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84" rel="bookmark" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/0008E238-218x150.jpg" alt="" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d8%af%d9%85%d8%b4%d9%82-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-8-%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84" rel="bookmark" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق">معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa%d8%b4" rel="bookmark" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/فهرس-7-218x150.jpg" alt="" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa%d8%b4" rel="bookmark" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية">البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1" rel="bookmark" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/1-89-660x330-218x150.jpg" alt="" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1" rel="bookmark" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء">بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%a7%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-16-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a3%d8%a8%d9%86%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a8%d8%ad%d9%85" rel="bookmark" title="معاودة العمل في 16 مشروع أبنية تعليم بحماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/3_1385546043_9240-218x150.jpg" alt="" title="معاودة العمل في 16 مشروع أبنية تعليم بحماة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%a7%d9%88%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-16-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a3%d8%a8%d9%86%d9%8a%d8%a9-%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a8%d8%ad%d9%85" rel="bookmark" title="معاودة العمل في 16 مشروع أبنية تعليم بحماة">معاودة العمل في 16 مشروع أبنية تعليم بحماة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/346575-2" rel="bookmark" title="حملة نظافة &#8220;شبابية&#8221; لساحات وحدائق مدينة المعارض"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/mard-218x150.jpg" alt="" title="حملة نظافة &#8220;شبابية&#8221; لساحات وحدائق مدينة المعارض"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/346575-2" rel="bookmark" title="حملة نظافة &#8220;شبابية&#8221; لساحات وحدائق مدينة المعارض">حملة نظافة &#8220;شبابية&#8221; لساحات وحدائق مدينة المعارض</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59849799d7c61" data-td_block_id="td_uid_1_59849799d7c61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59849799d7c61" data-td_block_id="td_uid_1_59849799d7c61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59849799ddcb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59849799ddcb1" ><script>var block_td_uid_2_59849799ddcb1 = new tdBlock();
block_td_uid_2_59849799ddcb1.id = "td_uid_2_59849799ddcb1";
block_td_uid_2_59849799ddcb1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_59849799ddcb1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59849799ddcb1.td_column_number = "3";
block_td_uid_2_59849799ddcb1.block_type = "td_block_mega_menu";
block_td_uid_2_59849799ddcb1.post_count = "5";
block_td_uid_2_59849799ddcb1.found_posts = "17038";
block_td_uid_2_59849799ddcb1.header_color = "";
block_td_uid_2_59849799ddcb1.ajax_pagination_infinite_stop = "";
block_td_uid_2_59849799ddcb1.max_num_pages = "3408";
tdBlocksArray.push(block_td_uid_2_59849799ddcb1);
</script><div id=td_uid_2_59849799ddcb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3" rel="bookmark" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/موسكو-218x150.jpg" alt="" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3" rel="bookmark" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها">موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a" rel="bookmark" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/1-100-660x330-218x150.jpg" alt="" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a" rel="bookmark" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة">مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d9%85%d8%af" rel="bookmark" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/0002EBAB-218x150.jpg" alt="" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d9%85%d8%af" rel="bookmark" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري">المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b5%d8%b9%d8%a8-%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d9%8a%d8%b4%d8%a7%d8%a8%d9%87-%d8%a8%d8%af%d8%a7" rel="bookmark" title="السفير صعب: ما يجري في فنزويلا يشابه بداية الأزمة في سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/صعب-218x150.jpg" alt="" title="السفير صعب: ما يجري في فنزويلا يشابه بداية الأزمة في سورية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%b5%d8%b9%d8%a8-%d9%85%d8%a7-%d9%8a%d8%ac%d8%b1%d9%8a-%d9%81%d9%8a-%d9%81%d9%86%d8%b2%d9%88%d9%8a%d9%84%d8%a7-%d9%8a%d8%b4%d8%a7%d8%a8%d9%87-%d8%a8%d8%af%d8%a7" rel="bookmark" title="السفير صعب: ما يجري في فنزويلا يشابه بداية الأزمة في سورية">السفير صعب: ما يجري في فنزويلا يشابه بداية الأزمة في سورية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a8%d9%88%d8%ba%d8%af%d8%a7%d9%86%d9%88%d9%81-%d9%88%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d9%88%d8%ae%d9%8a%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%a8%d8%ad%d8%ab" rel="bookmark" title="موسكو.. بوغدانوف وأنصاري وخير الله يبحثون تسوية الأزمة في سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/بغدانوف-218x150.jpg" alt="" title="موسكو.. بوغدانوف وأنصاري وخير الله يبحثون تسوية الأزمة في سورية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a8%d9%88%d8%ba%d8%af%d8%a7%d9%86%d9%88%d9%81-%d9%88%d8%a3%d9%86%d8%b5%d8%a7%d8%b1%d9%8a-%d9%88%d8%ae%d9%8a%d8%b1-%d8%a7%d9%84%d9%84%d9%87-%d9%8a%d8%a8%d8%ad%d8%ab" rel="bookmark" title="موسكو.. بوغدانوف وأنصاري وخير الله يبحثون تسوية الأزمة في سورية">موسكو.. بوغدانوف وأنصاري وخير الله يبحثون تسوية الأزمة في سورية</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59849799ddcb1" data-td_block_id="td_uid_2_59849799ddcb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59849799ddcb1" data-td_block_id="td_uid_2_59849799ddcb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59849799e3494_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59849799e3494" ><script>var block_td_uid_3_59849799e3494 = new tdBlock();
block_td_uid_3_59849799e3494.id = "td_uid_3_59849799e3494";
block_td_uid_3_59849799e3494.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_59849799e3494_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59849799e3494.td_column_number = "3";
block_td_uid_3_59849799e3494.block_type = "td_block_mega_menu";
block_td_uid_3_59849799e3494.post_count = "5";
block_td_uid_3_59849799e3494.found_posts = "35";
block_td_uid_3_59849799e3494.header_color = "";
block_td_uid_3_59849799e3494.ajax_pagination_infinite_stop = "";
block_td_uid_3_59849799e3494.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_59849799e3494);
</script><div id=td_uid_3_59849799e3494 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%87%d9%83%d8%b0%d8%a7-%d8%ae%d9%8f%d9%86%d9%82-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d9%86%d9%81-%d8%a7%d9%86%d8%b4%d9%82%d8%a7%d9%82" rel="bookmark" title="هكذا &#8220;خُنق&#8221; الأميركيون في التنف.. انشقاقات في &#8220;مغاوير الثورة&#8221; بعتاد أميركي كامل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/الجيش-العربي-السوري-218x150.jpg" alt="" title="هكذا &#8220;خُنق&#8221; الأميركيون في التنف.. انشقاقات في &#8220;مغاوير الثورة&#8221; بعتاد أميركي كامل"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%87%d9%83%d8%b0%d8%a7-%d8%ae%d9%8f%d9%86%d9%82-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d9%88%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d9%86%d9%81-%d8%a7%d9%86%d8%b4%d9%82%d8%a7%d9%82" rel="bookmark" title="هكذا &#8220;خُنق&#8221; الأميركيون في التنف.. انشقاقات في &#8220;مغاوير الثورة&#8221; بعتاد أميركي كامل">هكذا &#8220;خُنق&#8221; الأميركيون في التنف.. انشقاقات في &#8220;مغاوير الثورة&#8221; بعتاد أميركي&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d9%81%d8%aa%d8%b4%d9%8a-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d9%84-%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7" rel="bookmark" title="كبير مفتشي أسلحة الدمار الشامل: ادعاءات ترامب حول الكيماوي في سورية باطلة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/النصرة-كيماوي-218x150.jpg" alt="" title="كبير مفتشي أسلحة الدمار الشامل: ادعاءات ترامب حول الكيماوي في سورية باطلة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d9%81%d8%aa%d8%b4%d9%8a-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d8%a7%d9%84%d8%af%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b4%d8%a7%d9%85%d9%84-%d8%a7%d8%af%d8%b9%d8%a7%d8%a1%d8%a7" rel="bookmark" title="كبير مفتشي أسلحة الدمار الشامل: ادعاءات ترامب حول الكيماوي في سورية باطلة">كبير مفتشي أسلحة الدمار الشامل: ادعاءات ترامب حول الكيماوي في سورية&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b5%d9%88%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d8%b1%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88" rel="bookmark" title="صور من العالم السري لأميرات وأمراء سعوديون"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/Saudi-Princes-1-218x150.png" alt="" title="صور من العالم السري لأميرات وأمراء سعوديون"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b5%d9%88%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a-%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d8%a7%d8%aa-%d9%88%d8%a3%d9%85%d8%b1%d8%a7%d8%a1-%d8%b3%d8%b9%d9%88" rel="bookmark" title="صور من العالم السري لأميرات وأمراء سعوديون">صور من العالم السري لأميرات وأمراء سعوديون</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b6%d9%91%d8%b1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%88" rel="bookmark" title="ماذا يحضّر تنظيم داعش الإرهابي في البوكمال؟"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/البوكمال-218x150.jpg" alt="" title="ماذا يحضّر تنظيم داعش الإرهابي في البوكمال؟"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%ad%d8%b6%d9%91%d8%b1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%88" rel="bookmark" title="ماذا يحضّر تنظيم داعش الإرهابي في البوكمال؟">ماذا يحضّر تنظيم داعش الإرهابي في البوكمال؟</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ae%d9%84%d9%81-%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%86%d8%ae%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d8%af%d8%a7%d8%a6%d9%8a" rel="bookmark" title="خلف خطوط العدو.. بالصور &#8220;النخبة الفدائية&#8221; في الجيش تفجر أكبر مقر عمليات للنصرة في جوبر"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/06/فدائية-218x150.jpg" alt="" title="خلف خطوط العدو.. بالصور &#8220;النخبة الفدائية&#8221; في الجيش تفجر أكبر مقر عمليات للنصرة في جوبر"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ae%d9%84%d9%81-%d8%ae%d8%b7%d9%88%d8%b7-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d9%86%d8%ae%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d8%af%d8%a7%d8%a6%d9%8a" rel="bookmark" title="خلف خطوط العدو.. بالصور &#8220;النخبة الفدائية&#8221; في الجيش تفجر أكبر مقر عمليات للنصرة في جوبر">خلف خطوط العدو.. بالصور &#8220;النخبة الفدائية&#8221; في الجيش تفجر أكبر مقر&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59849799e3494" data-td_block_id="td_uid_3_59849799e3494"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59849799e3494" data-td_block_id="td_uid_3_59849799e3494"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59849799e940d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59849799e940d" ><script>var block_td_uid_4_59849799e940d = new tdBlock();
block_td_uid_4_59849799e940d.id = "td_uid_4_59849799e940d";
block_td_uid_4_59849799e940d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_59849799e940d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59849799e940d.td_column_number = "3";
block_td_uid_4_59849799e940d.block_type = "td_block_mega_menu";
block_td_uid_4_59849799e940d.post_count = "5";
block_td_uid_4_59849799e940d.found_posts = "919";
block_td_uid_4_59849799e940d.header_color = "";
block_td_uid_4_59849799e940d.ajax_pagination_infinite_stop = "";
block_td_uid_4_59849799e940d.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_4_59849799e940d);
</script><div id=td_uid_4_59849799e940d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d9%83%d8%a7%d9%85%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%81%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3" rel="bookmark" title="تكامل دور الجيش والشعب في ثقافي طرطوس"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/15-3-660x330-218x150.jpg" alt="" title="تكامل دور الجيش والشعب في ثقافي طرطوس"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d9%83%d8%a7%d9%85%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%81%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3" rel="bookmark" title="تكامل دور الجيش والشعب في ثقافي طرطوس">تكامل دور الجيش والشعب في ثقافي طرطوس</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a-%d8%ad%d8%a7%d8%b4%d8%af-%d9%81%d9%8a-%d8%b5%d8%ad" rel="bookmark" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/IMG-20170802-WA0000-218x150.jpg" alt="" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a-%d8%ad%d8%a7%d8%b4%d8%af-%d9%81%d9%8a-%d8%b5%d8%ad" rel="bookmark" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش">برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d8%b7%d9%86-%d8%b4%d8%b1%d9%81-%d8%a5%d8%ae%d9%84%d8%a7%d8%b5-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7" rel="bookmark" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/IMG_20170801_105844-218x150.jpg" alt="" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d8%b7%d9%86-%d8%b4%d8%b1%d9%81-%d8%a5%d8%ae%d9%84%d8%a7%d8%b5-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7" rel="bookmark" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش">&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7" rel="bookmark" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/45-218x150.jpg" alt="" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7" rel="bookmark" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم">القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83" rel="bookmark" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/الهلال-218x150.png" alt="" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83" rel="bookmark" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم">الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59849799e940d" data-td_block_id="td_uid_4_59849799e940d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59849799e940d" data-td_block_id="td_uid_4_59849799e940d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في محليات" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/local-news"><span itemprop="title">محليات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي..."><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0">ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-342322" class="post-342322 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-94690" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/local-news">محليات</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T18:08:04+00:00" >2017/07/15</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg&description=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0" data-text="ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg" data-caption=""><img width="620" height="330" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg" alt="" title="مازوت"/></a></div>
        <p>أكد مدير عام شركة محروقات المهندس سمير الحسين أن الشركة ستبدأ توزيع مادة مازوت التدفئة لذوي الشهداء والجرحى اعتباراً من اليوم واعتباراً من 1 آب لباقي المواطنين.</p>
<p>وأشار الحسين إلى توافر مادة البنزين وأن أي تغيير لم يطرأ على سعرها مبينا أن تجار الأزمات ينشرون شائعات بين حين وآخر عن عدم توفر المادة لإثارة المشاكل وتنشيط السوق السوداء رغم استقرار السوق وتوفر الكميات من المواد في كل المحافظات.</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%AA%D9%88%D8%B2%D9%8A%D8%B9-%D9%85%D8%A7%D8%B2%D9%88%D8%AA-%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9-%D9%84%D8%B0#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='342322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>1 تعليقك</span></h4>
            </div>

            
		        <ol class="comment-list ">
                            <li class="comment " id="li-comment-20761">
			<article>
	            <footer>
                                        <cite><a href='http://حماه' rel='external nofollow' class='url'>معتر</a></cite>

                    <a class="comment-link" href="#li-comment-20761">
                        <time pubdate="1501452347">2017/07/31 at 12:05 صباحًا</time>
                    </a>
                </footer>

	            <div class="comment-content">
                    <p>شكرا كتير لك سيادة المحافظ ولجهودك دمت لنا وللوطن&#8230;.</p>
                </div>

	            <div class="comment-meta" id="comment-20761">
                    <a rel='nofollow' class='comment-reply-link' href='http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0?replytocom=20761#respond' onclick='return addComment.moveForm( "comment-20761", "20761", "respond", "342322" )' aria-label='رد على معتر'>رد</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg&description=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A1+%D9%85%D9%86+%D8%A7%D9%84%D9%8A%D9%88%D9%85..+%D8%AA%D9%88%D8%B2%D9%8A%D8%B9+%D9%85%D8%A7%D8%B2%D9%88%D8%AA+%D8%A7%D9%84%D8%AA%D8%AF%D9%81%D8%A6%D8%A9+%D9%84%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%B4%D9%87%D8%AF%D8%A7%D8%A1+%D9%88%D9%85%D9%86+1+%D8%A2%D8%A8+%D9%84%D8%A8%D8%A7%D9%82%D9%8A+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B7%D9%86%D9%8A%D9%86%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2585-%25d8%25aa%25d9%2588%25d8%25b2%25d9%258a%25d8%25b9-%25d9%2585%25d8%25a7%25d8%25b2%25d9%2588%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25af%25d9%2581%25d8%25a6%25d8%25a9-%25d9%2584%25d8%25b0" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0" data-text="ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%a3%d9%87%d9%8a%d9%84-12-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%a8%d9%83%d9%84%d9%81%d8%a9-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-90">مصياف.. إعادة تأهيل 12 مدرسة بكلفة تتجاوز 90 مليون ليرة</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%aa%d9%83%d9%81%d9%8a%d8%b1%d9%8a-%d9%8a%d8%aa%d9%83%d8%b3%d8%b1-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88">قاسم: الإرهاب التكفيري يتكسر في سورية والعراق</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/siwar">SIWAR</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SIWAR"></span><meta itemprop="datePublished" content="2017-07-15T18:08:04+00:00"><meta itemprop="dateModified" content="2017-07-15T18:08:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a1-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d9%85%d8%a7%d8%b2%d9%88%d8%aa-%d8%a7%d9%84%d8%aa%d8%af%d9%81%d8%a6%d8%a9-%d9%84%d8%b0"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="ابتداء من اليوم.. توزيع مازوت التدفئة لذوي الشهداء ومن 1 آب لباقي المواطنين"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/01/مازوت1.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5984979a0308b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5984979a0308b" ><script>var block_td_uid_6_5984979a0308b = new tdBlock();
block_td_uid_6_5984979a0308b.id = "td_uid_6_5984979a0308b";
block_td_uid_6_5984979a0308b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_5984979a0308b_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":342322,"live_filter_cur_post_author":"10"}';
block_td_uid_6_5984979a0308b.td_column_number = "3";
block_td_uid_6_5984979a0308b.block_type = "td_block_related_posts";
block_td_uid_6_5984979a0308b.post_count = "3";
block_td_uid_6_5984979a0308b.found_posts = "17375";
block_td_uid_6_5984979a0308b.header_color = "";
block_td_uid_6_5984979a0308b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5984979a0308b.max_num_pages = "5792";
tdBlocksArray.push(block_td_uid_6_5984979a0308b);
</script><h4 class="td-related-title"><a id="td_uid_7_5984979a3b925" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5984979a0308b" href="#">مقالات ذات صلة</a><a id="td_uid_8_5984979a3b96d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5984979a0308b" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_5984979a0308b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d8%af%d9%85%d8%b4%d9%82-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-8-%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84" rel="bookmark" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/0008E238-218x150.jpg" alt="" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d8%af%d9%85%d8%b4%d9%82-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-8-%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84" rel="bookmark" title="معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق">معرض دمشق الدولي.. 8 مراكز انطلاق لنقل الزوار في دمشق</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa%d8%b4" rel="bookmark" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/فهرس-7-218x150.jpg" alt="" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a-%d8%aa%d9%86%d8%b4%d9%8a%d8%b7-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%aa%d8%b4" rel="bookmark" title="البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية">البرازي: تنشيط العمل الاستثماري بالتشاركية مع الجهات الحكومية والأهلية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1" rel="bookmark" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/1-89-660x330-218x150.jpg" alt="" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b9%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1" rel="bookmark" title="بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء">بمناسبة عيدي الجيش السوري البحرية الروسية… اللاذقية تكرم جرحى وأسر عدد من الشهداء</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5984979a0308b" data-td_block_id="td_uid_6_5984979a0308b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5984979a0308b" data-td_block_id="td_uid_6_5984979a0308b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5984979a3e315_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5984979a3e315" ><script>var block_td_uid_9_5984979a3e315 = new tdBlock();
block_td_uid_9_5984979a3e315.id = "td_uid_9_5984979a3e315";
block_td_uid_9_5984979a3e315.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5984979a3e315_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5984979a3e315.td_column_number = "1";
block_td_uid_9_5984979a3e315.block_type = "td_block_7";
block_td_uid_9_5984979a3e315.post_count = "5";
block_td_uid_9_5984979a3e315.found_posts = "919";
block_td_uid_9_5984979a3e315.header_color = "#";
block_td_uid_9_5984979a3e315.ajax_pagination_infinite_stop = "";
block_td_uid_9_5984979a3e315.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_9_5984979a3e315);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_5984979a3e315 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d9%83%d8%a7%d9%85%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%81%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3" rel="bookmark" title="تكامل دور الجيش والشعب في ثقافي طرطوس"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/15-3-660x330-100x70.jpg" alt="" title="تكامل دور الجيش والشعب في ثقافي طرطوس"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d9%83%d8%a7%d9%85%d9%84-%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%88%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d9%81%d9%8a-%d8%ab%d9%82%d8%a7%d9%81%d9%8a-%d8%b7%d8%b1%d8%b7%d9%88%d8%b3" rel="bookmark" title="تكامل دور الجيش والشعب في ثقافي طرطوس">تكامل دور الجيش والشعب في ثقافي طرطوس</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T16:52:50+00:00" >2017/08/03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a-%d8%ad%d8%a7%d8%b4%d8%af-%d9%81%d9%8a-%d8%b5%d8%ad" rel="bookmark" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/IMG-20170802-WA0000-100x70.jpg" alt="" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d8%b9%d8%a7%d9%8a%d8%a9-%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a-%d8%ad%d8%a7%d8%b4%d8%af-%d9%81%d9%8a-%d8%b5%d8%ad" rel="bookmark" title="برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش">برعاية حزبية احتفال جماهيري حاشد في صحنايا بمناسبة عيد الجيش</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T07:32:28+00:00" >2017/08/02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d8%b7%d9%86-%d8%b4%d8%b1%d9%81-%d8%a5%d8%ae%d9%84%d8%a7%d8%b5-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7" rel="bookmark" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/IMG_20170801_105844-100x70.jpg" alt="" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d8%b7%d9%86-%d8%b4%d8%b1%d9%81-%d8%a5%d8%ae%d9%84%d8%a7%d8%b5-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7" rel="bookmark" title="&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش">&#8220;وطن شرف إخلاص&#8221;.. وثائقي في فرع درعا احتفالاً بعيد الجيش</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T18:23:14+00:00" >2017/08/01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7" rel="bookmark" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/45-100x70.jpg" alt="" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%82%d8%b7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%b3%d9%8a%d8%b4%d9%87%d8%af-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7" rel="bookmark" title="القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا مثيل له في العالم">القيادة القطرية: التاريخ سيشهد للجيش العربي السوري بأنه صنع نصراً لا...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T17:11:31+00:00" >2017/08/01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83" rel="bookmark" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/الهلال-100x70.png" alt="" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a7%d8%ab%d9%86%d8%a7%d8%a1-%d8%aa%d8%ae%d8%b1%d9%8a%d8%ad-%d8%af%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d9%83" rel="bookmark" title="الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم سورية واهم">الهلال اثناء تخريج دورة الاعداد المركزية الثامنة.. كل من يحلم بتقسيم...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-31T16:07:29+00:00" >2017/07/31</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5984979a4238b_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5984979a4238b" ><script>var block_td_uid_10_5984979a4238b = new tdBlock();
block_td_uid_10_5984979a4238b.id = "td_uid_10_5984979a4238b";
block_td_uid_10_5984979a4238b.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5984979a4238b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5984979a4238b.td_column_number = "1";
block_td_uid_10_5984979a4238b.block_type = "td_block_7";
block_td_uid_10_5984979a4238b.post_count = "3";
block_td_uid_10_5984979a4238b.found_posts = "17038";
block_td_uid_10_5984979a4238b.header_color = "#";
block_td_uid_10_5984979a4238b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5984979a4238b.max_num_pages = "5680";
tdBlocksArray.push(block_td_uid_10_5984979a4238b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_5984979a4238b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3" rel="bookmark" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/موسكو-100x70.jpg" alt="" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a8%d8%a5%d8%af%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3" rel="bookmark" title="موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها">موسكو: العجز الدولي بإدانة الإرهاب في سورية يشجعهم على ارتكابها</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T15:13:16+00:00" >2017/08/04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a" rel="bookmark" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/1-100-660x330-100x70.jpg" alt="" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a" rel="bookmark" title="مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة">مجزرة جديدة لطيران &#8220;التحالف الأميركي&#8221;..ضحيتها 7 أطفال وامرأة في الرقة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T10:38:48+00:00" >2017/08/04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d9%85%d8%af" rel="bookmark" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/08/0002EBAB-100x70.jpg" alt="" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%82%d8%af%d8%a7%d8%af-%d9%85%d8%a7-%d9%8a%d8%b3%d9%85%d9%89-%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%8a%d8%b9%d8%aa%d9%85%d8%af" rel="bookmark" title="المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي السوري">المقداد: ما يسمى &#8220;التحالف الدولي&#8221; يعتمد إعاقة أي تقدم للجيش العربي...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T16:49:40+00:00" >2017/08/03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5984979a45c2e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>