﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n.jpg" /><meta name="author" content="SIWAR">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الإفراج عن مواطن روسي احتجزه إرهابيون في سورية عام 2013' href='http://albaathmedia.sy/%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a7%d8%ad%d8%aa%d8%ac%d8%b2%d9%87-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86' />
<link rel='next' title='&#8220;ويكيليكس&#8221;: كلينتون هددت بتطويق الصين بالدرع الصاروخية' href='http://albaathmedia.sy/%d9%88%d9%8a%d9%83%d9%8a%d9%84%d9%8a%d9%83%d8%b3-%d9%83%d9%84%d9%8a%d9%86%d8%aa%d9%88%d9%86-%d9%87%d8%af%d8%af%d8%aa-%d8%a8%d8%aa%d8%b7%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%a8' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=281325' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl single single-post postid-281325 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2016/10/14  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5800ee91ca2e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5800ee91ca2e1" ><script>var block_td_uid_1_5800ee91ca2e1 = new tdBlock();
block_td_uid_1_5800ee91ca2e1.id = "td_uid_1_5800ee91ca2e1";
block_td_uid_1_5800ee91ca2e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_5800ee91ca2e1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5800ee91ca2e1.td_column_number = "3";
block_td_uid_1_5800ee91ca2e1.block_type = "td_block_mega_menu";
block_td_uid_1_5800ee91ca2e1.post_count = "5";
block_td_uid_1_5800ee91ca2e1.found_posts = "12437";
block_td_uid_1_5800ee91ca2e1.header_color = "";
block_td_uid_1_5800ee91ca2e1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5800ee91ca2e1.max_num_pages = "2488";
tdBlocksArray.push(block_td_uid_1_5800ee91ca2e1);
</script><div id=td_uid_1_5800ee91ca2e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" rel="bookmark" title="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n-218x150.jpg" alt="" title="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" rel="bookmark" title="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون">احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%ac%d8%a7%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%b3%d9%8a%d8%b7" rel="bookmark" title="الاستهلاكية تطرح بيع السجاد بالتقسيط"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/1-394-660x330-218x150.jpg" alt="" title="الاستهلاكية تطرح بيع السجاد بالتقسيط"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%ac%d8%a7%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%b3%d9%8a%d8%b7" rel="bookmark" title="الاستهلاكية تطرح بيع السجاد بالتقسيط">الاستهلاكية تطرح بيع السجاد بالتقسيط</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d9%84%d8%a8-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%ac%d8%a8%d8%b1%d9%8a%d9%86-%d9%84%d9%84" rel="bookmark" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/2-171-660x330-218x150.jpg" alt="" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d9%84%d8%a8-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%ac%d8%a8%d8%b1%d9%8a%d9%86-%d9%84%d9%84" rel="bookmark" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة">محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%82%d9%84%d9%8a%d9%84%d8%a7-%d9%88%d8%a7%d9%84" rel="bookmark" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام"><img width="218" height="128" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/03/17.jpg" alt="" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%82%d9%84%d9%8a%d9%84%d8%a7-%d9%88%d8%a7%d9%84" rel="bookmark" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام">درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d9%81%d9%8a-%d8%ac%d8%a8%d8%a7%d8%a8-%d8%a8%d8%af%d8%b1%d8%b9%d8%a7" rel="bookmark" title="افتتاح المخبز الاحتياطي في جباب بدرعا بطاقة إنتاجية تصل إلى خمسة أطنان"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/غ-4-218x150.jpg" alt="" title="افتتاح المخبز الاحتياطي في جباب بدرعا بطاقة إنتاجية تصل إلى خمسة أطنان"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d9%81%d9%8a-%d8%ac%d8%a8%d8%a7%d8%a8-%d8%a8%d8%af%d8%b1%d8%b9%d8%a7" rel="bookmark" title="افتتاح المخبز الاحتياطي في جباب بدرعا بطاقة إنتاجية تصل إلى خمسة أطنان">افتتاح المخبز الاحتياطي في جباب بدرعا بطاقة إنتاجية تصل إلى خمسة&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5800ee91ca2e1" data-td_block_id="td_uid_1_5800ee91ca2e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5800ee91ca2e1" data-td_block_id="td_uid_1_5800ee91ca2e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5800ee91d24e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5800ee91d24e9" ><script>var block_td_uid_2_5800ee91d24e9 = new tdBlock();
block_td_uid_2_5800ee91d24e9.id = "td_uid_2_5800ee91d24e9";
block_td_uid_2_5800ee91d24e9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_5800ee91d24e9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5800ee91d24e9.td_column_number = "3";
block_td_uid_2_5800ee91d24e9.block_type = "td_block_mega_menu";
block_td_uid_2_5800ee91d24e9.post_count = "5";
block_td_uid_2_5800ee91d24e9.found_posts = "13846";
block_td_uid_2_5800ee91d24e9.header_color = "";
block_td_uid_2_5800ee91d24e9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5800ee91d24e9.max_num_pages = "2770";
tdBlocksArray.push(block_td_uid_2_5800ee91d24e9);
</script><div id=td_uid_2_5800ee91d24e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d9%88%d8%b0%d8%ae%d9%8a%d8%b1%d8%a9-%d9%85%d8%aa%d8%ac%d9%87%d8%a9" rel="bookmark" title="جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d9%88%d8%b0%d8%ae%d9%8a%d8%b1%d8%a9-%d9%85%d8%aa%d8%ac%d9%87%d8%a9" rel="bookmark" title="جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة">جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d9%84%d8%b9-%d8%b4%d9%85%d8%a7%d9%84-%d8%ad%d9%84%d8%a8" rel="bookmark" title="الجيش يسيطر على منطقة المقلع شمال حلب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/0001392B-218x150.jpg" alt="" title="الجيش يسيطر على منطقة المقلع شمال حلب"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d9%84%d8%b9-%d8%b4%d9%85%d8%a7%d9%84-%d8%ad%d9%84%d8%a8" rel="bookmark" title="الجيش يسيطر على منطقة المقلع شمال حلب">الجيش يسيطر على منطقة المقلع شمال حلب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%8a%d8%b1%d8%ae%d8%a8%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d8%ad%d8%aa-%d8%b3%d9%8a%d8%b7" rel="bookmark" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري"><img width="218" height="123" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/06/11116033_1079914635355242_2145782833_n.jpg" alt="" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%8a%d8%b1%d8%ae%d8%a8%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d8%ad%d8%aa-%d8%b3%d9%8a%d8%b7" rel="bookmark" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري">مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ad%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%ae%d8%a8" rel="bookmark" title="&#8220;أكثر من حرب باردة&#8221;.. الرئيس الأسد يكشف خبايا الصراع المعقد على سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/fcdscvds-218x150.jpg" alt="" title="&#8220;أكثر من حرب باردة&#8221;.. الرئيس الأسد يكشف خبايا الصراع المعقد على سورية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%ad%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d9%83%d8%b4%d9%81-%d8%ae%d8%a8" rel="bookmark" title="&#8220;أكثر من حرب باردة&#8221;.. الرئيس الأسد يكشف خبايا الصراع المعقد على سورية">&#8220;أكثر من حرب باردة&#8221;.. الرئيس الأسد يكشف خبايا الصراع المعقد على&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d9%85%d9%82%d8%b1-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d8%a7%d8%a8%d8%b6-%d9%87%d8%a7%d9%88%d9%86-%d9%84%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8" rel="bookmark" title="ريف درعا.. مقر قيادة ومرابض هاون للإرهابيين"><img width="218" height="132" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/09/sana-army1-660x330-626x380.jpg" alt="" title="ريف درعا.. مقر قيادة ومرابض هاون للإرهابيين"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d8%b1%d8%b9%d8%a7-%d9%85%d9%82%d8%b1-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d9%88%d9%85%d8%b1%d8%a7%d8%a8%d8%b6-%d9%87%d8%a7%d9%88%d9%86-%d9%84%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8" rel="bookmark" title="ريف درعا.. مقر قيادة ومرابض هاون للإرهابيين">ريف درعا.. مقر قيادة ومرابض هاون للإرهابيين</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5800ee91d24e9" data-td_block_id="td_uid_2_5800ee91d24e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5800ee91d24e9" data-td_block_id="td_uid_2_5800ee91d24e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5800ee91da9ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5800ee91da9ec" ><script>var block_td_uid_3_5800ee91da9ec = new tdBlock();
block_td_uid_3_5800ee91da9ec.id = "td_uid_3_5800ee91da9ec";
block_td_uid_3_5800ee91da9ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_5800ee91da9ec_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5800ee91da9ec.td_column_number = "3";
block_td_uid_3_5800ee91da9ec.block_type = "td_block_mega_menu";
block_td_uid_3_5800ee91da9ec.post_count = "5";
block_td_uid_3_5800ee91da9ec.found_posts = "5";
block_td_uid_3_5800ee91da9ec.header_color = "";
block_td_uid_3_5800ee91da9ec.ajax_pagination_infinite_stop = "";
block_td_uid_3_5800ee91da9ec.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_5800ee91da9ec);
</script><div id=td_uid_3_5800ee91da9ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%88%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d9%88" rel="bookmark" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/09/111-218x150.jpg" alt="" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%88%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d9%88" rel="bookmark" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها">مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d9%81%d9%8a-%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1" rel="bookmark" title="مجزرة أميركية في دير الزور"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/09/غارة-أميركية-218x150.jpg" alt="" title="مجزرة أميركية في دير الزور"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a%d8%a9-%d9%81%d9%8a-%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b2%d9%88%d8%b1" rel="bookmark" title="مجزرة أميركية في دير الزور">مجزرة أميركية في دير الزور</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%b1%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="الرد على التعليقات الواردة على مؤتمر “من هم أهل السنة والجماعة” وتوصياته"><img width="218" height="142" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/09/تعليقات.jpg" alt="" title="الرد على التعليقات الواردة على مؤتمر “من هم أهل السنة والجماعة” وتوصياته"/></a></div>                <a href="http://albaathmedia.sy/category/line1" class="td-post-category">line1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%b1%d8%af%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%a4%d8%aa%d9%85%d8%b1" rel="bookmark" title="الرد على التعليقات الواردة على مؤتمر “من هم أهل السنة والجماعة” وتوصياته">الرد على التعليقات الواردة على مؤتمر “من هم أهل السنة والجماعة”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%83%d9%8a%d9%81-%d8%aa%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d9%80-cia-%d8%ac%d9%87%d8%a7%d8%af%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%84%d9%87%d8%9f" rel="bookmark" title="كيف تصنع الـ CIA جهاداً في سبيل الله؟"><img width="218" height="147" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/08/p18_20140822_pic1.jpg" alt="" title="كيف تصنع الـ CIA جهاداً في سبيل الله؟"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%83%d9%8a%d9%81-%d8%aa%d8%b5%d9%86%d8%b9-%d8%a7%d9%84%d9%80-cia-%d8%ac%d9%87%d8%a7%d8%af%d8%a7%d9%8b-%d9%81%d9%8a-%d8%b3%d8%a8%d9%8a%d9%84-%d8%a7%d9%84%d9%84%d9%87%d8%9f" rel="bookmark" title="كيف تصنع الـ CIA جهاداً في سبيل الله؟">كيف تصنع الـ CIA جهاداً في سبيل الله؟</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%82%d8%a7%d8%b0%d9%81%d8%a7%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%85%d9%86-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%87%d9%85%d8%af%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%a8" rel="bookmark" title="قاذفات بوتين من «قاعدة همدان» إلى الجبهات السورية"><img width="218" height="109" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/08/روسيا5.jpg" alt="" title="قاذفات بوتين من «قاعدة همدان» إلى الجبهات السورية"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%82%d8%a7%d8%b0%d9%81%d8%a7%d8%aa-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%85%d9%86-%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%87%d9%85%d8%af%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac%d8%a8" rel="bookmark" title="قاذفات بوتين من «قاعدة همدان» إلى الجبهات السورية">قاذفات بوتين من «قاعدة همدان» إلى الجبهات السورية</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5800ee91da9ec" data-td_block_id="td_uid_3_5800ee91da9ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_5800ee91da9ec" data-td_block_id="td_uid_3_5800ee91da9ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5800ee91e2fa5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5800ee91e2fa5" ><script>var block_td_uid_4_5800ee91e2fa5 = new tdBlock();
block_td_uid_4_5800ee91e2fa5.id = "td_uid_4_5800ee91e2fa5";
block_td_uid_4_5800ee91e2fa5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_5800ee91e2fa5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5800ee91e2fa5.td_column_number = "3";
block_td_uid_4_5800ee91e2fa5.block_type = "td_block_mega_menu";
block_td_uid_4_5800ee91e2fa5.post_count = "5";
block_td_uid_4_5800ee91e2fa5.found_posts = "591";
block_td_uid_4_5800ee91e2fa5.header_color = "";
block_td_uid_4_5800ee91e2fa5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5800ee91e2fa5.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_4_5800ee91e2fa5);
</script><div id=td_uid_4_5800ee91e2fa5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%b6%d8%b1-%d9%86%d8%af" rel="bookmark" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/ندوة-تشرين-218x150.jpg" alt="" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%b6%d8%b1-%d9%86%d8%af" rel="bookmark" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين">&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d9%84%d9%82%d8%a7%d8%a1-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%88%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%88" rel="bookmark" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/القامشلي-218x150.jpg" alt="" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d9%84%d9%82%d8%a7%d8%a1-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%88%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%88" rel="bookmark" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش">فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad" rel="bookmark" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/اعداد-اللاذقية-218x150.png" alt="" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad" rel="bookmark" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب">تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%88%d8%b3" rel="bookmark" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/هلال-218x150.jpg" alt="" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%88%d8%b3" rel="bookmark" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية">الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/280238-2" rel="bookmark" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/تخريج-الحسكة-1-218x150.jpg" alt="" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/280238-2" rel="bookmark" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة">تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5800ee91e2fa5" data-td_block_id="td_uid_4_5800ee91e2fa5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5800ee91e2fa5" data-td_block_id="td_uid_4_5800ee91e2fa5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 		

 
 <script type="text/javascript">

pausecontent2[j]='<img src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/black/images/fastnews.gif" width="113"  /><div class="qwqw" ><a href="#">"ويكيليكس": كلينتون هددت بتطويق الصين بالدرع الصاروخية</a> </div>'
j++;

</script>
	   
<script type="text/javascript">
//new pausescroller(name_of_message_array, CSS_ID, CSS_classname, pause_in_miliseconds)
new pausescroller(pausecontent2, "pscroller2", "someclass", 4000)
</script>
</td>
</tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في محليات" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/local-news"><span itemprop="title">محليات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون"><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3">احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-281325" class="post-281325 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-78592" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/local-news">محليات</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T16:07:18+00:00" >2016/10/14</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n.jpg&description=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" data-text="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n-696x463.jpg" alt="" title="14657490_1212706718802977_2203553171538503190_n"/></a></div>
        <p>نظمت وزارة السياحة مساء اليوم في دار الأسد للثقافة والفنون معرض صور ضوئية لمواقع التراث السوري والأماكن السياحية وذلك ضمن فعالياتها الاحتفالية بيوم السياحة العالمي.</p>
<p>وشملت الفعالية التي حملت شعار “السياحة للجميع” عرض فيلم “سورية…نبض الحياة” وعرضاً فنياً لفرقة جلنار إضافة لمقطوعات موسيقية تعزفها فرقة أوركسترا المعهد العالي للموسيقا.</p>
<p>وفي كلمته بين وزير السياحة المهندس بشر يازجي أنه في اليوم العالمي للسياحة لا بد من الوقوف على رؤية الوزارة خلال الماضي والحاضر والمستقبل القريب في ظل الحرب على سورية لافتاً إلى اتباع ما أسماه “الترويج للحياة بالصدمة” لتقديم حقيقة ما يجري في سورية للعالم موضحاً أن إطلاق أي عمل يحتاج لركيزة القدوة التي تمثلت بتوجيهات السيد الرئيس بشار الأسد إلى جانب المنهج واستراتيجية تقوم على تذليل الصعوبات ووضع خطط مدروسة تراعي الوضع الحالي وبمشاركة مؤسسات المجتمع المدني والمنظمات الشبابية التي أدت دور السند القوي.</p>
<p>وثمن يازجي دور المغتربين السوريين الذين ساندوا بلدهم رغم التضييقات والعقوبات المفروضة عليه ودور كل من عمل على رفع اسم سورية عالياً ودعم اقتصادها مؤكداً أن الدور الأكبر كان لأبطال الجيش العربي السوري الذين قدموا العطاء الأكبر في الدفاع عن بلدهم وتقديم أرواحهم لحمايتها.</p>
<p>وفي تصريح صحفي أعرب وزير التنمية الإدارية الدكتور حسان النوري عن أهمية المناسبة وانطلاق السياحة والسياحة الداخلية والدينية إضافة لعمل رجال الأعمال والمستثمرين بما يقدم مؤشراً لمرحلة التعافي التي تسير نحوها البلاد بفضل تضحيات الجيش العربي السوري ودماء شهدائه.</p>
<p>من جانبه لفت المعاون البطريركي لبطريركية انطاكية وسائر المشرق للروم الأرثوذكس المطران لوقا الخوري إلى أن المشاركة بيوم السياحة العالمي تثبت للعالم حضور سورية في كل وقت وزمان ورغم الحرب الإرهابية التي تتعرض لها وتؤكد الفخر الكبير بتراثها ومقدساتها وحضارتها.</p>
<p>وتضمنت الفعالية تكريم المتميزين في القطاع السياحي من رجال الأعمال وجمعيات أهلية تعنى بجرحى الجيش العربي السوري.</p>
<p>وكان وزير السياحة زار ظهر اليوم جرحى الجيش في مشفى الشهيد يوسف العظمة العسكري كما تأتي فعالية اليوم ضمن أنشطة دمشق مدينة مبدعة واستكمالاً لنشاطات نظمتها الوزارة منذ الصباح في التكية السليمانية بدمشق حيث افتتح معرض أشغال يدوية ورسومات من التراث السوري إضافة لمتابعة فريق “دمشق 2020” التطوعي مبادرته لتأهيل وتنظيف منطقة جسر السيد الرئيس ونهر بردى.</p>
<p>حضر الفعالية وزير التجارة الداخلية وحماية المستهلك الدكتور عبد الله الغربي والعاملون في السلك الدبلوماسي والسفارات وعدد من رؤساء المنظمات الشعبية والنقابات وأرباب القطاع السياحي في سورية ورجال الدين وأعضاء مجلس الشعب وحضور من رجال الجيش العربي السوري والجرحى.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n.jpg&description=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84+%D8%A8%D9%8A%D9%88%D9%85+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A+%D9%81%D9%8A+%D8%AF%D8%A7%D8%B1+%D8%A7%D9%84%D8%A3%D8%B3%D8%AF+%D9%84%D9%84%D8%AB%D9%82%D8%A7%D9%81%D8%A9+%D9%88%D8%A7%D9%84%D9%81%D9%86%D9%88%D9%86%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2581%25d8%25a7%25d9%2584-%25d8%25a8%25d9%258a%25d9%2588%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3" data-text="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b1%d9%88%d8%b3%d9%8a-%d8%a7%d8%ad%d8%aa%d8%ac%d8%b2%d9%87-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%88%d9%86">الإفراج عن مواطن روسي احتجزه إرهابيون في سورية عام 2013</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d9%88%d9%8a%d9%83%d9%8a%d9%84%d9%8a%d9%83%d8%b3-%d9%83%d9%84%d9%8a%d9%86%d8%aa%d9%88%d9%86-%d9%87%d8%af%d8%af%d8%aa-%d8%a8%d8%aa%d8%b7%d9%88%d9%8a%d9%82-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%a8">&#8220;ويكيليكس&#8221;: كلينتون هددت بتطويق الصين بالدرع الصاروخية</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/siwar">SIWAR</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SIWAR"></span><meta itemprop="datePublished" content="2016-10-14T16:07:18+00:00"><meta itemprop="dateModified" content="2016-10-14T16:07:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d8%a8%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%81%d9%8a-%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="احتفال بيوم السياحة العالمي في دار الأسد للثقافة والفنون"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/10/14657490_1212706718802977_2203553171538503190_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="638"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5800ee9202677_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5800ee9202677" ><script>var block_td_uid_6_5800ee9202677 = new tdBlock();
block_td_uid_6_5800ee9202677.id = "td_uid_6_5800ee9202677";
block_td_uid_6_5800ee9202677.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_5800ee9202677_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":281325,"live_filter_cur_post_author":"10"}';
block_td_uid_6_5800ee9202677.td_column_number = "3";
block_td_uid_6_5800ee9202677.block_type = "td_block_related_posts";
block_td_uid_6_5800ee9202677.post_count = "3";
block_td_uid_6_5800ee9202677.found_posts = "12436";
block_td_uid_6_5800ee9202677.header_color = "";
block_td_uid_6_5800ee9202677.ajax_pagination_infinite_stop = "";
block_td_uid_6_5800ee9202677.max_num_pages = "4146";
tdBlocksArray.push(block_td_uid_6_5800ee9202677);
</script><h4 class="td-related-title"><a id="td_uid_7_5800ee9203ecc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5800ee9202677" href="#">مقالات ذات صلة</a><a id="td_uid_8_5800ee9203f1a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5800ee9202677" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_5800ee9202677 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%ac%d8%a7%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%b3%d9%8a%d8%b7" rel="bookmark" title="الاستهلاكية تطرح بيع السجاد بالتقسيط"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/1-394-660x330-218x150.jpg" alt="" title="الاستهلاكية تطرح بيع السجاد بالتقسيط"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%87%d9%84%d8%a7%d9%83%d9%8a%d8%a9-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%ac%d8%a7%d8%af-%d8%a8%d8%a7%d9%84%d8%aa%d9%82%d8%b3%d9%8a%d8%b7" rel="bookmark" title="الاستهلاكية تطرح بيع السجاد بالتقسيط">الاستهلاكية تطرح بيع السجاد بالتقسيط</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d9%84%d8%a8-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%ac%d8%a8%d8%b1%d9%8a%d9%86-%d9%84%d9%84" rel="bookmark" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/2-171-660x330-218x150.jpg" alt="" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d9%84%d8%a8-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a7%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a8%d9%85%d8%b1%d9%83%d8%b2-%d8%ac%d8%a8%d8%b1%d9%8a%d9%86-%d9%84%d9%84" rel="bookmark" title="محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة">محافظ حلب يتفقد الأهالي بمركز جبرين للإقامة المؤقتة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%82%d9%84%d9%8a%d9%84%d8%a7-%d9%88%d8%a7%d9%84" rel="bookmark" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام"><img width="218" height="128" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/03/17.jpg" alt="" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d9%82%d9%84%d9%8a%d9%84%d8%a7-%d9%88%d8%a7%d9%84" rel="bookmark" title="درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام">درجات الحرارة تميل للانخفاض قليلا والجو صحو بشكل عام</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5800ee9202677" data-td_block_id="td_uid_6_5800ee9202677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5800ee9202677" data-td_block_id="td_uid_6_5800ee9202677"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">اترك تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84-%D8%A8%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%81%D9%8A-%D8%AF%D8%A7%D8%B1-%D8%A7%D9%84%D8%A3#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="التعليق:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="الاسم" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="الاميل" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="الموقع" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="علق" /> <input type='hidden' name='comment_post_ID' value='281325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5800ee9209d63_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5800ee9209d63" ><script>var block_td_uid_9_5800ee9209d63 = new tdBlock();
block_td_uid_9_5800ee9209d63.id = "td_uid_9_5800ee9209d63";
block_td_uid_9_5800ee9209d63.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5800ee9209d63_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5800ee9209d63.td_column_number = "1";
block_td_uid_9_5800ee9209d63.block_type = "td_block_7";
block_td_uid_9_5800ee9209d63.post_count = "5";
block_td_uid_9_5800ee9209d63.found_posts = "591";
block_td_uid_9_5800ee9209d63.header_color = "#";
block_td_uid_9_5800ee9209d63.ajax_pagination_infinite_stop = "";
block_td_uid_9_5800ee9209d63.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_9_5800ee9209d63);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_5800ee9209d63 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%b6%d8%b1-%d9%86%d8%af" rel="bookmark" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/ندوة-تشرين-100x70.jpg" alt="" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d8%b6%d8%b1-%d9%86%d8%af" rel="bookmark" title="&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين">&#8220;الحرب على سورية بين الماضي والحاضر&#8221;.. ندوة حوارية لفرع جامعة تشرين</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T11:03:12+00:00" >2016/10/13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d9%84%d9%82%d8%a7%d8%a1-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%88%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%88" rel="bookmark" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/القامشلي-100x70.jpg" alt="" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d9%84%d9%82%d8%a7%d8%a1-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%88%d8%a3%d9%87%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%88" rel="bookmark" title="فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش">فرع الحسكة.. لقاء حزبي وأهلي بالقامشلي وزيارة لجرحى الجيش</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T10:56:24+00:00" >2016/10/13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad" rel="bookmark" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/اعداد-اللاذقية-100x70.png" alt="" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad" rel="bookmark" title="تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب">تخريج دورة إعداد الكوادر القيادية الحزبية في فرع جامعة تشرين للحزب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-11T14:25:36+00:00" >2016/10/11</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%88%d8%b3" rel="bookmark" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/هلال-100x70.jpg" alt="" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%88%d8%b3" rel="bookmark" title="الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية">الهلال: سورية تدعم المقاومة الوطنية وستبقى فلسطينين البوصلة الأساسية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-09T15:45:43+00:00" >2016/10/09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/280238-2" rel="bookmark" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/تخريج-الحسكة-1-100x70.jpg" alt="" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/280238-2" rel="bookmark" title="تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة">تخريج دورة إعداد فرعية للقيادات القاعدية في الحسكة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-09T15:12:11+00:00" >2016/10/09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5800ee920fdd2_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5800ee920fdd2" ><script>var block_td_uid_10_5800ee920fdd2 = new tdBlock();
block_td_uid_10_5800ee920fdd2.id = "td_uid_10_5800ee920fdd2";
block_td_uid_10_5800ee920fdd2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5800ee920fdd2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5800ee920fdd2.td_column_number = "1";
block_td_uid_10_5800ee920fdd2.block_type = "td_block_7";
block_td_uid_10_5800ee920fdd2.post_count = "3";
block_td_uid_10_5800ee920fdd2.found_posts = "13846";
block_td_uid_10_5800ee920fdd2.header_color = "#";
block_td_uid_10_5800ee920fdd2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5800ee920fdd2.max_num_pages = "4616";
tdBlocksArray.push(block_td_uid_10_5800ee920fdd2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_5800ee920fdd2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d9%88%d8%b0%d8%ae%d9%8a%d8%b1%d8%a9-%d9%85%d8%aa%d8%ac%d9%87%d8%a9" rel="bookmark" title="جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d9%88%d8%b0%d8%ae%d9%8a%d8%b1%d8%a9-%d9%85%d8%aa%d8%ac%d9%87%d8%a9" rel="bookmark" title="جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة">جمارك اللاذقية: ضبط أسلحة وذخيرة متجهة للإرهابيين بريف حماة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T14:21:57+00:00" >2016/10/14</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d9%84%d8%b9-%d8%b4%d9%85%d8%a7%d9%84-%d8%ad%d9%84%d8%a8" rel="bookmark" title="الجيش يسيطر على منطقة المقلع شمال حلب"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/0001392B-100x70.jpg" alt="" title="الجيش يسيطر على منطقة المقلع شمال حلب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d9%84%d8%b9-%d8%b4%d9%85%d8%a7%d9%84-%d8%ad%d9%84%d8%a8" rel="bookmark" title="الجيش يسيطر على منطقة المقلع شمال حلب">الجيش يسيطر على منطقة المقلع شمال حلب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T13:30:44+00:00" >2016/10/14</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%8a%d8%b1%d8%ae%d8%a8%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d8%ad%d8%aa-%d8%b3%d9%8a%d8%b7" rel="bookmark" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري"><img width="100" height="56" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/06/11116033_1079914635355242_2145782833_n.jpg" alt="" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%8a%d8%b1%d8%ae%d8%a8%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d8%aa%d8%ad%d8%aa-%d8%b3%d9%8a%d8%b7" rel="bookmark" title="مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري">مصدر عسكري: الديرخبية بريف دمشق تحت سيطرة الجيش العربي السوري</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-14T13:11:27+00:00" >2016/10/14</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5800ee92146a5
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>