﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg" /><meta name="author" content="awatef">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية' href='http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa' />
<link rel='next' title='غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء' href='http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=331445' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-331445 single-format-standard ----- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2017/05/24  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5925b1d883d18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5925b1d883d18" ><script>var block_td_uid_1_5925b1d883d18 = new tdBlock();
block_td_uid_1_5925b1d883d18.id = "td_uid_1_5925b1d883d18";
block_td_uid_1_5925b1d883d18.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_5925b1d883d18_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5925b1d883d18.td_column_number = "3";
block_td_uid_1_5925b1d883d18.block_type = "td_block_mega_menu";
block_td_uid_1_5925b1d883d18.post_count = "5";
block_td_uid_1_5925b1d883d18.found_posts = "16144";
block_td_uid_1_5925b1d883d18.header_color = "";
block_td_uid_1_5925b1d883d18.ajax_pagination_infinite_stop = "";
block_td_uid_1_5925b1d883d18.max_num_pages = "3229";
tdBlocksArray.push(block_td_uid_1_5925b1d883d18);
</script><div id=td_uid_1_5925b1d883d18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" rel="bookmark" title="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67-218x150.jpg" alt="" title="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" rel="bookmark" title="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق">استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa" rel="bookmark" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-828-660x330-1-218x150.jpg" alt="" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية"/></a></div>                <a href="http://albaathmedia.sy/category/slide" class="td-post-category">سلايد</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa" rel="bookmark" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية">المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%8a" rel="bookmark" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-831-660x330-218x150.jpg" alt="" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%8a" rel="bookmark" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية">اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%85%d8%a7%d8%a9-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7" rel="bookmark" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/توزيع-117-عقاراً-على-الجمعيات-التعاونية-السكنية-باللاذقية-447x235-218x150.jpg" alt="" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%85%d8%a7%d8%a9-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7" rel="bookmark" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي">أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9-%d8%a7%d9%84%d8%a2%d8%ba%d8%a7-%d8%ae%d8%a7%d9%86-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d9%88%d8%b1%d8%b4%d9%87-%d8%b9%d9%85" rel="bookmark" title="بالتعاون مع &#8220;الآغا خان&#8221; و &#8220;الفاو&#8221; ورشه عمل حول واقع تنفيذ المشاريع الزراعية والاستفادة من المنح"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/سهل-الغاب-218x150.jpg" alt="" title="بالتعاون مع &#8220;الآغا خان&#8221; و &#8220;الفاو&#8221; ورشه عمل حول واقع تنفيذ المشاريع الزراعية والاستفادة من المنح"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d9%85%d8%b9-%d8%a7%d9%84%d8%a2%d8%ba%d8%a7-%d8%ae%d8%a7%d9%86-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d9%88%d8%b1%d8%b4%d9%87-%d8%b9%d9%85" rel="bookmark" title="بالتعاون مع &#8220;الآغا خان&#8221; و &#8220;الفاو&#8221; ورشه عمل حول واقع تنفيذ المشاريع الزراعية والاستفادة من المنح">بالتعاون مع &#8220;الآغا خان&#8221; و &#8220;الفاو&#8221; ورشه عمل حول واقع تنفيذ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5925b1d883d18" data-td_block_id="td_uid_1_5925b1d883d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5925b1d883d18" data-td_block_id="td_uid_1_5925b1d883d18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5925b1d889722_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5925b1d889722" ><script>var block_td_uid_2_5925b1d889722 = new tdBlock();
block_td_uid_2_5925b1d889722.id = "td_uid_2_5925b1d889722";
block_td_uid_2_5925b1d889722.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_5925b1d889722_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5925b1d889722.td_column_number = "3";
block_td_uid_2_5925b1d889722.block_type = "td_block_mega_menu";
block_td_uid_2_5925b1d889722.post_count = "5";
block_td_uid_2_5925b1d889722.found_posts = "16377";
block_td_uid_2_5925b1d889722.header_color = "";
block_td_uid_2_5925b1d889722.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925b1d889722.max_num_pages = "3276";
tdBlocksArray.push(block_td_uid_2_5925b1d889722);
</script><div id=td_uid_2_5925b1d889722 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a3%d9%88%d8%ad%d8%af%d9%8a-%d9%88%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%b3%d8%a8%d9%84-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84" rel="bookmark" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-828-660x330-218x150.jpg" alt="" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a3%d9%88%d8%ad%d8%af%d9%8a-%d9%88%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%b3%d8%a8%d9%84-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84" rel="bookmark" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية">خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b7%d9%81%d8%a9-%d8%a5%d9%84%d9%89-%d8%af%d9%85%d8%b4%d9%82-%d8%ba%d9%8a%d8%b1%d8%a7%d8%b3%d9%8a%d9%85%d9%88%d9%81-%d9%8a%d8%b9%d9%88" rel="bookmark" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فاليري-218x150.jpg" alt="" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b7%d9%81%d8%a9-%d8%a5%d9%84%d9%89-%d8%af%d9%85%d8%b4%d9%82-%d8%ba%d9%8a%d8%b1%d8%a7%d8%b3%d9%8a%d9%85%d9%88%d9%81-%d9%8a%d8%b9%d9%88" rel="bookmark" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو">بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%85%d9%86%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82-%d9%85%d8%b4%d9%8a%d8%ae%d8%a9-%d9%82%d8%b7%d8%b1-%d9%85%d8%ad%d9%85%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83" rel="bookmark" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/هانا-218x150.jpg" alt="" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%85%d9%86%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82-%d9%85%d8%b4%d9%8a%d8%ae%d8%a9-%d9%82%d8%b7%d8%b1-%d9%85%d8%ad%d9%85%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83" rel="bookmark" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب">امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%af%d9%88%d9%84%d9%8a-%d9%81%d9%8a-%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%aa%d8%af%d9%85%d8%b1-%d8%b3%d9%86%d8%ad%d9%8a%d9%8a%d9%87%d8%a7-%d9%85%d8%b9%d8%a7" rel="bookmark" title="منتدى دولي في موسكو.. “تدمر سنحييها معا”"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/تدمر-218x150.jpg" alt="" title="منتدى دولي في موسكو.. “تدمر سنحييها معا”"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%af%d9%88%d9%84%d9%8a-%d9%81%d9%8a-%d9%85%d9%88%d8%b3%d9%83%d9%88-%d8%aa%d8%af%d9%85%d8%b1-%d8%b3%d9%86%d8%ad%d9%8a%d9%8a%d9%87%d8%a7-%d9%85%d8%b9%d8%a7" rel="bookmark" title="منتدى دولي في موسكو.. “تدمر سنحييها معا”">منتدى دولي في موسكو.. “تدمر سنحييها معا”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ac%d9%86%d9%8a%d9%81-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%b5%d8%ad%d8%a9-%d8%af%d9%88%d9%84-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d9%8a%d8%a7" rel="bookmark" title="جنيف.. اجتماع لوزراء صحة دول عدم الانحياز بمشاركة سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/جنيف-1-218x150.jpg" alt="" title="جنيف.. اجتماع لوزراء صحة دول عدم الانحياز بمشاركة سورية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ac%d9%86%d9%8a%d9%81-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%b5%d8%ad%d8%a9-%d8%af%d9%88%d9%84-%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d9%8a%d8%a7" rel="bookmark" title="جنيف.. اجتماع لوزراء صحة دول عدم الانحياز بمشاركة سورية">جنيف.. اجتماع لوزراء صحة دول عدم الانحياز بمشاركة سورية</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925b1d889722" data-td_block_id="td_uid_2_5925b1d889722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5925b1d889722" data-td_block_id="td_uid_2_5925b1d889722"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5925b1d88ee29_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5925b1d88ee29" ><script>var block_td_uid_3_5925b1d88ee29 = new tdBlock();
block_td_uid_3_5925b1d88ee29.id = "td_uid_3_5925b1d88ee29";
block_td_uid_3_5925b1d88ee29.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_5925b1d88ee29_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5925b1d88ee29.td_column_number = "3";
block_td_uid_3_5925b1d88ee29.block_type = "td_block_mega_menu";
block_td_uid_3_5925b1d88ee29.post_count = "5";
block_td_uid_3_5925b1d88ee29.found_posts = "27";
block_td_uid_3_5925b1d88ee29.header_color = "";
block_td_uid_3_5925b1d88ee29.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925b1d88ee29.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_3_5925b1d88ee29);
</script><div id=td_uid_3_5925b1d88ee29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d9%88%d9%82%d8%b9-%d9%84" rel="bookmark" title="الجولان المحتل.. كارثة أمنية داخل موقع لجيش الاحتلال الصهيوني"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/حيش-الاحتلال-218x150.jpg" alt="" title="الجولان المحتل.. كارثة أمنية داخل موقع لجيش الاحتلال الصهيوني"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84-%d9%83%d8%a7%d8%b1%d8%ab%d8%a9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d9%85%d9%88%d9%82%d8%b9-%d9%84" rel="bookmark" title="الجولان المحتل.. كارثة أمنية داخل موقع لجيش الاحتلال الصهيوني">الجولان المحتل.. كارثة أمنية داخل موقع لجيش الاحتلال الصهيوني</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%a7%d9%86%d8%af%d9%85" rel="bookmark" title="معلومات خطيرة.. هكذا يخطط آل سعود للاندماج بالكيان الإسرائيلي!"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/السعودية-إسرائيل-218x150.jpg" alt="" title="معلومات خطيرة.. هكذا يخطط آل سعود للاندماج بالكيان الإسرائيلي!"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%ae%d8%b7%d9%8a%d8%b1%d8%a9-%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d8%ae%d8%b7%d8%b7-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d9%84%d9%84%d8%a7%d9%86%d8%af%d9%85" rel="bookmark" title="معلومات خطيرة.. هكذا يخطط آل سعود للاندماج بالكيان الإسرائيلي!">معلومات خطيرة.. هكذا يخطط آل سعود للاندماج بالكيان الإسرائيلي!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a3%d8%ba%d8%b1%d8%a7%d9%85%d9%88%d9%86%d8%aa-%d9%87%d9%83%d8%b0%d8%a7-%d9%88%d8%b5%d9%84%d8%aa-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9" rel="bookmark" title="قضية &#8220;أغرامونت&#8221;.. هكذا وصلت الديمقراطية الأوروبية إلى الحضيض"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/أغرامونت-218x150.jpg" alt="" title="قضية &#8220;أغرامونت&#8221;.. هكذا وصلت الديمقراطية الأوروبية إلى الحضيض"/></a></div>                <a href="http://albaathmedia.sy/category/top-news" class="td-post-category">اهم الاخبار</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a3%d8%ba%d8%b1%d8%a7%d9%85%d9%88%d9%86%d8%aa-%d9%87%d9%83%d8%b0%d8%a7-%d9%88%d8%b5%d9%84%d8%aa-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9" rel="bookmark" title="قضية &#8220;أغرامونت&#8221;.. هكذا وصلت الديمقراطية الأوروبية إلى الحضيض">قضية &#8220;أغرامونت&#8221;.. هكذا وصلت الديمقراطية الأوروبية إلى الحضيض</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%b7%d8%b1%d8%a7%d8%a6%d9%81-%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d9%81%d9%8a%d9%84%d9%85-%d9%83%d9%8a%d9%85%d8%a7%d9%88" rel="bookmark" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/k3-218x150.png" alt="" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%b7%d8%b1%d8%a7%d8%a6%d9%81-%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d9%81%d9%8a%d9%84%d9%85-%d9%83%d9%8a%d9%85%d8%a7%d9%88" rel="bookmark" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!">بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%87%d8%b2%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a" rel="bookmark" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/خوذ-218x150.jpg" alt="" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%87%d8%b2%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a" rel="bookmark" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;">مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925b1d88ee29" data-td_block_id="td_uid_3_5925b1d88ee29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925b1d88ee29" data-td_block_id="td_uid_3_5925b1d88ee29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5925b1d8961d8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5925b1d8961d8" ><script>var block_td_uid_4_5925b1d8961d8 = new tdBlock();
block_td_uid_4_5925b1d8961d8.id = "td_uid_4_5925b1d8961d8";
block_td_uid_4_5925b1d8961d8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_5925b1d8961d8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5925b1d8961d8.td_column_number = "3";
block_td_uid_4_5925b1d8961d8.block_type = "td_block_mega_menu";
block_td_uid_4_5925b1d8961d8.post_count = "5";
block_td_uid_4_5925b1d8961d8.found_posts = "841";
block_td_uid_4_5925b1d8961d8.header_color = "";
block_td_uid_4_5925b1d8961d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5925b1d8961d8.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_4_5925b1d8961d8);
</script><div id=td_uid_4_5925b1d8961d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7" rel="bookmark" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-68-218x150.jpg" alt="" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7" rel="bookmark" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء">غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d8%a8%d8%a9-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d9%88%d9%8a%d8%a9-%d9%81" rel="bookmark" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/ملتقى-الحسكة-التسامح-218x150.jpg" alt="" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d8%a8%d8%a9-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d9%88%d9%8a%d8%a9-%d9%81" rel="bookmark" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة">&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%85%d9%88-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b9" rel="bookmark" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/المعلمين-218x150.jpg" alt="" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%85%d9%88-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b9" rel="bookmark" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي">بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b4%d8%af-%d9%83%d9%84-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%af%d8%b9%d9%85%d8%a7%d9%8b-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84" rel="bookmark" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/ش-9-218x150.jpg" alt="" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b4%d8%af-%d9%83%d9%84-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%af%d8%b9%d9%85%d8%a7%d9%8b-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84" rel="bookmark" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء">حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86" rel="bookmark" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/اعداد-اللاذقية-218x150.png" alt="" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86" rel="bookmark" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب">تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5925b1d8961d8" data-td_block_id="td_uid_4_5925b1d8961d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5925b1d8961d8" data-td_block_id="td_uid_4_5925b1d8961d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في محليات" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/local-news"><span itemprop="title">محليات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق"><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7">استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-331445" class="post-331445 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-91803 tag-91804" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/local-news">محليات</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T16:45:59+00:00" >2017/05/24</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7&amp;media=http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg&description=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" data-text="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg" data-caption=""><img width="252" height="200" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg" alt="" title="فهرس"/></a></div>
        <p>أقام مجمع اللغة العربية صباح اليوم حفل استقبال للعضو الجديد الدكتور محمد طيب تيزيني حيث تم تقليده الشارة المجمعية في قاعة المحاضرات بالمجمع.<br />
وقال رئيس مجمع اللغة العربية الدكتور مروان المحاسني في كلمة له: إن مجمعنا يعتز بأنه أنشئ قبل نيف وتسعين عاماً للدفاع عن اللغة العربية في مواجهتها لهجمة ثقافية غربية تحاول إغراقها في سيول علمية هادرة تتناول جميع مكونات حياة المجتمع فارضةً نظرة جديدة على حياة الأفراد اليومية.<br />
وأضاف المحاسني: إن لغتنا لغة علمية تقنية سريعة التطور تنشق عنها باستمرار لغات فرعية تدخل إلى صميم العناصر المكونة للأشياء تطلق عليها تسميات تحتاج إلى تفكيك مركباتها للوصول إلى فهمها قبل إيجاد المقابلات العربية لها بعد أن أصبحت مصطلحات مغلقة على نفسها” مبينا أن المعاجم التي أصدرها أعضاء اللجان العلمية المجمعية في العلوم الدقيقة كالفيزياء والجيولوجيا وعلم الحيوان وعلم النبات والمعلوماتية تسعى إلى توحيد المصطلحات العلمية التدريسية بين الجامعات السورية هادفة إلى الاستقرار في اعتمادها بعد أن ظهر وجود اختلافات في طريقة وضعها.<br />
وقدم الدكتور عبد الأله نبهان عضو المجمع سيرة ذاتية عن العضو الجديد مستعرضاً الشهادات التي حصل عليها والمناصب العلمية التي تبوأها وإسهاماته الكبيرة. مبينا أنه من أساتذة الفلسفة البارزين ومن رجال الفكر المعدودين ومن المنتجين الكبار للكتب الجادة الرصينة والدراسات والبحوث المعمقة حيث يجسد في بحوثه قانون العلاقة الجدلية بين الفكر والواقع منطلقا من رؤية استشرافية تقوم على قناعة قوامها أن قضية النهضة كانت وما زالت هي القضية التي يمكن للمفكر أن يلج منها إلى الإشكالية الثقافية النظرية في الوضعية العربية الراهنة.<br />
ولفت إلى أن الدكتور تيزيني عرف بتواضعه الجم وشدة احترامه لإنسانية الإنسان وديمقراطيته وحبه لوطنه وتعلقه به وتفانيه في سبيل أمته وبزهده في تلك الأغراض الفانية من مال وغيره وأن كل هذه السمات نتلسمها في سلوكه ودراساته.<br />
وبين العضو الجديد في كلمته عن سلفه الراحل جورج صدقني أن الحديث عن تراث الراحل جورج صدقني يعني اكتشاف مادته من خلال ما ترجمه من أعمال فلسفية.<br />
يشار الى أن الدكتور تيزيني من مواليد حمص 1934حاصل على شهادة الدكتوراه في الفلسفة عام 1967 أولاً والدكتوراه في العلوم الفلسفية ثانياً عام 1973 من ألمانيا عمل في التدريس في جامعة دمشق وشغل وظيفة أستاذ في الفلسفة واختير عام 1998 كواحد من مئة فيلسوف في العالم للقرن العشرين من قبل مؤسسة كونكورديا الفلسفية الألمانية الفرنسية.<br />
له ستة وعشرون كتابا منها فصول في الفكر السياسي العربي ومن اللاهوت إلى الفلسفة العربية الوسيطة وآفاق فلسفات عربية معاصرة كما نشر مئات البحوث والدراسات حول قضايا الفكر العربي والعالمي وشارك في عشرات المؤتمرات العربية والإقليمية والدولية والعالمية وكان عضواً في لجنة الدفاع عن الحريات في الوطن العربي</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84-%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1-%D8%B7%D9%8A%D8%A8-%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A-%D8%B9%D8%B6%D9%88%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='331445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7&amp;media=http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg&description=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7%D9%84+%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1+%D8%B7%D9%8A%D8%A8+%D8%AA%D9%8A%D8%B2%D9%8A%D9%86%D9%8A+%D8%B9%D8%B6%D9%88%D8%A7+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7+%D9%81%D9%8A+%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D9%84%D8%BA%D8%A9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D8%A8%D8%AF%D9%85%D8%B4%D9%82%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d8%25b3%25d8%25aa%25d9%2582%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d8%25b7%25d9%258a%25d8%25a8-%25d8%25aa%25d9%258a%25d8%25b2%25d9%258a%25d9%2586%25d9%258a-%25d8%25b9%25d8%25b6%25d9%2588%25d8%25a7-%25d8%25ac%25d8%25af%25d9%258a%25d8%25af%25d8%25a7" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7" data-text="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa">المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7">غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/awatef">awatef</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="awatef"></span><meta itemprop="datePublished" content="2017-05-24T16:45:59+00:00"><meta itemprop="dateModified" content="2017-05-24T16:45:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%b7%d9%8a%d8%a8-%d8%aa%d9%8a%d8%b2%d9%8a%d9%86%d9%8a-%d8%b9%d8%b6%d9%88%d8%a7-%d8%ac%d8%af%d9%8a%d8%af%d8%a7"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="استقبال الدكتور طيب تيزيني عضوا جديدا في مجمع اللغة العربية بدمشق"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-67.jpg"><meta itemprop="width" content="252"><meta itemprop="height" content="200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5925b1d8a3a38_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5925b1d8a3a38" ><script>var block_td_uid_6_5925b1d8a3a38 = new tdBlock();
block_td_uid_6_5925b1d8a3a38.id = "td_uid_6_5925b1d8a3a38";
block_td_uid_6_5925b1d8a3a38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_5925b1d8a3a38_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":331445,"live_filter_cur_post_author":"33"}';
block_td_uid_6_5925b1d8a3a38.td_column_number = "3";
block_td_uid_6_5925b1d8a3a38.block_type = "td_block_related_posts";
block_td_uid_6_5925b1d8a3a38.post_count = "3";
block_td_uid_6_5925b1d8a3a38.found_posts = "16143";
block_td_uid_6_5925b1d8a3a38.header_color = "";
block_td_uid_6_5925b1d8a3a38.ajax_pagination_infinite_stop = "";
block_td_uid_6_5925b1d8a3a38.max_num_pages = "5381";
tdBlocksArray.push(block_td_uid_6_5925b1d8a3a38);
</script><h4 class="td-related-title"><a id="td_uid_7_5925b1d8a46a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5925b1d8a3a38" href="#">مقالات ذات صلة</a><a id="td_uid_8_5925b1d8a46e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5925b1d8a3a38" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_5925b1d8a3a38 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa" rel="bookmark" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-828-660x330-1-218x150.jpg" alt="" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية"/></a></div>                <a href="http://albaathmedia.sy/category/slide" class="td-post-category">سلايد</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%a8%d8%ad%d8%ab-%d9%85%d8%b9-%d9%88%d9%81%d8%af-%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b1%d9%81%d8%b9-%d9%85%d8%b3%d8%aa" rel="bookmark" title="المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية">المهندس خميس يبحث مع وفد ايراني رفع مستوى التبادل التجاري وتحقيق رؤية جديدة للعلاقات الاقتصادية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%8a" rel="bookmark" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-831-660x330-218x150.jpg" alt="" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d9%88-%d8%a7%d9%84%d9%81%d8%a7%d9%88-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%81%d9%8a" rel="bookmark" title="اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية">اتفاقية بين &#8220;الزراعة&#8221; و &#8220;الفاو&#8221; &#8230;المستفيدون 2700 أسرة متضررة من الحرائق في اللاذقية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%85%d8%a7%d8%a9-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7" rel="bookmark" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/توزيع-117-عقاراً-على-الجمعيات-التعاونية-السكنية-باللاذقية-447x235-218x150.jpg" alt="" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a3%d8%b9%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b3%d9%83%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%85%d8%a7%d8%a9-%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d8%a7" rel="bookmark" title="أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي">أعضاء &#8220;التعاون السكني&#8221; في حماة.. لتأمين الأراضي وإقامة الضواحي والتوسع الشاقولي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5925b1d8a3a38" data-td_block_id="td_uid_6_5925b1d8a3a38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5925b1d8a3a38" data-td_block_id="td_uid_6_5925b1d8a3a38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5925b1d8a6e07_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5925b1d8a6e07" ><script>var block_td_uid_9_5925b1d8a6e07 = new tdBlock();
block_td_uid_9_5925b1d8a6e07.id = "td_uid_9_5925b1d8a6e07";
block_td_uid_9_5925b1d8a6e07.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5925b1d8a6e07_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5925b1d8a6e07.td_column_number = "1";
block_td_uid_9_5925b1d8a6e07.block_type = "td_block_7";
block_td_uid_9_5925b1d8a6e07.post_count = "5";
block_td_uid_9_5925b1d8a6e07.found_posts = "841";
block_td_uid_9_5925b1d8a6e07.header_color = "#";
block_td_uid_9_5925b1d8a6e07.ajax_pagination_infinite_stop = "";
block_td_uid_9_5925b1d8a6e07.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_9_5925b1d8a6e07);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_5925b1d8a6e07 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7" rel="bookmark" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فهرس-68-100x70.jpg" alt="" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ba%d8%b1%d8%b3-46-%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d8%a3%d8%b3%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%b4%d9%87%d8%a8%d8%a7" rel="bookmark" title="غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء">غرس 46 شجرة بأسماء الشهداء في مدينة شهبا بالسويداء</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T16:57:53+00:00" >2017/05/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d8%a8%d8%a9-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d9%88%d9%8a%d8%a9-%d9%81" rel="bookmark" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/ملتقى-الحسكة-التسامح-100x70.jpg" alt="" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%88-%d8%a7%d9%84%d9%85%d8%ad%d8%a8%d8%a9-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d9%88%d9%8a%d8%a9-%d9%81" rel="bookmark" title="&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة">&#8220;التسامح و المحبة عبر الكتب السماوية&#8221; في ملتقى البعث للحوار بالحسكة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T13:50:59+00:00" >2017/05/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%85%d9%88-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b9" rel="bookmark" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/المعلمين-100x70.jpg" alt="" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d9%85%d8%b9%d9%84%d9%85%d9%88-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b9" rel="bookmark" title="بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي">بحضور الرفيق الشوفي .. معلمو اللاذقية يعقدون مؤتمرهم السنوي</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T14:04:14+00:00" >2017/05/23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b4%d8%af-%d9%83%d9%84-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%af%d8%b9%d9%85%d8%a7%d9%8b-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84" rel="bookmark" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/ش-9-100x70.jpg" alt="" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b4%d8%af-%d9%83%d9%84-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%af%d8%b9%d9%85%d8%a7%d9%8b-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d9%81%d9%8a-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84" rel="bookmark" title="حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء">حشد كل الطاقات دعماً للجيش.. في ملتقى البعث للحوار بالسويداء</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T08:09:47+00:00" >2017/05/23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86" rel="bookmark" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/اعداد-اللاذقية-100x70.png" alt="" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ae%d8%b1%d9%8a%d8%ac-%d8%af%d9%88%d8%b1%d8%a9-%d8%a5%d8%b9%d8%af%d8%a7%d8%af-%d8%ad%d8%b2%d8%a8%d9%8a-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86" rel="bookmark" title="تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب">تخريج دورة إعداد حزبي للرفاق البعثيين في فرع إدلب للحزب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-20T12:33:49+00:00" >2017/05/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5925b1d8aa7f0_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5925b1d8aa7f0" ><script>var block_td_uid_10_5925b1d8aa7f0 = new tdBlock();
block_td_uid_10_5925b1d8aa7f0.id = "td_uid_10_5925b1d8aa7f0";
block_td_uid_10_5925b1d8aa7f0.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5925b1d8aa7f0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5925b1d8aa7f0.td_column_number = "1";
block_td_uid_10_5925b1d8aa7f0.block_type = "td_block_7";
block_td_uid_10_5925b1d8aa7f0.post_count = "3";
block_td_uid_10_5925b1d8aa7f0.found_posts = "16377";
block_td_uid_10_5925b1d8aa7f0.header_color = "#";
block_td_uid_10_5925b1d8aa7f0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5925b1d8aa7f0.max_num_pages = "5459";
tdBlocksArray.push(block_td_uid_10_5925b1d8aa7f0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_5925b1d8aa7f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a3%d9%88%d8%ad%d8%af%d9%8a-%d9%88%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%b3%d8%a8%d9%84-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84" rel="bookmark" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/1-828-660x330-100x70.jpg" alt="" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ae%d9%85%d9%8a%d8%b3-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a3%d9%88%d8%ad%d8%af%d9%8a-%d9%88%d9%8a%d8%a8%d8%ad%d8%ab%d8%a7%d9%86-%d8%b3%d8%a8%d9%84-%d8%aa%d8%b7%d9%88%d9%8a%d8%b1-%d8%a7%d9%84" rel="bookmark" title="خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية">خميس يستقبل أوحدي.. ويبحثان سبل تطوير العلاقات السورية الإيرانية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T15:58:23+00:00" >2017/05/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b7%d9%81%d8%a9-%d8%a5%d9%84%d9%89-%d8%af%d9%85%d8%b4%d9%82-%d8%ba%d9%8a%d8%b1%d8%a7%d8%b3%d9%8a%d9%85%d9%88%d9%81-%d9%8a%d8%b9%d9%88" rel="bookmark" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/فاليري-100x70.jpg" alt="" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b9%d8%af-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%ae%d8%a7%d8%b7%d9%81%d8%a9-%d8%a5%d9%84%d9%89-%d8%af%d9%85%d8%b4%d9%82-%d8%ba%d9%8a%d8%b1%d8%a7%d8%b3%d9%8a%d9%85%d9%88%d9%81-%d9%8a%d8%b9%d9%88" rel="bookmark" title="بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو">بعد زيارة خاطفة إلى دمشق غيراسيموف يعود إلى موسكو</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T14:03:28+00:00" >2017/05/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%85%d9%86%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82-%d9%85%d8%b4%d9%8a%d8%ae%d8%a9-%d9%82%d8%b7%d8%b1-%d9%85%d8%ad%d9%85%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83" rel="bookmark" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/05/هانا-100x70.jpg" alt="" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%85%d9%86%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%b3%d8%a7%d8%a8%d9%82-%d9%85%d8%b4%d9%8a%d8%ae%d8%a9-%d9%82%d8%b7%d8%b1-%d9%85%d8%ad%d9%85%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83" rel="bookmark" title="امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب">امني أمريكي سابق: مشيخة قطر محمية أمريكية وتدعم الإرهاب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T13:34:55+00:00" >2017/05/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5925b1d8ad89f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>