﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2017/10/h.jpg" /><meta name="author" content="majd">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=arabic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Adamina%3A400%2C700&#038;subset=arabic&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=360815' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-360815 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2017/10/07  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59d80e96b32fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59d80e96b32fe" ><script>var block_td_uid_1_59d80e96b32fe = new tdBlock();
block_td_uid_1_59d80e96b32fe.id = "td_uid_1_59d80e96b32fe";
block_td_uid_1_59d80e96b32fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_59d80e96b32fe_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59d80e96b32fe.td_column_number = "3";
block_td_uid_1_59d80e96b32fe.block_type = "td_block_mega_menu";
block_td_uid_1_59d80e96b32fe.post_count = "5";
block_td_uid_1_59d80e96b32fe.found_posts = "18575";
block_td_uid_1_59d80e96b32fe.header_color = "";
block_td_uid_1_59d80e96b32fe.ajax_pagination_infinite_stop = "";
block_td_uid_1_59d80e96b32fe.max_num_pages = "3715";
tdBlocksArray.push(block_td_uid_1_59d80e96b32fe);
</script><div id=td_uid_1_59d80e96b32fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d9%85" rel="bookmark" title="طرطوس:وزير الصحة يدعو لإسراع إنجاز المبنى الإداري الخاص بمشفى الباسل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/طرطوس-218x150.jpg" alt="" title="طرطوس:وزير الصحة يدعو لإسراع إنجاز المبنى الإداري الخاص بمشفى الباسل"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b7%d8%b1%d8%b7%d9%88%d8%b3%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%8a%d8%af%d8%b9%d9%88-%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d8%a7%d9%84%d9%85" rel="bookmark" title="طرطوس:وزير الصحة يدعو لإسراع إنجاز المبنى الإداري الخاص بمشفى الباسل">طرطوس:وزير الصحة يدعو لإسراع إنجاز المبنى الإداري الخاص بمشفى الباسل</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d9%85" rel="bookmark" title="مطالبات بالجملة والمعاهد التقانية ومدارس التمريض على رأس القائمة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/التعليم-218x150.jpg" alt="" title="مطالبات بالجملة والمعاهد التقانية ومدارس التمريض على رأس القائمة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%ac%d9%85%d9%84%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%aa%d9%82%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d9%85" rel="bookmark" title="مطالبات بالجملة والمعاهد التقانية ومدارس التمريض على رأس القائمة">مطالبات بالجملة والمعاهد التقانية ومدارس التمريض على رأس القائمة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/logoshahbaa-3-218x150.png" alt="" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً">&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بمناسبة ذكرى حرب تشرين..زيارة للنصب التذكاري للشهداء بالسويداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/20-12-660x330-218x150.jpg" alt="" title="بمناسبة ذكرى حرب تشرين..زيارة للنصب التذكاري للشهداء بالسويداء"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d9%84%d9%84%d9%86%d8%b5%d8%a8-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بمناسبة ذكرى حرب تشرين..زيارة للنصب التذكاري للشهداء بالسويداء">بمناسبة ذكرى حرب تشرين..زيارة للنصب التذكاري للشهداء بالسويداء</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%84%d8%a7%d9%8a-%d8%af%d8%a7%d9%85%d8%a7%d8%b3-%d8%aa%d8%b3%d9%8a" rel="bookmark" title="لدعم الصادرات السورية.. &#8220;فلاي داماس&#8221; تسيير أول طائرة الشحن"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/119278-218x150.jpg" alt="" title="لدعم الصادرات السورية.. &#8220;فلاي داماس&#8221; تسيير أول طائرة الشحن"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%84%d8%a7%d9%8a-%d8%af%d8%a7%d9%85%d8%a7%d8%b3-%d8%aa%d8%b3%d9%8a" rel="bookmark" title="لدعم الصادرات السورية.. &#8220;فلاي داماس&#8221; تسيير أول طائرة الشحن">لدعم الصادرات السورية.. &#8220;فلاي داماس&#8221; تسيير أول طائرة الشحن</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59d80e96b32fe" data-td_block_id="td_uid_1_59d80e96b32fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59d80e96b32fe" data-td_block_id="td_uid_1_59d80e96b32fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59d80e96b93b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59d80e96b93b5" ><script>var block_td_uid_2_59d80e96b93b5 = new tdBlock();
block_td_uid_2_59d80e96b93b5.id = "td_uid_2_59d80e96b93b5";
block_td_uid_2_59d80e96b93b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_59d80e96b93b5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59d80e96b93b5.td_column_number = "3";
block_td_uid_2_59d80e96b93b5.block_type = "td_block_mega_menu";
block_td_uid_2_59d80e96b93b5.post_count = "5";
block_td_uid_2_59d80e96b93b5.found_posts = "17594";
block_td_uid_2_59d80e96b93b5.header_color = "";
block_td_uid_2_59d80e96b93b5.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d80e96b93b5.max_num_pages = "3519";
tdBlocksArray.push(block_td_uid_2_59d80e96b93b5);
</script><div id=td_uid_2_59d80e96b93b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/لبنان-218x150.jpg" alt="" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة">حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" rel="bookmark" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/h-218x150.jpg" alt="" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" rel="bookmark" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس">الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/مصر-218x150.jpg" alt="" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية">بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ac%d8%a7%d9%84%d9%8a%d8%aa%d9%86%d8%a7-%d9%81%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%b3%d9%86%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d8%b5%d9%86" rel="bookmark" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/1-223-218x150.jpg" alt="" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ac%d8%a7%d9%84%d9%8a%d8%aa%d9%86%d8%a7-%d9%81%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%b3%d9%86%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d8%b5%d9%86" rel="bookmark" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن">جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%82" rel="bookmark" title="رئيس الوزراء يزور رابطة المحاربين القدماء: نهج الدفاع عن الوطن ما زال النهج الأول"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/11-44-660x330-218x150.jpg" alt="" title="رئيس الوزراء يزور رابطة المحاربين القدماء: نهج الدفاع عن الوطن ما زال النهج الأول"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%b1%d8%a7%d8%a8%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%82" rel="bookmark" title="رئيس الوزراء يزور رابطة المحاربين القدماء: نهج الدفاع عن الوطن ما زال النهج الأول">رئيس الوزراء يزور رابطة المحاربين القدماء: نهج الدفاع عن الوطن ما&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d80e96b93b5" data-td_block_id="td_uid_2_59d80e96b93b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59d80e96b93b5" data-td_block_id="td_uid_2_59d80e96b93b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59d80e96be59b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59d80e96be59b" ><script>var block_td_uid_3_59d80e96be59b = new tdBlock();
block_td_uid_3_59d80e96be59b.id = "td_uid_3_59d80e96be59b";
block_td_uid_3_59d80e96be59b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_59d80e96be59b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59d80e96be59b.td_column_number = "3";
block_td_uid_3_59d80e96be59b.block_type = "td_block_mega_menu";
block_td_uid_3_59d80e96be59b.post_count = "5";
block_td_uid_3_59d80e96be59b.found_posts = "42";
block_td_uid_3_59d80e96be59b.header_color = "";
block_td_uid_3_59d80e96be59b.ajax_pagination_infinite_stop = "";
block_td_uid_3_59d80e96be59b.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_3_59d80e96be59b);
</script><div id=td_uid_3_59d80e96be59b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%88%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%84%d9%82%d9%89-%d8%aa%d9%85%d9%88" rel="bookmark" title="مجموعات إرهابية جنوب سورية تتلقى تمويلها علنا من &#8220;الموساد&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/09/56657e9bc3618865058b4596-218x150.jpg" alt="" title="مجموعات إرهابية جنوب سورية تتلقى تمويلها علنا من &#8220;الموساد&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d8%ac%d9%86%d9%88%d8%a8-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d9%84%d9%82%d9%89-%d8%aa%d9%85%d9%88" rel="bookmark" title="مجموعات إرهابية جنوب سورية تتلقى تمويلها علنا من &#8220;الموساد&#8221;">مجموعات إرهابية جنوب سورية تتلقى تمويلها علنا من &#8220;الموساد&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ad%d9%84%d8%a8-%d8%a8%d8%ab%d9%84%d8%ab-%d8%a7%d9%84%d9%83%d8%a7%d8%af%d8%b1-%d9%81%d8%a3%d9%8a%d9%86" rel="bookmark" title="الفلسفة في جامعة حلب بثلث الكادر.. فأين التعليم العالي؟؟"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/09/41190190-218x150.jpg" alt="" title="الفلسفة في جامعة حلب بثلث الكادر.. فأين التعليم العالي؟؟"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ad%d9%84%d8%a8-%d8%a8%d8%ab%d9%84%d8%ab-%d8%a7%d9%84%d9%83%d8%a7%d8%af%d8%b1-%d9%81%d8%a3%d9%8a%d9%86" rel="bookmark" title="الفلسفة في جامعة حلب بثلث الكادر.. فأين التعليم العالي؟؟">الفلسفة في جامعة حلب بثلث الكادر.. فأين التعليم العالي؟؟</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ae%d8%a7%d8%b1%d8%b7%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d9%88-%d9%85%d9%86-%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%88%d9%86-%d8%b9%d9%84%d9%89" rel="bookmark" title="خارطة سورية تخلو من لواء اسكندرون على صفحات الاعلام الحربي المركزي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/09/21586919_10154612720601511_6303604372062647924_o-218x150.jpg" alt="" title="خارطة سورية تخلو من لواء اسكندرون على صفحات الاعلام الحربي المركزي"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ae%d8%a7%d8%b1%d8%b7%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%aa%d8%ae%d9%84%d9%88-%d9%85%d9%86-%d9%84%d9%88%d8%a7%d8%a1-%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%88%d9%86-%d8%b9%d9%84%d9%89" rel="bookmark" title="خارطة سورية تخلو من لواء اسكندرون على صفحات الاعلام الحربي المركزي">خارطة سورية تخلو من لواء اسكندرون على صفحات الاعلام الحربي المركزي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b9%d8%b4-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%87%d8%ac-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d9%82" rel="bookmark" title="«داعش» والمناهج الجديدة: السوريون «يقصفون» عشوائيّاً"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/09/917e3c35-51f2-4973-b9a8-728809c6bb3d_16x9_600x338-218x150.jpg" alt="" title="«داعش» والمناهج الجديدة: السوريون «يقصفون» عشوائيّاً"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b9%d8%b4-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%a7%d9%87%d8%ac-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%88%d9%86-%d9%8a%d9%82" rel="bookmark" title="«داعش» والمناهج الجديدة: السوريون «يقصفون» عشوائيّاً">«داعش» والمناهج الجديدة: السوريون «يقصفون» عشوائيّاً</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d8%ba%d8%b7%d8%a7%d8%a1-11" rel="bookmark" title="الولايات المتحدة.. جرائم حكومية بغطاء &#8220;11 أيلول&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/07/هجمات-11-أيلول-218x150.jpg" alt="" title="الولايات المتحدة.. جرائم حكومية بغطاء &#8220;11 أيلول&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/international" class="td-post-category">دولي</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d8%ba%d8%b7%d8%a7%d8%a1-11" rel="bookmark" title="الولايات المتحدة.. جرائم حكومية بغطاء &#8220;11 أيلول&#8221;">الولايات المتحدة.. جرائم حكومية بغطاء &#8220;11 أيلول&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59d80e96be59b" data-td_block_id="td_uid_3_59d80e96be59b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59d80e96be59b" data-td_block_id="td_uid_3_59d80e96be59b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59d80e96c4420_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59d80e96c4420" ><script>var block_td_uid_4_59d80e96c4420 = new tdBlock();
block_td_uid_4_59d80e96c4420.id = "td_uid_4_59d80e96c4420";
block_td_uid_4_59d80e96c4420.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_59d80e96c4420_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59d80e96c4420.td_column_number = "3";
block_td_uid_4_59d80e96c4420.block_type = "td_block_mega_menu";
block_td_uid_4_59d80e96c4420.post_count = "5";
block_td_uid_4_59d80e96c4420.found_posts = "976";
block_td_uid_4_59d80e96c4420.header_color = "";
block_td_uid_4_59d80e96c4420.ajax_pagination_infinite_stop = "";
block_td_uid_4_59d80e96c4420.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_4_59d80e96c4420);
</script><div id=td_uid_4_59d80e96c4420 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/logoshahbaa-3-218x150.png" alt="" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً">&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d8%ac%d9%8a%d8%b4%d9%86%d8%a7-%d8%b5%d9%86%d8%b9-%d8%aa" rel="bookmark" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/ح-12-218x150.jpg" alt="" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d8%ac%d9%8a%d8%b4%d9%86%d8%a7-%d8%b5%d9%86%d8%b9-%d8%aa" rel="bookmark" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب">الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84" rel="bookmark" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/السائح-23-218x150.jpg" alt="" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84" rel="bookmark" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية">طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d9%8a%d8%b9%d9%84%d9%89-%d8%b7%d8%a7" rel="bookmark" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/٢٠١٧١٠٠٣_١١٢٢٥٠-1-218x150.jpg" alt="" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d9%8a%d8%b9%d9%84%d9%89-%d8%b7%d8%a7" rel="bookmark" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا">&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%aa%d8%b7" rel="bookmark" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/شعار-البعث-الجديد1-218x150.jpg" alt="" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%aa%d8%b7" rel="bookmark" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار">فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59d80e96c4420" data-td_block_id="td_uid_4_59d80e96c4420"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59d80e96c4420" data-td_block_id="td_uid_4_59d80e96c4420"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في سورية" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/syria"><span itemprop="title">سورية</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6">الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-360815" class="post-360815 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-99745" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/syria">سورية</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T21:43:07+00:00" >2017/10/06</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6&amp;media=http://albaathmedia.sy/wp-content/uploads/2017/10/h.jpg&description=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" data-text="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2017/10/h.jpg" data-caption=""><img width="696" height="324" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2017/10/h-696x324.jpg" alt="" title="h"/></a></div>
        <p>رحب آباء المجمع الأنطاكي المقدس بالجهود المبذولة من أجل استئصال الإرهاب من سورية وإيجاد حل سياسي للازمة فيها مشددين على الالتصاق بالأرض وتوفير كل السبل الممكنة لترسيخ وجود المسيحيين في سورية والمنطقة.</p>
<p>وأكد آباء المجمع ضرورة العمل على كشف مصير المفقودين والمخطوفين وتحريرهم ومن بينهم مطرانا حلب بولس يازجي ويوحنا ابراهيم اللذان يستمر اختطافهما في ظل الصمت الدولي.</p>
<p>وشدد الآباء على أهمية إيجاد حل سلمي للأزمة في سورية يضمن وحدتها مطالبين حكومات الدول المعنية العمل من أجل رفع الإجراءات الاقتصادية القسرية أحادية الجانب عن الشعب السوري.</p>
<p>وفي الشأن اللبناني رحب الأباء بالاستقرار السياسي الذي يعيشه لبنان بعد انتظام عمل المؤسسات الدستورية فيه مثمنين التضحيات الوطنية المبذولة من أجل تحرير الحدود الشرقية للبنان من الوجود الإرهابي.</p>
<p>وعبر الآباء عن سعادتهم باستمرار تحرير أراضي العراق من تنظيم “داعش” الإرهابي متمنين لشعبه العيش بسلام وطمأنينة وازدهار.</p>
<p>وأعربوا عن تعاطفهم الشديد مع أبناء الشعب الفلسطيني الذي يتعرض لاضطهاد قاس ممنهج ولمصادرة أراضيه مطالبين المراجع الدولية المختصة المحافظة على الأوقاف المسيحية ومنع بيعها أو تأجيرها لسلطات الاحتلال لأن استثمارها الرشيد من شأنه أن يخدم أبناء الأرض ويثبتهم في ديارهم ويحول دون تفريغ الأراضي المقدسة من أبنائها.</p>
<p>وبعد افتتاح أعمال المجمع انتخب الآباء الأرشمندريت باسيليوس قدسية متروبوليتا لأبرشية أستراليا ونيوزيلاندا والفيلبين والأسقف إغناطيوس سمعان متروبوليتا لأبرشية المكسيك وفنزويلا وأمريكا الوسطى وجزر الكاريبي.</p>
<p>كما انتخب الآباء الأرشمندريتين يوحنا بطش وتيودور الغندور أسقفين معاونين لغبطة البطريرك.</p>
<p>يذكر أن المجمع الأنطاكي المقدس انعقد برئاسة غبطة البطريرك يوحنا العاشر يازجي في دورته العادية الثامنة من الثالث وحتى الخامس من الشهر الجاري في دير مار الياس “شويا في لبنان.</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D8%AD%D9%84-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A-%D9%84%D8%A3%D8%B2%D9%85%D8%A9-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%82%D8%A7%D8%A6%D9%85%D8%A9-%D9%85%D9%88%D8%B6#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='360815' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6&amp;media=http://albaathmedia.sy/wp-content/uploads/2017/10/h.jpg&description=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%AD%D9%84+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D9%84%D8%A3%D8%B2%D9%85%D8%A9+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D8%B9%D9%84%D9%89+%D9%82%D8%A7%D8%A6%D9%85%D8%A9+%D9%85%D9%88%D8%B6%D9%88%D8%B9%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%AC%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D9%86%D8%B7%D8%A7%D9%83%D9%8A+%D8%A7%D9%84%D9%85%D9%82%D8%AF%D8%B3%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25b3%25d9%258a-%25d9%2584%25d8%25a3%25d8%25b2%25d9%2585%25d8%25a9-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2582%25d8%25a7%25d8%25a6%25d9%2585%25d8%25a9-%25d9%2585%25d9%2588%25d8%25b6" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" data-text="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d8%b3%d8%a8%d8%b9%d8%a9-%d8%ac%d9%86%d9%88%d8%af-%d9%87%d9%86%d9%88%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%84%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d8%b1%d9%88%d8%ad%d9%8a">سبعة جنود هنود ضحايا نتيجة لتحطم مروحيتهم جراء اندلاع حريق على متنها</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a">حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/majd">majd</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="majd"></span><meta itemprop="datePublished" content="2017-10-06T21:43:07+00:00"><meta itemprop="dateModified" content="2017-10-06T21:43:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2017/10/h.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="466"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_59d80e96d2f6f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59d80e96d2f6f" ><script>var block_td_uid_6_59d80e96d2f6f = new tdBlock();
block_td_uid_6_59d80e96d2f6f.id = "td_uid_6_59d80e96d2f6f";
block_td_uid_6_59d80e96d2f6f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_59d80e96d2f6f_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":360815,"live_filter_cur_post_author":"40"}';
block_td_uid_6_59d80e96d2f6f.td_column_number = "3";
block_td_uid_6_59d80e96d2f6f.block_type = "td_block_related_posts";
block_td_uid_6_59d80e96d2f6f.post_count = "3";
block_td_uid_6_59d80e96d2f6f.found_posts = "17593";
block_td_uid_6_59d80e96d2f6f.header_color = "";
block_td_uid_6_59d80e96d2f6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_59d80e96d2f6f.max_num_pages = "5865";
tdBlocksArray.push(block_td_uid_6_59d80e96d2f6f);
</script><h4 class="td-related-title"><a id="td_uid_7_59d80e96d3b65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59d80e96d2f6f" href="#">مقالات ذات صلة</a><a id="td_uid_8_59d80e96d3ba8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_59d80e96d2f6f" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_59d80e96d2f6f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/لبنان-218x150.jpg" alt="" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة">حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/مصر-218x150.jpg" alt="" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية">بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ac%d8%a7%d9%84%d9%8a%d8%aa%d9%86%d8%a7-%d9%81%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%b3%d9%86%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d8%b5%d9%86" rel="bookmark" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/1-223-218x150.jpg" alt="" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ac%d8%a7%d9%84%d9%8a%d8%aa%d9%86%d8%a7-%d9%81%d9%8a-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%b3%d9%86%d8%a8%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d8%b5%d9%86" rel="bookmark" title="جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن">جاليتنا في روسيا وإيطاليا: سنبقى الحصن الحصين للوطن</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59d80e96d2f6f" data-td_block_id="td_uid_6_59d80e96d2f6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59d80e96d2f6f" data-td_block_id="td_uid_6_59d80e96d2f6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59d80e96d63d5_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59d80e96d63d5" ><script>var block_td_uid_9_59d80e96d63d5 = new tdBlock();
block_td_uid_9_59d80e96d63d5.id = "td_uid_9_59d80e96d63d5";
block_td_uid_9_59d80e96d63d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59d80e96d63d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59d80e96d63d5.td_column_number = "1";
block_td_uid_9_59d80e96d63d5.block_type = "td_block_7";
block_td_uid_9_59d80e96d63d5.post_count = "5";
block_td_uid_9_59d80e96d63d5.found_posts = "976";
block_td_uid_9_59d80e96d63d5.header_color = "#";
block_td_uid_9_59d80e96d63d5.ajax_pagination_infinite_stop = "";
block_td_uid_9_59d80e96d63d5.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_9_59d80e96d63d5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_59d80e96d63d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/logoshahbaa-3-100x70.png" alt="" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d8%b7%d9%84%d9%82-%d9%85%d9%86-%d8%ad%d9%84%d8%a8-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a8%d8%a7%d8%a1-%d8%a7%d9%84" rel="bookmark" title="&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً">&#8220;دار البعث&#8221; تطلق من حلب صحيفة الشهباء الكترونياً والورقية قريباً</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T13:30:14+00:00" >2017/10/06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d8%ac%d9%8a%d8%b4%d9%86%d8%a7-%d8%b5%d9%86%d8%b9-%d8%aa" rel="bookmark" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/ح-12-100x70.jpg" alt="" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d8%a7%d8%a1-%d8%ac%d9%8a%d8%b4%d9%86%d8%a7-%d8%b5%d9%86%d8%b9-%d8%aa" rel="bookmark" title="الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب">الملتقى الحواري بالسويداء: جيشنا صنع تشرين وسينتصر على الإرهاب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-05T08:39:09+00:00" >2017/10/05</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84" rel="bookmark" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/السائح-23-100x70.jpg" alt="" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d8%ae%d8%aa%d8%aa%d8%a7%d9%85-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%a7%d8%a6%d8%ad-%d8%a7%d9%84" rel="bookmark" title="طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية">طلائع البعث.. اختتام فعاليات &#8220;السائح الصغير&#8221; في اللاذقية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T12:57:07+00:00" >2017/10/04</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d9%8a%d8%b9%d9%84%d9%89-%d8%b7%d8%a7" rel="bookmark" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/٢٠١٧١٠٠٣_١١٢٢٥٠-1-100x70.jpg" alt="" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a7%d8%af%d8%a7%d8%b1%d9%8a%d8%b9%d9%84%d9%89-%d8%b7%d8%a7" rel="bookmark" title="&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا">&#8220;المشروع الوطني للإصلاح الاداري&#8221;على طاولة ملتقى البعث للحوار في درعا</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T14:58:37+00:00" >2017/10/03</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%aa%d8%b7" rel="bookmark" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/شعار-البعث-الجديد1-100x70.jpg" alt="" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a9-%d9%84%d8%aa%d8%b7" rel="bookmark" title="فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات في إعادة الإعمار">فرع اللاذقية.. بحث الآليات المقترحة لتطوير خطط العمل الجبهوي واستثمار الطاقات...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-02T14:39:53+00:00" >2017/10/02</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_59d80e96da2d1_rand td-pb-border-top"  data-td-block-uid="td_uid_10_59d80e96da2d1" ><script>var block_td_uid_10_59d80e96da2d1 = new tdBlock();
block_td_uid_10_59d80e96da2d1.id = "td_uid_10_59d80e96da2d1";
block_td_uid_10_59d80e96da2d1.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59d80e96da2d1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59d80e96da2d1.td_column_number = "1";
block_td_uid_10_59d80e96da2d1.block_type = "td_block_7";
block_td_uid_10_59d80e96da2d1.post_count = "3";
block_td_uid_10_59d80e96da2d1.found_posts = "17594";
block_td_uid_10_59d80e96da2d1.header_color = "#";
block_td_uid_10_59d80e96da2d1.ajax_pagination_infinite_stop = "";
block_td_uid_10_59d80e96da2d1.max_num_pages = "5865";
tdBlocksArray.push(block_td_uid_10_59d80e96da2d1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_59d80e96da2d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/لبنان-100x70.jpg" alt="" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة">حزب التيار العربي: ذكرى تشرين التحريرية تحظى هذا العام بأهمية خاصة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T21:51:04+00:00" >2017/10/06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" rel="bookmark" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/h-100x70.jpg" alt="" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d9%85%d9%88%d8%b6" rel="bookmark" title="الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس">الحل السياسي لأزمة سورية على قائمة موضوعات المجمع الأنطاكي المقدس</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T21:43:07+00:00" >2017/10/06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/10/مصر-100x70.jpg" alt="" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d9%85%d8%b5%d8%b1%d9%8a" rel="bookmark" title="بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية">بمناسبة ذكرى تشرين التحرير.. خبراء مصريون يؤكدون أن سورية أرض غالية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:52:21+00:00" >2017/10/06</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 59d80e96dd1a9
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>