﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg" /><meta name="author" content="SIWAR">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة خلاصة التعليقات" href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مصدرعسكري : القضاء على 30 من ارهابيي داعش وتدمير دشمتي رشاش في محيط المقابر والفوج 137 بدير الزور' href='http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-30-%d9%85%d9%86-%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%af%d8%a7%d8%b9%d8%b4' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=325247' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-325247 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2017/04/27  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_590238054cf32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_590238054cf32" ><script>var block_td_uid_1_590238054cf32 = new tdBlock();
block_td_uid_1_590238054cf32.id = "td_uid_1_590238054cf32";
block_td_uid_1_590238054cf32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_590238054cf32_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_590238054cf32.td_column_number = "3";
block_td_uid_1_590238054cf32.block_type = "td_block_mega_menu";
block_td_uid_1_590238054cf32.post_count = "5";
block_td_uid_1_590238054cf32.found_posts = "15605";
block_td_uid_1_590238054cf32.header_color = "";
block_td_uid_1_590238054cf32.ajax_pagination_infinite_stop = "";
block_td_uid_1_590238054cf32.max_num_pages = "3121";
tdBlocksArray.push(block_td_uid_1_590238054cf32);
</script><div id=td_uid_1_590238054cf32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2-%d8%ad%d9%85%d9%8a%d9%85-%d9%8a%d9%88%d8%b2%d8%b9-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d8%ba%d8%b0%d8%a7%d8%a6%d9%8a" rel="bookmark" title="اللاذقية.. مركز حميم يوزع مساعدات غذائية وطبية لاهالي حي سقوبين"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/01/مساعدات-218x150.jpg" alt="" title="اللاذقية.. مركز حميم يوزع مساعدات غذائية وطبية لاهالي حي سقوبين"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%85%d8%b1%d9%83%d8%b2-%d8%ad%d9%85%d9%8a%d9%85-%d9%8a%d9%88%d8%b2%d8%b9-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa-%d8%ba%d8%b0%d8%a7%d8%a6%d9%8a" rel="bookmark" title="اللاذقية.. مركز حميم يوزع مساعدات غذائية وطبية لاهالي حي سقوبين">اللاذقية.. مركز حميم يوزع مساعدات غذائية وطبية لاهالي حي سقوبين</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-10-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%85%d9%8a%d8%a7%d9%87-%d8%b3%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b3%d9%84-%d9%84%d8%b3%d9%82%d8%a7%d9%8a%d8%a9" rel="bookmark" title="إطلاق 10 ملايين من مياه سد الباسل لسقاية الأراضي الزراعية جنوب الحسكة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/دددددددددد-218x150.jpg" alt="" title="إطلاق 10 ملايين من مياه سد الباسل لسقاية الأراضي الزراعية جنوب الحسكة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-10-%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%85%d9%8a%d8%a7%d9%87-%d8%b3%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d8%b3%d9%84-%d9%84%d8%b3%d9%82%d8%a7%d9%8a%d8%a9" rel="bookmark" title="إطلاق 10 ملايين من مياه سد الباسل لسقاية الأراضي الزراعية جنوب الحسكة">إطلاق 10 ملايين من مياه سد الباسل لسقاية الأراضي الزراعية جنوب&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d9%85%d8%b3%d9%8a%d8%a9-%d9%84%d8%aa%d8%ba%d8%b0%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a" rel="bookmark" title="الطاقة الشمسية لتغذية المحال التجارية وإحياء قانون التقاعد ومعالجة مشكلة نقص اليد العاملة &#8230; ابرز مطالب تجار حماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/فهرس-56-218x150.jpg" alt="" title="الطاقة الشمسية لتغذية المحال التجارية وإحياء قانون التقاعد ومعالجة مشكلة نقص اليد العاملة &#8230; ابرز مطالب تجار حماة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d9%85%d8%b3%d9%8a%d8%a9-%d9%84%d8%aa%d8%ba%d8%b0%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a" rel="bookmark" title="الطاقة الشمسية لتغذية المحال التجارية وإحياء قانون التقاعد ومعالجة مشكلة نقص اليد العاملة &#8230; ابرز مطالب تجار حماة">الطاقة الشمسية لتغذية المحال التجارية وإحياء قانون التقاعد ومعالجة مشكلة نقص&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d9%84%d9%84%d8%ad%d8%b1%d8%a7" rel="bookmark" title="انتهاء تشجير المناطق التي تعرضت للحرائق في الغاب خلال الصيف الماضي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d8%a1-%d8%aa%d8%b4%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d9%84%d9%84%d8%ad%d8%b1%d8%a7" rel="bookmark" title="انتهاء تشجير المناطق التي تعرضت للحرائق في الغاب خلال الصيف الماضي">انتهاء تشجير المناطق التي تعرضت للحرائق في الغاب خلال الصيف الماضي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%ac%d9%87%d9%88%d8%af-%d9%85%d9%83%d8%ab%d9%81%d8%a9-%d9%84%d9%85" rel="bookmark" title="استعدادا لإعادة الإعمار&#8230; جهود مكثفة لمركز مسبق الصنع والاجهاد"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/مسبق-218x150.jpg" alt="" title="استعدادا لإعادة الإعمار&#8230; جهود مكثفة لمركز مسبق الصنع والاجهاد"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af%d8%a7-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d9%85%d8%a7%d8%b1-%d8%ac%d9%87%d9%88%d8%af-%d9%85%d9%83%d8%ab%d9%81%d8%a9-%d9%84%d9%85" rel="bookmark" title="استعدادا لإعادة الإعمار&#8230; جهود مكثفة لمركز مسبق الصنع والاجهاد">استعدادا لإعادة الإعمار&#8230; جهود مكثفة لمركز مسبق الصنع والاجهاد</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_590238054cf32" data-td_block_id="td_uid_1_590238054cf32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_590238054cf32" data-td_block_id="td_uid_1_590238054cf32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59023805536e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59023805536e3" ><script>var block_td_uid_2_59023805536e3 = new tdBlock();
block_td_uid_2_59023805536e3.id = "td_uid_2_59023805536e3";
block_td_uid_2_59023805536e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_59023805536e3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59023805536e3.td_column_number = "3";
block_td_uid_2_59023805536e3.block_type = "td_block_mega_menu";
block_td_uid_2_59023805536e3.post_count = "5";
block_td_uid_2_59023805536e3.found_posts = "16143";
block_td_uid_2_59023805536e3.header_color = "";
block_td_uid_2_59023805536e3.ajax_pagination_infinite_stop = "";
block_td_uid_2_59023805536e3.max_num_pages = "3229";
tdBlocksArray.push(block_td_uid_2_59023805536e3);
</script><div id=td_uid_2_59023805536e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" rel="bookmark" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة-218x150.jpg" alt="" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" rel="bookmark" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة">النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/0004657D-218x150.jpg" alt="" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف">الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/بيسكوف-1-218x150.jpg" alt="" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة">بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d9%88%d8%b3%d9%8a%d8%b9-%d9%86%d8%b7%d8%a7%d9%82-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d8%aa%d8%af%d9%85%d8%b1-%d8%ad%d9%82%d9%84-%d8%b4%d8%a7%d8%b9" rel="bookmark" title="توسيع نطاق الأمان في محيط تدمر.. حقل &#8220;شاعر&#8221; ومحيطه تحت سيطرة الجيش"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/حقل-شاعر-218x150.jpg" alt="" title="توسيع نطاق الأمان في محيط تدمر.. حقل &#8220;شاعر&#8221; ومحيطه تحت سيطرة الجيش"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d9%88%d8%b3%d9%8a%d8%b9-%d9%86%d8%b7%d8%a7%d9%82-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d9%81%d9%8a-%d9%85%d8%ad%d9%8a%d8%b7-%d8%aa%d8%af%d9%85%d8%b1-%d8%ad%d9%82%d9%84-%d8%b4%d8%a7%d8%b9" rel="bookmark" title="توسيع نطاق الأمان في محيط تدمر.. حقل &#8220;شاعر&#8221; ومحيطه تحت سيطرة الجيش">توسيع نطاق الأمان في محيط تدمر.. حقل &#8220;شاعر&#8221; ومحيطه تحت سيطرة&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b2%d8%a7%d8%ae%d8%a7%d8%b1%d9%88%d9%81%d8%a7-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d8%ac%d9%86%d9%88%d8%a8" rel="bookmark" title="زاخاروفا: العدوان الإسرائيلي على جنوب دمشق يصب في مصلحة الإرهاب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/زخاروفا-2-218x150.jpg" alt="" title="زاخاروفا: العدوان الإسرائيلي على جنوب دمشق يصب في مصلحة الإرهاب"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b2%d8%a7%d8%ae%d8%a7%d8%b1%d9%88%d9%81%d8%a7-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%b9%d9%84%d9%89-%d8%ac%d9%86%d9%88%d8%a8" rel="bookmark" title="زاخاروفا: العدوان الإسرائيلي على جنوب دمشق يصب في مصلحة الإرهاب">زاخاروفا: العدوان الإسرائيلي على جنوب دمشق يصب في مصلحة الإرهاب</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59023805536e3" data-td_block_id="td_uid_2_59023805536e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59023805536e3" data-td_block_id="td_uid_2_59023805536e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5902380559802_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5902380559802" ><script>var block_td_uid_3_5902380559802 = new tdBlock();
block_td_uid_3_5902380559802.id = "td_uid_3_5902380559802";
block_td_uid_3_5902380559802.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_5902380559802_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5902380559802.td_column_number = "3";
block_td_uid_3_5902380559802.block_type = "td_block_mega_menu";
block_td_uid_3_5902380559802.post_count = "5";
block_td_uid_3_5902380559802.found_posts = "24";
block_td_uid_3_5902380559802.header_color = "";
block_td_uid_3_5902380559802.ajax_pagination_infinite_stop = "";
block_td_uid_3_5902380559802.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_5902380559802);
</script><div id=td_uid_3_5902380559802 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%b7%d8%b1%d8%a7%d8%a6%d9%81-%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d9%81%d9%8a%d9%84%d9%85-%d9%83%d9%8a%d9%85%d8%a7%d9%88" rel="bookmark" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/k3-218x150.png" alt="" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%b7%d8%b1%d8%a7%d8%a6%d9%81-%d8%b3%d9%8a%d9%86%d9%85%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d9%81%d9%8a%d9%84%d9%85-%d9%83%d9%8a%d9%85%d8%a7%d9%88" rel="bookmark" title="بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!">بالصور والفيديو.. &#8220;طرائف&#8221; سينمائية في فيلم &#8220;كيماوي خان شيخون&#8221;!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%87%d8%b2%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a" rel="bookmark" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/خوذ-218x150.jpg" alt="" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%87%d8%b2%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d9%84%d8%ad%d9%84%d9%82%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a" rel="bookmark" title="مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;">مهزلة الكيماوي.. مجموعات إرهابية تحضر لـ&#8221;الحلقة الثانية&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%b5%d8%a7%d9%85%d8%aa%d8%a9-%d9%8a%d9%88%d9%85-%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d9%85%d8%a7%d9%87%d9%88%d9%83-%d9%81%d9%8a-%d8%a7%d9%84" rel="bookmark" title="الحرب الصامتة.. يوم ضاع &#8220;التوماهوك&#8221; في &#8220;الشعيرات&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/17838579_1637188592961174_1157261949_o-218x150.jpg" alt="" title="الحرب الصامتة.. يوم ضاع &#8220;التوماهوك&#8221; في &#8220;الشعيرات&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%b5%d8%a7%d9%85%d8%aa%d8%a9-%d9%8a%d9%88%d9%85-%d8%b6%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d9%85%d8%a7%d9%87%d9%88%d9%83-%d9%81%d9%8a-%d8%a7%d9%84" rel="bookmark" title="الحرب الصامتة.. يوم ضاع &#8220;التوماهوك&#8221; في &#8220;الشعيرات&#8221;">الحرب الصامتة.. يوم ضاع &#8220;التوماهوك&#8221; في &#8220;الشعيرات&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%ae%d8%a7%d9%86-%d8%b4%d9%8a%d8%ae%d9%88%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b6%d9%84%d9%8a" rel="bookmark" title="&#8220;كيماوي&#8221; خان شيخون.. بين الحقيقة والتضليل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/chemical-1-218x150.jpg" alt="" title="&#8220;كيماوي&#8221; خان شيخون.. بين الحقيقة والتضليل"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%83%d9%8a%d9%85%d8%a7%d9%88%d9%8a-%d8%ae%d8%a7%d9%86-%d8%b4%d9%8a%d8%ae%d9%88%d9%86-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b6%d9%84%d9%8a" rel="bookmark" title="&#8220;كيماوي&#8221; خان شيخون.. بين الحقيقة والتضليل">&#8220;كيماوي&#8221; خان شيخون.. بين الحقيقة والتضليل</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d8%ae%d8%b7%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1" rel="bookmark" title="البغدادي.. &#8220;خطبة الفرار&#8221; الأخير"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/03/البغدادي-218x150.jpg" alt="" title="البغدادي.. &#8220;خطبة الفرار&#8221; الأخير"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%d9%8a-%d8%ae%d8%b7%d8%a8%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1" rel="bookmark" title="البغدادي.. &#8220;خطبة الفرار&#8221; الأخير">البغدادي.. &#8220;خطبة الفرار&#8221; الأخير</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5902380559802" data-td_block_id="td_uid_3_5902380559802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5902380559802" data-td_block_id="td_uid_3_5902380559802"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59023805605d5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59023805605d5" ><script>var block_td_uid_4_59023805605d5 = new tdBlock();
block_td_uid_4_59023805605d5.id = "td_uid_4_59023805605d5";
block_td_uid_4_59023805605d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_59023805605d5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59023805605d5.td_column_number = "3";
block_td_uid_4_59023805605d5.block_type = "td_block_mega_menu";
block_td_uid_4_59023805605d5.post_count = "5";
block_td_uid_4_59023805605d5.found_posts = "810";
block_td_uid_4_59023805605d5.header_color = "";
block_td_uid_4_59023805605d5.ajax_pagination_infinite_stop = "";
block_td_uid_4_59023805605d5.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_4_59023805605d5);
</script><div id=td_uid_4_59023805605d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%84%d8%a7%d8%a1-%d8%a5%d9%84%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3" rel="bookmark" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/02/البعث-218x150.jpg" alt="" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%84%d8%a7%d8%a1-%d8%a5%d9%84%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3" rel="bookmark" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث">ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%a7" rel="bookmark" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/02/البعث-218x150.jpg" alt="" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%a7" rel="bookmark" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل">الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%ad%d9%81%d9%84%d9%8a%d9%86-%d9%81%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d9%83%d8%b1" rel="bookmark" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/تبرع-2-218x150.jpg" alt="" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%ad%d9%81%d9%84%d9%8a%d9%86-%d9%81%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d9%83%d8%b1" rel="bookmark" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة">احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d9%81%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d9%85-%d8%a3" rel="bookmark" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة"><img width="218" height="109" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/11/طلائع.jpg" alt="" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d9%81%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d9%85-%d8%a3" rel="bookmark" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة">معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/500-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%a7%d9%84" rel="bookmark" title="500 مشارك في المسابقة الوطنية للمواهب الفنية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/شبيبة-218x150.jpg" alt="" title="500 مشارك في المسابقة الوطنية للمواهب الفنية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/500-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%a7%d9%84" rel="bookmark" title="500 مشارك في المسابقة الوطنية للمواهب الفنية">500 مشارك في المسابقة الوطنية للمواهب الفنية</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59023805605d5" data-td_block_id="td_uid_4_59023805605d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59023805605d5" data-td_block_id="td_uid_4_59023805605d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في الشريط االاخباري" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/aalabara-tape"><span itemprop="title">الشريط االاخباري</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"><meta itemprop="url" content = "http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3">النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-325247" class="post-325247 post type-post status-publish format-standard has-post-thumbnail hentry category-aalabara-tape category-syria tag-90222" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/aalabara-tape">الشريط االاخباري</a></li><li class="entry-category"><a  href="http://albaathmedia.sy/category/syria">سورية</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:16:49+00:00" >2017/04/27</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg&description=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" data-text="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg" data-caption=""><img width="660" height="330" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg" alt="" title="%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9"/></a></div>
        <p>اعتدت قوات النظام التركي مساء اليوم على المنشآت والبنى التحتية في منطقة رأس العين شمال غرب مدينة الحسكة بحوالي 80 كم.</p>
<p>وذكر مراسل وكالة “سانا” في الحسكة أن مدفعية النظام التركي قصفت محطة مشروع آبار علوك شرق مدينة رأس العين بنحو 7 كم ما أدى إلى إلحاق أضرار مادية كبيرة بالمحطة وخروجها من الخدمة وبالتالي انقطاع المياه عن عشرات التجمعات السكنية في مدينة الحسكة وريفها.</p>
<p>ونقل المراسل عن مدير مؤسسة مياه الحسكة المهندس محمود عكلة قوله.. إن ” ضخ المياه في محطة مشروع آبار علوك بريف رأس العين المغذي لمدينتي الحسكة ورأس العين وبلدة تل تمر وريفها توقف مساء اليوم نتيجة سقوط قذيفتين اطلقتهما المدفعية التركية وأسفرتا عن تضرر مبنى الاستثمار ومحطة التوليد الكهربائي الخاصة بتغذية محطة الضخ في المحطة”.</p>
<p>وذكر مدير المؤسسة أن مشروع مياه علوك يضم 30 بئرا وهو المصدر الوحيد المغذي لمدينة الحسكة بمياه الشرب.</p>
<p>وبين المراسل أن العدوان التركي طال صوامع الحبوب على أطراف مدينة رأس العين ما تسبب بوقوع أضرار مادية فيها.</p>
<p>وارتكب النظام التركي أول من أمس عدوانا سافرا على السيادة السورية باستهداف طائراته الحربية مواقع في شمال شرق سورية الامر الذي أسفر عن سقوط عشرات الضحايا المدنيين من أبناء الشعب السوري حيث أكد مصدر مسؤول في وزارة الخارجية والمغتربين أن هذا العدوان يتناقض مع القانون الدولي وميثاق الأمم المتحدة ومبدأ حسن الجوار محذرا من المساس بسيادة سورية ووحدة ارضها وشعبها.</p>
<p>وارتكب النظام التركي خلال الأشهر الماضية العديد من المجازر بحق السوريين في أرياف حلب والحسكة راح ضحيتها مئات المدنيين وذلك خلال غارات جوية وقصف مدفعية على الاراضي السورية بزعم محاربة تنظيم “داعش” في الوقت الذي تربطه علاقة شراكة مع التنظيم التكفيري في سرقة النفط والغاز والآثار السورية حيث يقدم جميع أنواع الدعم للمجموعات الإرهابية بعد أن حول الحدود المشتركة إلى معابر غير شرعية وخطوط إمداد لها بالسلاح والمرتزقة.</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85-%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A-%D9%8A%D9%86%D9%81%D8%B0-%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7-%D8%B9%D9%84%D9%89-%D9%85%D9%86%D8%B7%D9%82%D8%A9-%D8%B1%D8%A3#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='325247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3&amp;media=http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg&description=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D9%8A%D9%86%D9%81%D8%B0+%D8%B9%D8%AF%D9%88%D8%A7%D9%86%D8%A7+%D8%B9%D9%84%D9%89+%D9%85%D9%86%D8%B7%D9%82%D8%A9+%D8%B1%D8%A3%D8%B3+%D8%A7%D9%84%D8%B9%D9%8A%D9%86+%D8%A8%D8%B1%D9%8A%D9%81+%D8%A7%D9%84%D8%AD%D8%B3%D9%83%D8%A9%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25a7%25d9%2584%25d9%2586%25d8%25b8%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d9%258a%25d9%2586%25d9%2581%25d8%25b0-%25d8%25b9%25d8%25af%25d9%2588%25d8%25a7%25d9%2586%25d8%25a7-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2585%25d9%2586%25d8%25b7%25d9%2582%25d8%25a9-%25d8%25b1%25d8%25a3" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" data-text="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%af%d8%b1%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-30-%d9%85%d9%86-%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%af%d8%a7%d8%b9%d8%b4">مصدرعسكري : القضاء على 30 من ارهابيي داعش وتدمير دشمتي رشاش في محيط المقابر والفوج 137 بدير الزور</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/siwar">SIWAR</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="SIWAR"></span><meta itemprop="datePublished" content="2017-04-27T20:16:49+00:00"><meta itemprop="dateModified" content="2017-04-27T20:16:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_590238056d2a5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_590238056d2a5" ><script>var block_td_uid_6_590238056d2a5 = new tdBlock();
block_td_uid_6_590238056d2a5.id = "td_uid_6_590238056d2a5";
block_td_uid_6_590238056d2a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_590238056d2a5_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":325247,"live_filter_cur_post_author":"10"}';
block_td_uid_6_590238056d2a5.td_column_number = "3";
block_td_uid_6_590238056d2a5.block_type = "td_block_related_posts";
block_td_uid_6_590238056d2a5.post_count = "3";
block_td_uid_6_590238056d2a5.found_posts = "45619";
block_td_uid_6_590238056d2a5.header_color = "";
block_td_uid_6_590238056d2a5.ajax_pagination_infinite_stop = "";
block_td_uid_6_590238056d2a5.max_num_pages = "15207";
tdBlocksArray.push(block_td_uid_6_590238056d2a5);
</script><h4 class="td-related-title"><a id="td_uid_7_590238056e6df" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_590238056d2a5" href="#">مقالات ذات صلة</a><a id="td_uid_8_590238056e722" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_590238056d2a5" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_590238056d2a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/0004657D-218x150.jpg" alt="" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف">الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/بيسكوف-1-218x150.jpg" alt="" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة">بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b1%d8%ac%d9%84-%d9%85%d8%b3%d9%84%d8%ad-%d9%82%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86" rel="bookmark" title="بريطانيا.. اعتقال رجل مسلح قرب البرلمان"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/792855-ضحايا-حادث-البرلمان-البريطانى-على-رصيف-جسر-ويستمنستر-20-218x150.jpg" alt="" title="بريطانيا.. اعتقال رجل مسلح قرب البرلمان"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b1%d8%ac%d9%84-%d9%85%d8%b3%d9%84%d8%ad-%d9%82%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86" rel="bookmark" title="بريطانيا.. اعتقال رجل مسلح قرب البرلمان">بريطانيا.. اعتقال رجل مسلح قرب البرلمان</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_590238056d2a5" data-td_block_id="td_uid_6_590238056d2a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_590238056d2a5" data-td_block_id="td_uid_6_590238056d2a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59023805710c3_rand td-pb-border-top"  data-td-block-uid="td_uid_9_59023805710c3" ><script>var block_td_uid_9_59023805710c3 = new tdBlock();
block_td_uid_9_59023805710c3.id = "td_uid_9_59023805710c3";
block_td_uid_9_59023805710c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59023805710c3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59023805710c3.td_column_number = "1";
block_td_uid_9_59023805710c3.block_type = "td_block_7";
block_td_uid_9_59023805710c3.post_count = "5";
block_td_uid_9_59023805710c3.found_posts = "810";
block_td_uid_9_59023805710c3.header_color = "#";
block_td_uid_9_59023805710c3.ajax_pagination_infinite_stop = "";
block_td_uid_9_59023805710c3.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_9_59023805710c3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_59023805710c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%84%d8%a7%d8%a1-%d8%a5%d9%84%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3" rel="bookmark" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/02/البعث-100x70.jpg" alt="" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%ac%d9%84%d8%a7%d8%a1-%d8%a5%d9%84%d9%89-%d8%aa%d8%a3%d8%b3%d9%8a%d8%b3" rel="bookmark" title="ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث">ملتقى البعث للحوار: من الجلاء إلى تأسيس الحزب.. مسيرة بناء وتحديث</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T17:17:36+00:00" >2017/04/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%a7" rel="bookmark" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/02/البعث-100x70.jpg" alt="" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d8%aa%d8%aa%d8%a8%d8%b1%d8%b9-%d8%a8%d8%a7" rel="bookmark" title="الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل">الفعاليات الحزبية والتربوية تتبرع بالدم لجرحى جيشنا الباسل</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T17:13:05+00:00" >2017/04/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%ad%d9%81%d9%84%d9%8a%d9%86-%d9%81%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d9%83%d8%b1" rel="bookmark" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/تبرع-2-100x70.jpg" alt="" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%a3%d8%b9%d9%8a%d8%a7%d8%af-%d9%86%d9%8a%d8%b3%d8%a7%d9%86-%d8%ad%d9%81%d9%84%d9%8a%d9%86-%d9%81%d9%86%d9%8a%d9%8a%d9%86-%d9%88%d8%aa%d9%83%d8%b1" rel="bookmark" title="احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع بالدم في حماة">احتفالا بأعياد نيسان:. حفلين فنيين وتكريم الطلبة المتفوقين بحمص وحملة تبرع...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-26T13:13:24+00:00" >2017/04/26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d9%81%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d9%85-%d8%a3" rel="bookmark" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة"><img width="100" height="50" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/11/طلائع.jpg" alt="" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b9%d8%b1%d8%b6-%d9%81%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%8a%d8%b6%d9%85-%d8%a3" rel="bookmark" title="معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة">معرض فني لطلائع البعث في اللاذقية يضم أكثر من 500 لوحة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T14:59:05+00:00" >2017/04/25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/500-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%a7%d9%84" rel="bookmark" title="500 مشارك في المسابقة الوطنية للمواهب الفنية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/شبيبة-100x70.jpg" alt="" title="500 مشارك في المسابقة الوطنية للمواهب الفنية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/500-%d9%85%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d9%88%d8%a7%d9%87%d8%a8-%d8%a7%d9%84" rel="bookmark" title="500 مشارك في المسابقة الوطنية للمواهب الفنية">500 مشارك في المسابقة الوطنية للمواهب الفنية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T14:42:05+00:00" >2017/04/25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5902380574928_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5902380574928" ><script>var block_td_uid_10_5902380574928 = new tdBlock();
block_td_uid_10_5902380574928.id = "td_uid_10_5902380574928";
block_td_uid_10_5902380574928.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5902380574928_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5902380574928.td_column_number = "1";
block_td_uid_10_5902380574928.block_type = "td_block_7";
block_td_uid_10_5902380574928.post_count = "3";
block_td_uid_10_5902380574928.found_posts = "16143";
block_td_uid_10_5902380574928.header_color = "#";
block_td_uid_10_5902380574928.ajax_pagination_infinite_stop = "";
block_td_uid_10_5902380574928.max_num_pages = "5381";
tdBlocksArray.push(block_td_uid_10_5902380574928);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_5902380574928 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" rel="bookmark" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/الحسكة-100x70.jpg" alt="" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%86%d9%81%d8%b0-%d8%b9%d8%af%d9%88%d8%a7%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%b1%d8%a3" rel="bookmark" title="النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة">النظام التركي ينفذ عدوانا على منطقة رأس العين بريف الحسكة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T20:16:49+00:00" >2017/04/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/0004657D-100x70.jpg" alt="" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a5%d9%86%d9%87%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9" rel="bookmark" title="الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان إلى سورية.. إرادة الحياة أقوى من الخوف">الرئيس الأسد: إنهاء الإرهاب والمصالحة بين السوريين هي الطريق لإعادة الأمان...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T17:43:45+00:00" >2017/04/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2017/04/بيسكوف-1-100x70.jpg" alt="" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d9%8a%d8%ac%d8%a8-%d8%a7%d8%ad%d8%aa%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa" rel="bookmark" title="بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة">بيسكوف: يجب احترام السيادة السورية التي نؤيدها كدولة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T17:11:17+00:00" >2017/04/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 590238057755a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>