<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="367687786674301" />
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg" /><meta name="author" content="belal">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل خلاصة التعليقات" href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://albaathmedia.sy/wp-content/plugins/organize-series/orgSeries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Adamina%3A400%2C700&#038;subset=arabic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=484379' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 45px;
    padding: 3px;
    position: absolute;
    right: -77px;
   	width: 98%;
    float: left;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 5px 0;
    padding: 0;
    position: absolute;
    right: 0;
	

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-484379 single-format-standard ----- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
	
	
      <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos/">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-398650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398650"><a href="http://albaathmedia.sy/category/%d9%85%d9%84%d8%aa%d9%8a%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ملتيميديا</a></li>
<li id="menu-item-397070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397070"><a href="http://albaathmedia.sy/category/%d8%a5%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوغرافيك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-394932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-394932"><a href="http://albaathmedia.sy/category/news-paper/">صحيفة البعث<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-395571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395571"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89/">الصفحة الاولى</a></li>
	<li id="menu-item-397025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397025"><a href="http://albaathmedia.sy/category/news-paper/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/">كلمة البعث</a></li>
	<li id="menu-item-395573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395573"><a href="http://albaathmedia.sy/category/news-paper/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li id="menu-item-395574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395574"><a href="http://albaathmedia.sy/category/news-paper/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
	<li id="menu-item-395572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395572"><a href="http://albaathmedia.sy/category/news-paper/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li id="menu-item-409931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409931"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d8%a3%d9%8a/">رأي البعث</a></li>
	<li id="menu-item-395570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395570"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li id="menu-item-397022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397022"><a href="http://albaathmedia.sy/category/news-paper/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li id="menu-item-397024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397024"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li id="menu-item-397023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397023"><a href="http://albaathmedia.sy/category/news-paper/%d8%af%d8%b1%d8%a7%d8%b3%d8%a7%d8%aa/">دراسات</a></li>
	<li id="menu-item-397021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397021"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الصفحة الاخيرة</a></li>
	<li id="menu-item-395569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395569"><a href="http://albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-pdf/">الاعداد PDF</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>  
    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2018/09/29  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" src="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><table border='0' align="left">
<tr>
<td>
<center>
<a href="http://www.baathparty.sy/" target="_blank" title="موقع حزب البعث العربي الاشتراكي "><img src="http://albaathmedia.sy/wp-content/uploads/2018/09/baath-logo-copy-1.png" width="100" height="80" alt="موقع حزب البعث العربي الاشتراكي القيادة القومية">
<br />
<b>موقع حزب البعث العربي الاشتراكي </b></a></center>
</td>

<td><center>
<a href="http://shahbaa.sy/" target="_blank" title="صحفية الشهباء الالكترونية"><img src="http://albaathmedia.sy/wp-content/uploads/2018/09/logoshahbaa.png" width="100" height="80" alt="صحفية الشهباء الالكترونية">
<br />
<b> صحيفة الشهباء الالكترونية </b></a> </center></td>

<td><center><a href="http://ncro.sy/" target="_blank" title="المركز الوطني للأبحاث واستطلاع الرأي"><img src="http://albaathmedia.sy/wp-content/uploads/2018/09/logooo-1.png" width="100" height="80" alt="المركز الوطني للأبحاث واستطلاع الرأي">
<br />
<b> المركز الوطني للابحاث واستطلاع الرأي </b></a></center></td>
</tr></table>


</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" src="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" src="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos/">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-398650"><a href="http://albaathmedia.sy/category/%d9%85%d9%84%d8%aa%d9%8a%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ملتيميديا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397070"><a href="http://albaathmedia.sy/category/%d8%a5%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوغرافيك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5baf632a3d210_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5baf632a3d210" ><script>var block_td_uid_2_5baf632a3d210 = new tdBlock();
block_td_uid_2_5baf632a3d210.id = "td_uid_2_5baf632a3d210";
block_td_uid_2_5baf632a3d210.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_5baf632a3d210_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5baf632a3d210.td_column_number = "3";
block_td_uid_2_5baf632a3d210.block_type = "td_block_mega_menu";
block_td_uid_2_5baf632a3d210.post_count = "5";
block_td_uid_2_5baf632a3d210.found_posts = "21272";
block_td_uid_2_5baf632a3d210.header_color = "";
block_td_uid_2_5baf632a3d210.ajax_pagination_infinite_stop = "";
block_td_uid_2_5baf632a3d210.max_num_pages = "4255";
tdBlocksArray.push(block_td_uid_2_5baf632a3d210);
</script><div id=td_uid_2_5baf632a3d210 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/7-151-660x330-218x150.jpg" alt="" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي">مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330-218x150.jpg" alt="" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل">إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/٢٠١٨٠٩٢٩_٠٩٢٦٤٩-218x150.jpg" alt="" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة">لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1/" rel="bookmark" title="لافروف:الوجود الأمريكي في سورية غير شرعي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/5b6c6f89d437502b438b461f-218x150.jpg" alt="" title="لافروف:الوجود الأمريكي في سورية غير شرعي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1/" rel="bookmark" title="لافروف:الوجود الأمريكي في سورية غير شرعي">لافروف:الوجود الأمريكي في سورية غير شرعي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d9%83-%d9%84%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af/" rel="bookmark" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/99999999999999-660x330-218x150.jpg" alt="" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية"/></a></div>                <a href="http://albaathmedia.sy/category/syria/" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d9%83-%d9%84%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af/" rel="bookmark" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية">في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5baf632a3d210" data-td_block_id="td_uid_2_5baf632a3d210"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5baf632a3d210" data-td_block_id="td_uid_2_5baf632a3d210"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-394932"><a href="http://albaathmedia.sy/category/news-paper/">صحيفة البعث</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395571"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89/">الصفحة الاولى</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397025"><a href="http://albaathmedia.sy/category/news-paper/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/">كلمة البعث</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395573"><a href="http://albaathmedia.sy/category/news-paper/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395574"><a href="http://albaathmedia.sy/category/news-paper/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395572"><a href="http://albaathmedia.sy/category/news-paper/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409931"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d8%a3%d9%8a/">رأي البعث</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395570"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397022"><a href="http://albaathmedia.sy/category/news-paper/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397024"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397023"><a href="http://albaathmedia.sy/category/news-paper/%d8%af%d8%b1%d8%a7%d8%b3%d8%a7%d8%aa/">دراسات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397021"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الصفحة الاخيرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395569"><a href="http://albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-pdf/">الاعداد PDF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	</tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في الشريط االاخباري" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/aalabara-tape/"><span itemprop="title">الشريط االاخباري</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر..."><meta itemprop="url" content = "http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/">إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-484379" class="post-484379 post type-post status-publish format-standard has-post-thumbnail hentry category-aalabara-tape category-syria tag-123585" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/aalabara-tape/">الشريط االاخباري</a></li><li class="entry-category"><a  href="http://albaathmedia.sy/category/syria/">سورية</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T09:43:12+00:00" >2018/09/29</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/&amp;media=http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg&description=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" data-text="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg" data-caption=""><img width="660" height="330" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg" alt="" title="naseeb-11-660x330"/></a></div>
        <p>أعلنت وزارة النقل اليوم إنهاء الاستعدادات اللوجستية لإعادة افتتاح معبر نصيب الحدودي مع الأردن في العاشر من الشهر المقبل والبدء باستقبال حركة عبور الشاحنات والترانزيت.</p>
<p>وأكدت الوزارة في بيان لها تلقت سانا نسخة منه أنها استكملت كل الإجراءات اللازمة لإعادة افتتاح معبر نصيب الحدودي بعد أن قامت بعدد من التحضيرات الناظمة لتشغيله وعودة تنشيط حركة نقل البضائع وعبور الترانزيت والشحن والمواطنين بالتنسيق مع الوزارات والجهات المعنية.</p>
<p>وكانت وحدات الجيش العربي السوري طهرت في تموز الماضي المعبر الحدودي من الإرهاب وأعادت إليه الأمن وباشرت الورشات الفنية أعمال الترميم في المعبر وإصلاح الطرقات الواصلة إليه من مدينة درعا.</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%B9%D8%AF%D8%A9-%D8%AD%D8%B1%D9%83%D8%A9%D8%A7%D9%84%D8%B4%D8%A7%D8%AD%D9%86%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AA%D8%B1%D8%A7%D9%86%D8%B2%D9%8A%D8%AA-%D9%81%D9%8A-%D9%85%D8%B9%D8%A8%D8%B1-%D9%86/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='484379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84&url=http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/&amp;media=http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg&description=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D8%A5%D9%86%D9%87%D8%A7%D8%A1+%D8%A7%D8%B3%D8%AA%D8%B9%D8%AF%D8%A7%D8%AF%D8%A7%D8%AA+%D9%85%D8%B9%D8%A8%D8%B1+%D9%86%D8%B5%D9%8A%D8%A8+%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF%D9%8A+%D9%85%D8%B9+%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86+%D9%88%D8%A7%D9%84%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD+%D9%81%D9%8A+%D8%A7%D9%84%D8%B9%D8%A7%D8%B4%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%B4%D9%87%D8%B1+%D8%A7%D9%84%D9%85%D9%82%D8%A8%D9%84%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25ad%25d8%25b1%25d9%2583%25d8%25a9%25d8%25a7%25d9%2584%25d8%25b4%25d8%25a7%25d8%25ad%25d9%2586%25d8%25a7%25d8%25aa-%25d9%2588%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d8%25a7%25d9%2586%25d8%25b2%25d9%258a%25d8%25aa-%25d9%2581%25d9%258a-%25d9%2585%25d8%25b9%25d8%25a8%25d8%25b1-%25d9%2586%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" data-text="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/">لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/384-%d9%82%d8%aa%d9%8a%d9%84%d8%a7-%d9%81%d9%8a-%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%88%d8%aa%d8%b3%d9%88%d9%86%d8%a7%d9%85%d9%8a-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a8%d8%a7%d9%84%d9%88-%d8%a7/">384 قتيلا في زلزال وتسونامي بمدينة بالو الإندونيسية</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/belal/">belal</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="belal"></span><meta itemprop="datePublished" content="2018-09-29T09:43:12+00:00"><meta itemprop="dateModified" content="2018-09-29T11:55:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2018/09/3-300x159-300x159.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5baf632aa4308_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5baf632aa4308" ><script>var block_td_uid_3_5baf632aa4308 = new tdBlock();
block_td_uid_3_5baf632aa4308.id = "td_uid_3_5baf632aa4308";
block_td_uid_3_5baf632aa4308.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_5baf632aa4308_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":484379,"live_filter_cur_post_author":"34"}';
block_td_uid_3_5baf632aa4308.td_column_number = "3";
block_td_uid_3_5baf632aa4308.block_type = "td_block_related_posts";
block_td_uid_3_5baf632aa4308.post_count = "3";
block_td_uid_3_5baf632aa4308.found_posts = "62034";
block_td_uid_3_5baf632aa4308.header_color = "";
block_td_uid_3_5baf632aa4308.ajax_pagination_infinite_stop = "";
block_td_uid_3_5baf632aa4308.max_num_pages = "20678";
tdBlocksArray.push(block_td_uid_3_5baf632aa4308);
</script><h4 class="td-related-title"><a id="td_uid_4_5baf632c7d220" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5baf632aa4308" href="#">مقالات ذات صلة</a><a id="td_uid_5_5baf632c7d266" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5baf632aa4308" href="#">المزيد من الكاتب</a></h4><div id=td_uid_3_5baf632aa4308 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/7-151-660x330-218x150.jpg" alt="" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي">مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%b2%d9%88%d9%8a%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%8a%d9%8420-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a8%d8%a3%d8%ad%d8%af%d8%ab-%d8%aa%d9%82%d9%86%d9%8a%d8%a7/" rel="bookmark" title="تزويد طائرات (ايل20) الروسية بأحدث تقنيات الحرب الإلكترونية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/11-170-660x330-218x150.jpg" alt="" title="تزويد طائرات (ايل20) الروسية بأحدث تقنيات الحرب الإلكترونية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%b2%d9%88%d9%8a%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%8a%d9%8420-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%a8%d8%a3%d8%ad%d8%af%d8%ab-%d8%aa%d9%82%d9%86%d9%8a%d8%a7/" rel="bookmark" title="تزويد طائرات (ايل20) الروسية بأحدث تقنيات الحرب الإلكترونية">تزويد طائرات (ايل20) الروسية بأحدث تقنيات الحرب الإلكترونية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%82%d8%aa%d9%84-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ba%d8%a7%d8%b1%d8%aa%d9%8a%d9%86-%d9%84%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86/" rel="bookmark" title="مقتل ثلاثة يمنيين جراء غارتين للعدوان السعودي في حجة والحديدة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/1-538-660x330-218x150.jpg" alt="" title="مقتل ثلاثة يمنيين جراء غارتين للعدوان السعودي في حجة والحديدة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%82%d8%aa%d9%84-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d9%8a%d9%85%d9%86%d9%8a%d9%8a%d9%86-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%ba%d8%a7%d8%b1%d8%aa%d9%8a%d9%86-%d9%84%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86/" rel="bookmark" title="مقتل ثلاثة يمنيين جراء غارتين للعدوان السعودي في حجة والحديدة">مقتل ثلاثة يمنيين جراء غارتين للعدوان السعودي في حجة والحديدة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5baf632aa4308" data-td_block_id="td_uid_3_5baf632aa4308"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5baf632aa4308" data-td_block_id="td_uid_3_5baf632aa4308"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5baf632c81c5a_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5baf632c81c5a" ><script>var block_td_uid_6_5baf632c81c5a = new tdBlock();
block_td_uid_6_5baf632c81c5a.id = "td_uid_6_5baf632c81c5a";
block_td_uid_6_5baf632c81c5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5baf632c81c5a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5baf632c81c5a.td_column_number = "1";
block_td_uid_6_5baf632c81c5a.block_type = "td_block_7";
block_td_uid_6_5baf632c81c5a.post_count = "5";
block_td_uid_6_5baf632c81c5a.found_posts = "1330";
block_td_uid_6_5baf632c81c5a.header_color = "#";
block_td_uid_6_5baf632c81c5a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5baf632c81c5a.max_num_pages = "266";
tdBlocksArray.push(block_td_uid_6_5baf632c81c5a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_6_5baf632c81c5a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%86-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d9%8a%d8%b9%d9%82%d8%af-%d8%ac%d9%84%d8%b3/" rel="bookmark" title="تحت عنوان&#8221;صفقة القرن&#8221;.. فرع درعا يعقد جلسة ملتقى البعث الحواري"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/٢٠١٨٠٩٢٧_١٤٣٣٥٣-100x70.jpg" alt="" title="تحت عنوان&#8221;صفقة القرن&#8221;.. فرع درعا يعقد جلسة ملتقى البعث الحواري"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%aa%d8%ad%d8%aa-%d8%b9%d9%86%d9%88%d8%a7%d9%86%d8%b5%d9%81%d9%82%d8%a9-%d8%a7%d9%84%d9%82%d8%b1%d9%86-%d9%81%d8%b1%d8%b9-%d8%af%d8%b1%d8%b9%d8%a7-%d9%8a%d8%b9%d9%82%d8%af-%d8%ac%d9%84%d8%b3/" rel="bookmark" title="تحت عنوان&#8221;صفقة القرن&#8221;.. فرع درعا يعقد جلسة ملتقى البعث الحواري">تحت عنوان&#8221;صفقة القرن&#8221;.. فرع درعا يعقد جلسة ملتقى البعث الحواري</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-27T16:36:26+00:00" >2018/09/27</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/" rel="bookmark" title="الهلال: يجب على البعثيين تفعيل حالة الحوار الفكري والثقافي بشكل أكثر عمقا ومضمونا"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/هلال-100x70.jpg" alt="" title="الهلال: يجب على البعثيين تفعيل حالة الحوار الفكري والثقافي بشكل أكثر عمقا ومضمونا"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%ad/" rel="bookmark" title="الهلال: يجب على البعثيين تفعيل حالة الحوار الفكري والثقافي بشكل أكثر عمقا ومضمونا">الهلال: يجب على البعثيين تفعيل حالة الحوار الفكري والثقافي بشكل أكثر...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T13:53:40+00:00" >2018/09/25</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" rel="bookmark" title="الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-100x70.jpg" alt="" title="الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" rel="bookmark" title="الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة">الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T16:04:55+00:00" >2018/09/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%b9%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%af%d8%a7%d8%b1%d8%b3%d9%8a%d9%86-%d9%81%d9%8a/" rel="bookmark" title="الرفيق عمار السباعي يلتقي الدارسين في دورة الإعداد المركزية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/الرفيق-عمار-السباعي-100x70.jpg" alt="" title="الرفيق عمار السباعي يلتقي الدارسين في دورة الإعداد المركزية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%b9%d9%85%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a8%d8%a7%d8%b9%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a7%d9%84%d8%af%d8%a7%d8%b1%d8%b3%d9%8a%d9%86-%d9%81%d9%8a/" rel="bookmark" title="الرفيق عمار السباعي يلتقي الدارسين في دورة الإعداد المركزية">الرفيق عمار السباعي يلتقي الدارسين في دورة الإعداد المركزية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T07:07:09+00:00" >2018/09/24</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a%d8%a9-%d9%84%d9%84/" rel="bookmark" title="الرفيق الشوفي: الانتخابات النقابية للمعلمين ارتقت الى مستوى الانتصارات الوطنية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/42382602_2094935680537558_519134831666266112_o-100x70.jpg" alt="" title="الرفيق الشوفي: الانتخابات النقابية للمعلمين ارتقت الى مستوى الانتصارات الوطنية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%b4%d9%88%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d9%8a%d8%a9-%d9%84%d9%84/" rel="bookmark" title="الرفيق الشوفي: الانتخابات النقابية للمعلمين ارتقت الى مستوى الانتصارات الوطنية">الرفيق الشوفي: الانتخابات النقابية للمعلمين ارتقت الى مستوى الانتصارات الوطنية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-23T18:18:34+00:00" >2018/09/23</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5baf632c92dc3_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5baf632c92dc3" ><script>var block_td_uid_7_5baf632c92dc3 = new tdBlock();
block_td_uid_7_5baf632c92dc3.id = "td_uid_7_5baf632c92dc3";
block_td_uid_7_5baf632c92dc3.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5baf632c92dc3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5baf632c92dc3.td_column_number = "1";
block_td_uid_7_5baf632c92dc3.block_type = "td_block_7";
block_td_uid_7_5baf632c92dc3.post_count = "3";
block_td_uid_7_5baf632c92dc3.found_posts = "21272";
block_td_uid_7_5baf632c92dc3.header_color = "#";
block_td_uid_7_5baf632c92dc3.ajax_pagination_infinite_stop = "";
block_td_uid_7_5baf632c92dc3.max_num_pages = "7091";
tdBlocksArray.push(block_td_uid_7_5baf632c92dc3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_7_5baf632c92dc3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/7-151-660x330-100x70.jpg" alt="" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي">مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T13:19:14+00:00" >2018/09/29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330-100x70.jpg" alt="" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل">إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T09:43:12+00:00" >2018/09/29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/٢٠١٨٠٩٢٩_٠٩٢٦٤٩-100x70.jpg" alt="" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة">لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-29T08:27:39+00:00" >2018/09/29</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2018/03/fotar-logo-copy-300x159.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2018/03/fotar-logo-copy-300x159.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCK-CHOlRsrTvLxIJPChMyPQ/about" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-home-container"><ul id="menu-home-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos/">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-398650"><a href="http://albaathmedia.sy/category/%d9%85%d9%84%d8%aa%d9%8a%d9%85%d9%8a%d8%af%d9%8a%d8%a7/">ملتيميديا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397070"><a href="http://albaathmedia.sy/category/%d8%a5%d9%86%d9%81%d9%88%d8%ba%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوغرافيك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5baf632d0ffbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5baf632d0ffbb" ><script>var block_td_uid_9_5baf632d0ffbb = new tdBlock();
block_td_uid_9_5baf632d0ffbb.id = "td_uid_9_5baf632d0ffbb";
block_td_uid_9_5baf632d0ffbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_9_5baf632d0ffbb_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5baf632d0ffbb.td_column_number = "3";
block_td_uid_9_5baf632d0ffbb.block_type = "td_block_mega_menu";
block_td_uid_9_5baf632d0ffbb.post_count = "5";
block_td_uid_9_5baf632d0ffbb.found_posts = "21272";
block_td_uid_9_5baf632d0ffbb.header_color = "";
block_td_uid_9_5baf632d0ffbb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5baf632d0ffbb.max_num_pages = "4255";
tdBlocksArray.push(block_td_uid_9_5baf632d0ffbb);
</script><div id=td_uid_9_5baf632d0ffbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/7-151-660x330-218x150.jpg" alt="" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a8%d8%a7%d8%ad%d8%ab%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%84%d8%aa%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-2/" rel="bookmark" title="مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي">مباحثات سورية إيرانية لتعزيز التعاون الاستراتيجي في مجال القطاع الكهربائي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/naseeb-11-660x330-218x150.jpg" alt="" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b9%d8%af%d8%a9-%d8%ad%d8%b1%d9%83%d8%a9%d8%a7%d9%84%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7%d9%86%d8%b2%d9%8a%d8%aa-%d9%81%d9%8a-%d9%85%d8%b9%d8%a8%d8%b1-%d9%86/" rel="bookmark" title="إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من الشهر المقبل">إنهاء استعدادات معبر نصيب الحدودي مع الأردن والافتتاح في العاشر من&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/٢٠١٨٠٩٢٩_٠٩٢٦٤٩-218x150.jpg" alt="" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85-%d8%a8%d8%ba%d9%88%d8%aa%d9%8a%d8%b1%d9%8a%d8%b3-%d9%88%d8%b8%d8%b1%d9%8a%d9%81-%d8%b9%d9%84%d9%89/" rel="bookmark" title="لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم المتحدة">لقاءات تجمع المعلم بغوتيريس وظريف على هامش اجتماعات الجمعية العامة للأمم&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1/" rel="bookmark" title="لافروف:الوجود الأمريكي في سورية غير شرعي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/5b6c6f89d437502b438b461f-218x150.jpg" alt="" title="لافروف:الوجود الأمريكي في سورية غير شرعي"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape/" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81%d8%a7%d9%84%d9%88%d8%ac%d9%88%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%b1-%d8%b4%d8%b1/" rel="bookmark" title="لافروف:الوجود الأمريكي في سورية غير شرعي">لافروف:الوجود الأمريكي في سورية غير شرعي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d9%83-%d9%84%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af/" rel="bookmark" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2018/09/99999999999999-660x330-218x150.jpg" alt="" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية"/></a></div>                <a href="http://albaathmedia.sy/category/syria/" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d9%8a-%d8%a7%d9%86%d8%aa%d9%87%d8%a7%d9%83-%d9%84%d9%84%d9%82%d9%88%d8%a7%d9%86%d9%8a%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%af/" rel="bookmark" title="في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير الشرعي في سورية">في انتهاك للقوانين الدولية.. واشنطن تجدد إصرارها على استمرار وجودها غير&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5baf632d0ffbb" data-td_block_id="td_uid_9_5baf632d0ffbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5baf632d0ffbb" data-td_block_id="td_uid_9_5baf632d0ffbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-394932"><a href="http://albaathmedia.sy/category/news-paper/">صحيفة البعث</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395571"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d9%88%d9%84%d9%89/">الصفحة الاولى</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397025"><a href="http://albaathmedia.sy/category/news-paper/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/">كلمة البعث</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395573"><a href="http://albaathmedia.sy/category/news-paper/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395574"><a href="http://albaathmedia.sy/category/news-paper/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395572"><a href="http://albaathmedia.sy/category/news-paper/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409931"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d8%a3%d9%8a/">رأي البعث</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395570"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397022"><a href="http://albaathmedia.sy/category/news-paper/%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">ثقافة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397024"><a href="http://albaathmedia.sy/category/news-paper/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397023"><a href="http://albaathmedia.sy/category/news-paper/%d8%af%d8%b1%d8%a7%d8%b3%d8%a7%d8%aa/">دراسات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397021"><a href="http://albaathmedia.sy/category/news-paper/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%ae%d9%8a%d8%b1%d8%a9/">الصفحة الاخيرة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395569"><a href="http://albaathmedia.sy/category/%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af-pdf/">الاعداد PDF</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://albaathmedia.sy/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5baf632d478d6
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.5 on 2018-09-29 13:34:05 -->