﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta name="author" content="azez">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط خلاصة التعليقات" href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='http://albaathmedia.sy/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='لافروف: عملية الإجلاء في حلب تشارف على النهاية ونتوقع انتهاءها في غضون يومين' href='http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8-%d8%aa%d8%b4%d8%a7%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7' />
<link rel='next' title='ظريف:  سنبذل الجهود المطلوبة لمحاربة الإرهاب الذي يهدد الجميع أما مساعدة الإرهابيين ستؤدي إلى خسائر لدى الدول الداعمة لهم' href='http://albaathmedia.sy/%d8%b8%d8%b1%d9%8a%d9%81-%d8%b3%d9%86%d8%a8%d8%b0%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a9-%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=297154' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl post-template-default single single-post postid-297154 single-format-standard -------- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2016/12/20  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58593f7c14202_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58593f7c14202" ><script>var block_td_uid_1_58593f7c14202 = new tdBlock();
block_td_uid_1_58593f7c14202.id = "td_uid_1_58593f7c14202";
block_td_uid_1_58593f7c14202.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_58593f7c14202_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58593f7c14202.td_column_number = "3";
block_td_uid_1_58593f7c14202.block_type = "td_block_mega_menu";
block_td_uid_1_58593f7c14202.post_count = "5";
block_td_uid_1_58593f7c14202.found_posts = "13463";
block_td_uid_1_58593f7c14202.header_color = "";
block_td_uid_1_58593f7c14202.ajax_pagination_infinite_stop = "";
block_td_uid_1_58593f7c14202.max_num_pages = "2693";
tdBlocksArray.push(block_td_uid_1_58593f7c14202);
</script><div id=td_uid_1_58593f7c14202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%a8%d9%8a%d9%86-%d8%a5%d9%87%d9%85%d8%a7%d9%84-%d8%a7%d9%84" rel="bookmark" title="مراكز خدمة المواطن في دمشق بين إهمال الموظفين وتقصير المعنيين.. من المسؤول؟"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/مركز-خدمة-المواطن-218x150.jpg" alt="" title="مراكز خدمة المواطن في دمشق بين إهمال الموظفين وتقصير المعنيين.. من المسؤول؟"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b1%d8%a7%d9%83%d8%b2-%d8%ae%d8%af%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d9%81%d9%8a-%d8%af%d9%85%d8%b4%d9%82-%d8%a8%d9%8a%d9%86-%d8%a5%d9%87%d9%85%d8%a7%d9%84-%d8%a7%d9%84" rel="bookmark" title="مراكز خدمة المواطن في دمشق بين إهمال الموظفين وتقصير المعنيين.. من المسؤول؟">مراكز خدمة المواطن في دمشق بين إهمال الموظفين وتقصير المعنيين.. من&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87%d8%a7-%d9%8820" rel="bookmark" title="الطقس اليوم..الحرارة توالي ارتفاعها و 20 سم سماكة الثلوج في المشنف بالسويداء"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/المشنف-218x150.jpg" alt="" title="الطقس اليوم..الحرارة توالي ارتفاعها و 20 سم سماكة الثلوج في المشنف بالسويداء"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%aa%d9%88%d8%a7%d9%84%d9%8a-%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9%d9%87%d8%a7-%d9%8820" rel="bookmark" title="الطقس اليوم..الحرارة توالي ارتفاعها و 20 سم سماكة الثلوج في المشنف بالسويداء">الطقس اليوم..الحرارة توالي ارتفاعها و 20 سم سماكة الثلوج في المشنف&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d8%a7%d9%8a%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d8%af-%d9%8a%d9%82%d8%b7%d8%b9" rel="bookmark" title="حالة الطرق العامة&#8230; لايزال الجليد يقطع بعض الطرق الجبلية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/جليد-218x150.png" alt="" title="حالة الطرق العامة&#8230; لايزال الجليد يقطع بعض الطرق الجبلية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%b1%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d8%a7%d9%8a%d8%b2%d8%a7%d9%84-%d8%a7%d9%84%d8%ac%d9%84%d9%8a%d8%af-%d9%8a%d9%82%d8%b7%d8%b9" rel="bookmark" title="حالة الطرق العامة&#8230; لايزال الجليد يقطع بعض الطرق الجبلية">حالة الطرق العامة&#8230; لايزال الجليد يقطع بعض الطرق الجبلية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%ad%d8%a9-%d8%ad%d8%a7" rel="bookmark" title="زراعة اللاذقية : الإمكانيات المتاحة حاليا تكفي لتحريج مساحة  825 هكتاراً"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/تحريج-218x150.jpg" alt="" title="زراعة اللاذقية : الإمكانيات المتاحة حاليا تكفي لتحريج مساحة  825 هكتاراً"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d9%83%d8%a7%d9%86%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%a7%d8%ad%d8%a9-%d8%ad%d8%a7" rel="bookmark" title="زراعة اللاذقية : الإمكانيات المتاحة حاليا تكفي لتحريج مساحة  825 هكتاراً">زراعة اللاذقية : الإمكانيات المتاحة حاليا تكفي لتحريج مساحة  825 هكتاراً</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%aa%d8%b5%d8%af%d8%b1-%d8%a3%d8%b3%d8%b3-%d9%88%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%8a-%d9%88%d8%a7" rel="bookmark" title="العدل تصدر أسس وقواعد الترفع العادي والاستثنائي للقضاة"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/وزارة-العدل-2-1-218x150.jpg" alt="" title="العدل تصدر أسس وقواعد الترفع العادي والاستثنائي للقضاة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b9%d8%af%d9%84-%d8%aa%d8%b5%d8%af%d8%b1-%d8%a3%d8%b3%d8%b3-%d9%88%d9%82%d9%88%d8%a7%d8%b9%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%8a-%d9%88%d8%a7" rel="bookmark" title="العدل تصدر أسس وقواعد الترفع العادي والاستثنائي للقضاة">العدل تصدر أسس وقواعد الترفع العادي والاستثنائي للقضاة</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58593f7c14202" data-td_block_id="td_uid_1_58593f7c14202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58593f7c14202" data-td_block_id="td_uid_1_58593f7c14202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58593f7c1a6cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58593f7c1a6cc" ><script>var block_td_uid_2_58593f7c1a6cc = new tdBlock();
block_td_uid_2_58593f7c1a6cc.id = "td_uid_2_58593f7c1a6cc";
block_td_uid_2_58593f7c1a6cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_58593f7c1a6cc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58593f7c1a6cc.td_column_number = "3";
block_td_uid_2_58593f7c1a6cc.block_type = "td_block_mega_menu";
block_td_uid_2_58593f7c1a6cc.post_count = "5";
block_td_uid_2_58593f7c1a6cc.found_posts = "14659";
block_td_uid_2_58593f7c1a6cc.header_color = "";
block_td_uid_2_58593f7c1a6cc.ajax_pagination_infinite_stop = "";
block_td_uid_2_58593f7c1a6cc.max_num_pages = "2932";
tdBlocksArray.push(block_td_uid_2_58593f7c1a6cc);
</script><div id=td_uid_2_58593f7c1a6cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d9%85%d9%82%d8%b1%d8%a7-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d9%8a%d9%88%d9%82" rel="bookmark" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/5810ffc833b7d-218x150.jpg" alt="" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d9%85%d9%82%d8%b1%d8%a7-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d9%8a%d9%88%d9%82" rel="bookmark" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم">الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%86%d8%a3%d9%85%d9%84-%d8%a8%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85" rel="bookmark" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/لافروف-2-218x150.jpg" alt="" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%86%d8%a3%d9%85%d9%84-%d8%a8%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85" rel="bookmark" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية">لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a3%d9%81" rel="bookmark" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية"><img width="218" height="123" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/06/كيري.jpg" alt="" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a3%d9%81" rel="bookmark" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية">الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%af%d9%8a-%d9%85%d9%8a%d8%b3%d8%aa%d9%88%d8%b1%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a" rel="bookmark" title="دي ميستورا يعلن استئناف الحوار السوري السوري في جنيف في الثامن من شباط القادم"><img width="218" height="109" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/07/دي-مستورا.jpg" alt="" title="دي ميستورا يعلن استئناف الحوار السوري السوري في جنيف في الثامن من شباط القادم"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%af%d9%8a-%d9%85%d9%8a%d8%b3%d8%aa%d9%88%d8%b1%d8%a7-%d9%8a%d8%b9%d9%84%d9%86-%d8%a7%d8%b3%d8%aa%d8%a6%d9%86%d8%a7%d9%81-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a" rel="bookmark" title="دي ميستورا يعلن استئناف الحوار السوري السوري في جنيف في الثامن من شباط القادم">دي ميستورا يعلن استئناف الحوار السوري السوري في جنيف في الثامن&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%88%d9%8a%d9%82%d8%b6%d9%8a" rel="bookmark" title="الجيش يدمر آليات لتنظيم “داعش” ويقضي على العديد من إرهابييه في منطقة التيفور بريف حمص الشرقي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/الجيش-السوري-4-218x150.jpg" alt="" title="الجيش يدمر آليات لتنظيم “داعش” ويقضي على العديد من إرهابييه في منطقة التيفور بريف حمص الشرقي"/></a></div>                <a href="http://albaathmedia.sy/category/syria" class="td-post-category">سورية</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d9%84%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%af%d8%a7%d8%b9%d8%b4-%d9%88%d9%8a%d9%82%d8%b6%d9%8a" rel="bookmark" title="الجيش يدمر آليات لتنظيم “داعش” ويقضي على العديد من إرهابييه في منطقة التيفور بريف حمص الشرقي">الجيش يدمر آليات لتنظيم “داعش” ويقضي على العديد من إرهابييه في&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58593f7c1a6cc" data-td_block_id="td_uid_2_58593f7c1a6cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58593f7c1a6cc" data-td_block_id="td_uid_2_58593f7c1a6cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58593f7c2053f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58593f7c2053f" ><script>var block_td_uid_3_58593f7c2053f = new tdBlock();
block_td_uid_3_58593f7c2053f.id = "td_uid_3_58593f7c2053f";
block_td_uid_3_58593f7c2053f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_58593f7c2053f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58593f7c2053f.td_column_number = "3";
block_td_uid_3_58593f7c2053f.block_type = "td_block_mega_menu";
block_td_uid_3_58593f7c2053f.post_count = "5";
block_td_uid_3_58593f7c2053f.found_posts = "14";
block_td_uid_3_58593f7c2053f.header_color = "";
block_td_uid_3_58593f7c2053f.ajax_pagination_infinite_stop = "";
block_td_uid_3_58593f7c2053f.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_58593f7c2053f);
</script><div id=td_uid_3_58593f7c2053f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%86%d8%a7-%d8%aa%d9%88%d9%8a%d8%aa%d8%b3-%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%a7-%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7" rel="bookmark" title="&#8220;بانا العبد&#8221;.. ليست الا واجهة للاستخبارات البريطانية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/1048648801-218x150.jpg" alt="" title="&#8220;بانا العبد&#8221;.. ليست الا واجهة للاستخبارات البريطانية"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%a7%d9%86%d8%a7-%d8%aa%d9%88%d9%8a%d8%aa%d8%b3-%d9%84%d9%8a%d8%b3%d8%aa-%d8%a7%d9%84%d8%a7-%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%84%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7" rel="bookmark" title="&#8220;بانا العبد&#8221;.. ليست الا واجهة للاستخبارات البريطانية">&#8220;بانا العبد&#8221;.. ليست الا واجهة للاستخبارات البريطانية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8-%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a8%d8%b1%d8%ac-%d8%a5%d9%8a%d9%81%d9%84-%d8%aa%d8%ad%d9%88%d9%91%d9%84%d9%87-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d8%a7%d8%b1" rel="bookmark" title="إضراب لعمال &#8220;برج إيفل&#8221; تحوّله بلدية باريس إلى &#8220;تضامن&#8221; مع حلب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/130627142010-eiffel-tower-reopen-horizontal-large-gallery-218x150.jpg" alt="" title="إضراب لعمال &#8220;برج إيفل&#8221; تحوّله بلدية باريس إلى &#8220;تضامن&#8221; مع حلب"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8-%d9%84%d8%b9%d9%85%d8%a7%d9%84-%d8%a8%d8%b1%d8%ac-%d8%a5%d9%8a%d9%81%d9%84-%d8%aa%d8%ad%d9%88%d9%91%d9%84%d9%87-%d8%a8%d9%84%d8%af%d9%8a%d8%a9-%d8%a8%d8%a7%d8%b1" rel="bookmark" title="إضراب لعمال &#8220;برج إيفل&#8221; تحوّله بلدية باريس إلى &#8220;تضامن&#8221; مع حلب">إضراب لعمال &#8220;برج إيفل&#8221; تحوّله بلدية باريس إلى &#8220;تضامن&#8221; مع حلب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%b7%d9%84%d8%b9%d8%a9-%d9%84%d8%a7-%d8%b5%d8%ad%d8%a9-%d9%84%d9%84%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a7%d8%a8-%d9%85%d8%b1%d8%aa%d9%82" rel="bookmark" title="مصادر مطلعة: لا صحة للأنباء عن خطاب مرتقب للرئيس الأسد أو زيارة لحلب"><img width="218" height="109" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/10/-الأسد-e1474540640850.jpg" alt="" title="مصادر مطلعة: لا صحة للأنباء عن خطاب مرتقب للرئيس الأسد أو زيارة لحلب"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%b7%d9%84%d8%b9%d8%a9-%d9%84%d8%a7-%d8%b5%d8%ad%d8%a9-%d9%84%d9%84%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%ae%d8%b7%d8%a7%d8%a8-%d9%85%d8%b1%d8%aa%d9%82" rel="bookmark" title="مصادر مطلعة: لا صحة للأنباء عن خطاب مرتقب للرئيس الأسد أو زيارة لحلب">مصادر مطلعة: لا صحة للأنباء عن خطاب مرتقب للرئيس الأسد أو&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/10-%d8%aa%d8%b1%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d8%b5%d9%86%d9%91%d8%b9-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%a5%d8%b1" rel="bookmark" title="10 تريليون دولار.. هكذا يصنّع آل سعود الإرهاب"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/الدعم-السعودي-للإرهاب-218x150.jpg" alt="" title="10 تريليون دولار.. هكذا يصنّع آل سعود الإرهاب"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/10-%d8%aa%d8%b1%d9%8a%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%87%d9%83%d8%b0%d8%a7-%d9%8a%d8%b5%d9%86%d9%91%d8%b9-%d8%a2%d9%84-%d8%b3%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%a5%d8%b1" rel="bookmark" title="10 تريليون دولار.. هكذا يصنّع آل سعود الإرهاب">10 تريليون دولار.. هكذا يصنّع آل سعود الإرهاب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/15134699_10153814637566511_4539202063754158584_n-218x150.jpg" alt="" title="اضحك مع &#8220;القبعات البيضاء&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;">اضحك مع &#8220;القبعات البيضاء&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58593f7c2053f" data-td_block_id="td_uid_3_58593f7c2053f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58593f7c2053f" data-td_block_id="td_uid_3_58593f7c2053f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58593f7c29604_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58593f7c29604" ><script>var block_td_uid_4_58593f7c29604 = new tdBlock();
block_td_uid_4_58593f7c29604.id = "td_uid_4_58593f7c29604";
block_td_uid_4_58593f7c29604.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_58593f7c29604_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58593f7c29604.td_column_number = "3";
block_td_uid_4_58593f7c29604.block_type = "td_block_mega_menu";
block_td_uid_4_58593f7c29604.post_count = "5";
block_td_uid_4_58593f7c29604.found_posts = "658";
block_td_uid_4_58593f7c29604.header_color = "";
block_td_uid_4_58593f7c29604.ajax_pagination_infinite_stop = "";
block_td_uid_4_58593f7c29604.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_4_58593f7c29604);
</script><div id=td_uid_4_58593f7c29604 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d9%86%d9%82%d8%a7%d8%b4%d8%a7%d8%aa-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%81%d8%b1" rel="bookmark" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/شعار-البعث-الجديد1-218x150.jpg" alt="" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d9%86%d9%82%d8%a7%d8%b4%d8%a7%d8%aa-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%81%d8%b1" rel="bookmark" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي">الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%8a%d8%b3%d8%aa%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d8%b7%d9%88%d8%b9%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7" rel="bookmark" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/15645751_1210310639048354_576500066_n-218x150.jpg" alt="" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%8a%d8%b3%d8%aa%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d8%b7%d9%88%d8%b9%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7" rel="bookmark" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل">البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%af%d9%88%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%85" rel="bookmark" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز"><img width="166" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2014/05/شعار-الحزب.jpg" alt="" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%af%d9%88%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%85" rel="bookmark" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز">مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d8%a7%d9%84%d8%aa" rel="bookmark" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/0001DF9B-218x150.jpg" alt="" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d8%a7%d9%84%d8%aa" rel="bookmark" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية">ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%81%d8%b1%d9%82-%d8%af%d9%8a%d8%b1-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%88%d8%b4%d8%a8%d8%b9%d8%a7-%d9%88%d8%ae%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d8%ad" rel="bookmark" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/دير-عطية-2-218x150.jpg" alt="" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%81%d8%b1%d9%82-%d8%af%d9%8a%d8%b1-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%88%d8%b4%d8%a8%d8%b9%d8%a7-%d9%88%d8%ae%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d8%ad" rel="bookmark" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها">ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58593f7c29604" data-td_block_id="td_uid_4_58593f7c29604"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58593f7c29604" data-td_block_id="td_uid_4_58593f7c29604"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 </tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في عاجل1" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841"><span itemprop="title">عاجل1</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في..."><meta itemprop="url" content = "http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83">لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-297154" class="post-297154 post type-post status-publish format-standard hentry category-20631" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841">عاجل1</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T15:44:08+00:00" >2016/12/20</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7&url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83&amp;media=&description=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83" data-text="لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        
        <p>لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط</p>
		
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81-%D9%88%D9%82%D9%81-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%A7%D9%84%D9%86%D8%A7%D8%B1-%D9%8A%D8%AC%D8%A8-%D8%A3%D9%86-%D9%8A%D8%B7%D8%A8%D9%82-%D9%81%D9%8A-%D9%83#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='297154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>لا تعليقات</span></h4>
            </div>

                </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7&url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83&amp;media=&description=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%84%D8%A7%D9%81%D8%B1%D9%88%D9%81%3A+%D9%88%D9%82%D9%81+%D8%A5%D8%B7%D9%84%D8%A7%D9%82+%D8%A7%D9%84%D9%86%D8%A7%D8%B1+%D9%8A%D8%AC%D8%A8+%D8%A3%D9%86+%D9%8A%D8%B7%D8%A8%D9%82+%D9%81%D9%8A+%D9%83%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A9+%D9%88%D9%84%D9%8A%D8%B3+%D9%81%D9%8A+%D8%AD%D9%84%D8%A8+%D9%81%D9%82%D8%B7%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d9%2584%25d8%25a7%25d9%2581%25d8%25b1%25d9%2588%25d9%2581-%25d9%2588%25d9%2582%25d9%2581-%25d8%25a5%25d8%25b7%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a7%25d9%2584%25d9%2586%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25ac%25d8%25a8-%25d8%25a3%25d9%2586-%25d9%258a%25d8%25b7%25d8%25a8%25d9%2582-%25d9%2581%25d9%258a-%25d9%2583" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83" data-text="لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%ac%d9%84%d8%a7%d8%a1-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8-%d8%aa%d8%b4%d8%a7%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a7">لافروف: عملية الإجلاء في حلب تشارف على النهاية ونتوقع انتهاءها في غضون يومين</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d8%b8%d8%b1%d9%8a%d9%81-%d8%b3%d9%86%d8%a8%d8%b0%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d9%84%d9%85%d8%b7%d9%84%d9%88%d8%a8%d8%a9-%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84">ظريف:  سنبذل الجهود المطلوبة لمحاربة الإرهاب الذي يهدد الجميع أما مساعدة الإرهابيين ستؤدي إلى خسائر لدى الدول الداعمة لهم</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/azez">azez</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="azez"></span><meta itemprop="datePublished" content="2016-12-20T15:44:08+00:00"><meta itemprop="dateModified" content="2016-12-20T16:05:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%a8-%d8%a3%d9%86-%d9%8a%d8%b7%d8%a8%d9%82-%d9%81%d9%8a-%d9%83"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="لافروف: وقف إطلاق النار يجب أن يطبق في كل سورية وليس في حلب فقط"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_58593f7c35a75_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58593f7c35a75" ><script>var block_td_uid_6_58593f7c35a75 = new tdBlock();
block_td_uid_6_58593f7c35a75.id = "td_uid_6_58593f7c35a75";
block_td_uid_6_58593f7c35a75.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_58593f7c35a75_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":297154,"live_filter_cur_post_author":"19"}';
block_td_uid_6_58593f7c35a75.td_column_number = "3";
block_td_uid_6_58593f7c35a75.block_type = "td_block_related_posts";
block_td_uid_6_58593f7c35a75.post_count = "3";
block_td_uid_6_58593f7c35a75.found_posts = "9679";
block_td_uid_6_58593f7c35a75.header_color = "";
block_td_uid_6_58593f7c35a75.ajax_pagination_infinite_stop = "";
block_td_uid_6_58593f7c35a75.max_num_pages = "3227";
tdBlocksArray.push(block_td_uid_6_58593f7c35a75);
</script><h4 class="td-related-title"><a id="td_uid_7_58593f7c51b69" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58593f7c35a75" href="#">مقالات ذات صلة</a><a id="td_uid_8_58593f7c51bb0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58593f7c35a75" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_58593f7c35a75 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa" rel="bookmark" title="أنباء عن مقتل رجل أمن أردني في اشتباكات بمنطقة الوسية شمال الكرك"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d8%b1%d8%ac%d9%84-%d8%a3%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa" rel="bookmark" title="أنباء عن مقتل رجل أمن أردني في اشتباكات بمنطقة الوسية شمال الكرك">أنباء عن مقتل رجل أمن أردني في اشتباكات بمنطقة الوسية شمال الكرك</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86" rel="bookmark" title="وكالات: اشتباكات بين قوات الأمن الأردنية ومسلحين في الكرك"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86" rel="bookmark" title="وكالات: اشتباكات بين قوات الأمن الأردنية ومسلحين في الكرك">وكالات: اشتباكات بين قوات الأمن الأردنية ومسلحين في الكرك</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b3%d9%85%d8%ad" rel="bookmark" title="لافروف: مكافحة الإرهاب في سورية لا تسمح بالمعايير المزدوجة والدول المتورطة بالأزمة فيها لم تبق بمأمن عن العمليات الإرهابية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://albaathmedia.sy/category/%d8%b9%d8%a7%d8%ac%d9%841" class="td-post-category">عاجل1</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%b3%d9%85%d8%ad" rel="bookmark" title="لافروف: مكافحة الإرهاب في سورية لا تسمح بالمعايير المزدوجة والدول المتورطة بالأزمة فيها لم تبق بمأمن عن العمليات الإرهابية">لافروف: مكافحة الإرهاب في سورية لا تسمح بالمعايير المزدوجة والدول المتورطة بالأزمة فيها لم تبق بمأمن عن العمليات الإرهابية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58593f7c35a75" data-td_block_id="td_uid_6_58593f7c35a75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58593f7c35a75" data-td_block_id="td_uid_6_58593f7c35a75"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_58593f7c53db1_rand td-pb-border-top"  data-td-block-uid="td_uid_9_58593f7c53db1" ><script>var block_td_uid_9_58593f7c53db1 = new tdBlock();
block_td_uid_9_58593f7c53db1.id = "td_uid_9_58593f7c53db1";
block_td_uid_9_58593f7c53db1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_58593f7c53db1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58593f7c53db1.td_column_number = "1";
block_td_uid_9_58593f7c53db1.block_type = "td_block_7";
block_td_uid_9_58593f7c53db1.post_count = "5";
block_td_uid_9_58593f7c53db1.found_posts = "658";
block_td_uid_9_58593f7c53db1.header_color = "#";
block_td_uid_9_58593f7c53db1.ajax_pagination_infinite_stop = "";
block_td_uid_9_58593f7c53db1.max_num_pages = "132";
tdBlocksArray.push(block_td_uid_9_58593f7c53db1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_58593f7c53db1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d9%86%d9%82%d8%a7%d8%b4%d8%a7%d8%aa-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%81%d8%b1" rel="bookmark" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/شعار-البعث-الجديد1-100x70.jpg" alt="" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%87%d9%85%d9%88%d9%85-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d8%b4%d9%8a%d8%a9-%d8%aa%d8%aa%d8%b5%d8%af%d8%b1-%d9%86%d9%82%d8%a7%d8%b4%d8%a7%d8%aa-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d9%81%d8%b1" rel="bookmark" title="الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي">الهموم المعيشية تتصدر نقاشات مؤتمر فرقة دار البعث السنوي</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:18:28+00:00" >2016/12/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%8a%d8%b3%d8%aa%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d8%b7%d9%88%d8%b9%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7" rel="bookmark" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/15645751_1210310639048354_576500066_n-100x70.jpg" alt="" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%8a%d8%b3%d8%aa%d9%82%d8%b7%d8%a8-%d8%a7%d9%84%d9%85%d8%aa%d8%b7%d9%88%d8%b9%d9%8a%d9%86-%d9%84%d8%b5%d9%81%d9%88%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7" rel="bookmark" title="البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل">البعث يستقطب المتطوعين لصفوف الفيلق الخامس في مناطق القطيفة والتل</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T19:46:35+00:00" >2016/12/19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%af%d9%88%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%85" rel="bookmark" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز"><img width="78" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2014/05/شعار-الحزب.jpg" alt="" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d8%aa-%d8%a8%d8%af%d9%88%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84%d9%84%d8%b1%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d9%85" rel="bookmark" title="مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز">مطالبات بدور أكبر للرفاق البعثيين في مؤتمرات فرق يلدا والقزاز</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T12:21:28+00:00" >2016/12/19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d8%a7%d9%84%d8%aa" rel="bookmark" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/0001DF9B-100x70.jpg" alt="" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a8%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d8%a7%d9%84%d8%aa" rel="bookmark" title="ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية">ملتقى البعث للحوار بريف دمشق يناقش التداعيات السياسية والاقتصادية العالمية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-18T18:31:45+00:00" >2016/12/18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%81%d8%b1%d9%82-%d8%af%d9%8a%d8%b1-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%88%d8%b4%d8%a8%d8%b9%d8%a7-%d9%88%d8%ae%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d8%ad" rel="bookmark" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/دير-عطية-2-100x70.jpg" alt="" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b1%d9%8a%d9%81-%d8%af%d9%85%d8%b4%d9%82-%d9%81%d8%b1%d9%82-%d8%af%d9%8a%d8%b1-%d8%b9%d8%b7%d9%8a%d8%a9-%d9%88%d8%b4%d8%a8%d8%b9%d8%a7-%d9%88%d8%ae%d8%a7%d9%86-%d8%a7%d9%84%d8%b4%d9%8a%d8%ad" rel="bookmark" title="ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها">ريف دمشق: فرق دير عطية وشبعا وخان الشيح تعقد مؤتمراتها</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-18T18:27:42+00:00" >2016/12/18</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_58593f7c57f88_rand td-pb-border-top"  data-td-block-uid="td_uid_10_58593f7c57f88" ><script>var block_td_uid_10_58593f7c57f88 = new tdBlock();
block_td_uid_10_58593f7c57f88.id = "td_uid_10_58593f7c57f88";
block_td_uid_10_58593f7c57f88.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58593f7c57f88_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58593f7c57f88.td_column_number = "1";
block_td_uid_10_58593f7c57f88.block_type = "td_block_7";
block_td_uid_10_58593f7c57f88.post_count = "3";
block_td_uid_10_58593f7c57f88.found_posts = "14659";
block_td_uid_10_58593f7c57f88.header_color = "#";
block_td_uid_10_58593f7c57f88.ajax_pagination_infinite_stop = "";
block_td_uid_10_58593f7c57f88.max_num_pages = "4887";
tdBlocksArray.push(block_td_uid_10_58593f7c57f88);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_58593f7c57f88 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d9%85%d9%82%d8%b1%d8%a7-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d9%8a%d9%88%d9%82" rel="bookmark" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/5810ffc833b7d-100x70.jpg" alt="" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%af%d9%85%d8%b1-%d9%85%d9%82%d8%b1%d8%a7-%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%88%d9%8a%d9%88%d9%82" rel="bookmark" title="الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم">الجيش يدمر مقرا لإرهابيي &#8220;النصرة&#8221; ويوقع قتلى ومصابين بصفوفهم</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:24:17+00:00" >2016/12/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%86%d8%a3%d9%85%d9%84-%d8%a8%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85" rel="bookmark" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/12/لافروف-2-100x70.jpg" alt="" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d8%a7%d9%81%d8%b1%d9%88%d9%81-%d9%86%d8%a3%d9%85%d9%84-%d8%a8%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%a5%d9%8a%d8%ac%d8%a7%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d9%85" rel="bookmark" title="لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية">لافروف: نأمل بنتائج إيجابية في اجتماع موسكو حول سورية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T10:25:20+00:00" >2016/12/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a3%d9%81" rel="bookmark" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية"><img width="100" height="56" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/06/كيري.jpg" alt="" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%a7%d9%86%d9%82%d8%b3%d8%a7%d9%85%d8%a7%d8%aa-%d8%af%d8%a7%d8%ae%d9%84-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a3%d9%81" rel="bookmark" title="الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية">الانقسامات داخل الإدارة الأمريكية أفشلت التوصل لاتفاق روسي أمريكي حول سورية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-19T20:39:17+00:00" >2016/12/19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:hotline@albaathmedia.sy">hotline@albaathmedia.sy</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58593f7c5b388
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>