﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة | البعث ميديا</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
    <meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg" /><meta name="author" content="belal">
<link rel="icon" type="image/png" href="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; الخلاصة" href="http://albaathmedia.sy/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &raquo; وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة خلاصة التعليقات" href="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #570909;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://albaathmedia.sy/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات' href='http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1' />
<link rel='next' title='الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية' href='http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=291194' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<style type="text/css">
/*Example CSS for the two demo scrollers*/

#pscroller2{
 background-color: #000;
    bottom: 0;
    height: 43px;
    padding: 3px;
    position: absolute;
    right: -77px;
    width: 95%;
}
#pscroller2 a{
text-decoration: none;
font-weight:bold;
font-size:18px;
color:#fff;
margin:15px 16px;
padding:5px 0px;

}


.qwqw{
	  height: auto;
    margin: 6px;
    padding: 4px 0;
    position: absolute;
    right: 100px;
    width: 900px;
	
	}

#pscroller2 img{
 height: 40px;
    margin: 4px 0;
    padding: 0;
    position: absolute;
    right: 0;

}
.someclass{ //class to apply to your scroller(s) if desired
}
</style>

<script type="text/javascript">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</script>
</head>

<body class="rtl single single-post postid-291194 single-format-standard ----- wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-275677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-275677"><a href="#">أقسام اخرى<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li id="menu-item-276901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li id="menu-item-280404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li id="menu-item-143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a></li>
<li id="menu-item-275676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                 2016/11/22  
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول الى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://albaathmedia.sy/">
            <img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
            <span class="td-visual-hidden">البعث ميديا</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/red/images/logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://albaathmedia.sy/">
			<img class="td-retina-data" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" src="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-275677"><a href="#">أقسام اخرى</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92"><a href="http://albaathmedia.sy/?cat=29">تكنولوجيا</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91"><a href="http://albaathmedia.sy/?cat=23">رياضة</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-89"><a href="http://albaathmedia.sy/?cat=18">الملف الساخن</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47"><a href="http://albaathmedia.sy/?page_id=298">بعثيون</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-51"><a title="الاخبار الدوليه" href="http://albaathmedia.sy/?cat=19">دولي</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-48"><a title="اخبار الوطن العربي" href="http://albaathmedia.sy/?cat=44">عربي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-276901"><a href="http://albaathmedia.sy/category/ngos">منظمات أهلية</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280404"><a href="http://albaathmedia.sy/polls">التصويت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-45"><a href="http://albaathmedia.sy/?cat=20">محليات</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58345763128ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58345763128ca" ><script>var block_td_uid_1_58345763128ca = new tdBlock();
block_td_uid_1_58345763128ca.id = "td_uid_1_58345763128ca";
block_td_uid_1_58345763128ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_1_58345763128ca_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58345763128ca.td_column_number = "3";
block_td_uid_1_58345763128ca.block_type = "td_block_mega_menu";
block_td_uid_1_58345763128ca.post_count = "5";
block_td_uid_1_58345763128ca.found_posts = "13109";
block_td_uid_1_58345763128ca.header_color = "";
block_td_uid_1_58345763128ca.ajax_pagination_infinite_stop = "";
block_td_uid_1_58345763128ca.max_num_pages = "2622";
tdBlocksArray.push(block_td_uid_1_58345763128ca);
</script><div id=td_uid_1_58345763128ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86" rel="bookmark" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية"><img width="214" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/09/طقس.jpg" alt="" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86" rel="bookmark" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية">الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" rel="bookmark" title="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة"><img width="200" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg" alt="" title="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" rel="bookmark" title="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة">وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1" rel="bookmark" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات"><img width="210" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/04/وزارة-التربية.jpg" alt="" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1" rel="bookmark" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات">مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ae%d8%a7%d8%a8%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-13565-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%88%d8%aa%d8%ad%d8%b3%d9%91%d9%86" rel="bookmark" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف"><img width="210" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/02/خبز2.jpg" alt="" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ae%d8%a7%d8%a8%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-13565-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%88%d8%aa%d8%ad%d8%b3%d9%91%d9%86" rel="bookmark" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف">مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d8%ba%d8%a7%d8%aa-%d9%81%d9%8a-%d8%ac" rel="bookmark" title="بداية الشهر المقبل.. «العالي للغات» في جامعة تشرين يبدأ دورات الشتاء المكثفة"><img width="218" height="124" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/04/جامعة-تشرين.jpg" alt="" title="بداية الشهر المقبل.. «العالي للغات» في جامعة تشرين يبدأ دورات الشتاء المكثفة"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d9%84%d9%84%d8%ba%d8%a7%d8%aa-%d9%81%d9%8a-%d8%ac" rel="bookmark" title="بداية الشهر المقبل.. «العالي للغات» في جامعة تشرين يبدأ دورات الشتاء المكثفة">بداية الشهر المقبل.. «العالي للغات» في جامعة تشرين يبدأ دورات الشتاء&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58345763128ca" data-td_block_id="td_uid_1_58345763128ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58345763128ca" data-td_block_id="td_uid_1_58345763128ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-46"><a href="http://albaathmedia.sy/?cat=17">سورية</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58345763182dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58345763182dd" ><script>var block_td_uid_2_58345763182dd = new tdBlock();
block_td_uid_2_58345763182dd.id = "td_uid_2_58345763182dd";
block_td_uid_2_58345763182dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_2_58345763182dd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58345763182dd.td_column_number = "3";
block_td_uid_2_58345763182dd.block_type = "td_block_mega_menu";
block_td_uid_2_58345763182dd.post_count = "5";
block_td_uid_2_58345763182dd.found_posts = "14314";
block_td_uid_2_58345763182dd.header_color = "";
block_td_uid_2_58345763182dd.ajax_pagination_infinite_stop = "";
block_td_uid_2_58345763182dd.max_num_pages = "2863";
tdBlocksArray.push(block_td_uid_2_58345763182dd);
</script><div id=td_uid_2_58345763182dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/15134699_10153814637566511_4539202063754158584_n-218x150.jpg" alt="" title="اضحك مع &#8220;القبعات البيضاء&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;">اضحك مع &#8220;القبعات البيضاء&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86" rel="bookmark" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/هلال-سوري-218x150.jpg" alt="" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86" rel="bookmark" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية">القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%b4%d9%83%d9%84-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7%d9%84%d8%ae%d8%a7" rel="bookmark" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب"><img width="195" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2013/11/htyoth9g-copy.jpg" alt="" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%b4%d9%83%d9%84-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7%d9%84%d8%ae%d8%a7" rel="bookmark" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب">القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%a7%d8%b9%d8%b4" rel="bookmark" title="مركز تحليل بريطاني يؤكد استخدام «داعش» للكيماوي في سورية والعراق"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/w-218x150.jpg" alt="" title="مركز تحليل بريطاني يؤكد استخدام «داعش» للكيماوي في سورية والعراق"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%af%d8%a7%d8%b9%d8%b4" rel="bookmark" title="مركز تحليل بريطاني يؤكد استخدام «داعش» للكيماوي في سورية والعراق">مركز تحليل بريطاني يؤكد استخدام «داعش» للكيماوي في سورية والعراق</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%81-2" rel="bookmark" title="القضاء على إرهابيين من «جبهة النصرة» في مخيم النازحين بدرعا البلد"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/ش-6-218x150.jpg" alt="" title="القضاء على إرهابيين من «جبهة النصرة» في مخيم النازحين بدرعا البلد"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%81-2" rel="bookmark" title="القضاء على إرهابيين من «جبهة النصرة» في مخيم النازحين بدرعا البلد">القضاء على إرهابيين من «جبهة النصرة» في مخيم النازحين بدرعا البلد</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58345763182dd" data-td_block_id="td_uid_2_58345763182dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58345763182dd" data-td_block_id="td_uid_2_58345763182dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275676"><a href="http://albaathmedia.sy/category/public-opinion">رأي عام</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_583457631f59f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_583457631f59f" ><script>var block_td_uid_3_583457631f59f = new tdBlock();
block_td_uid_3_583457631f59f.id = "td_uid_3_583457631f59f";
block_td_uid_3_583457631f59f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"77452","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_3_583457631f59f_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_583457631f59f.td_column_number = "3";
block_td_uid_3_583457631f59f.block_type = "td_block_mega_menu";
block_td_uid_3_583457631f59f.post_count = "5";
block_td_uid_3_583457631f59f.found_posts = "9";
block_td_uid_3_583457631f59f.header_color = "";
block_td_uid_3_583457631f59f.ajax_pagination_infinite_stop = "";
block_td_uid_3_583457631f59f.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_3_583457631f59f);
</script><div id=td_uid_3_583457631f59f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%84%d8%b3%d8%a7%d8%b1%d9%83%d9%88%d8%b2%d9%8a-%d9%82%d8%a8%d9%84-5-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84" rel="bookmark" title="ملايين القذافي &#8220;كابوس&#8221; ساركوزي"><img width="218" height="145" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2014/07/ساركوزي.jpg" alt="" title="ملايين القذافي &#8220;كابوس&#8221; ساركوزي"/></a></div>                <a href="http://albaathmedia.sy/category/international" class="td-post-category">دولي</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d9%81%d9%8a-%d9%8a%d8%b8%d9%87%d8%b1-%d9%84%d8%b3%d8%a7%d8%b1%d9%83%d9%88%d8%b2%d9%8a-%d9%82%d8%a8%d9%84-5-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%86-%d8%af%d8%ae%d9%88%d9%84" rel="bookmark" title="ملايين القذافي &#8220;كابوس&#8221; ساركوزي">ملايين القذافي &#8220;كابوس&#8221; ساركوزي</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ba%d8%a7%d8%b1%d8%af%d9%8a%d8%a7%d9%86-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88%d8%a7-%d9%82%d9%88%d8%a7%d9%81%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d8%a7" rel="bookmark" title="هكذا تستخدم قوافل المساعدات الدولية لنقل مواد للإرهابيين"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/23451-218x150.jpg" alt="" title="هكذا تستخدم قوافل المساعدات الدولية لنقل مواد للإرهابيين"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ba%d8%a7%d8%b1%d8%af%d9%8a%d8%a7%d9%86-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%88%d8%a7-%d9%82%d9%88%d8%a7%d9%81%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d8%a7" rel="bookmark" title="هكذا تستخدم قوافل المساعدات الدولية لنقل مواد للإرهابيين">هكذا تستخدم قوافل المساعدات الدولية لنقل مواد للإرهابيين</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%a7-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%88%d8%a8-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8%d8%9f" rel="bookmark" title="ما حقيقة السلاح المعطوب في حلب؟"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/داعش-وأميركا-218x150.jpg" alt="" title="ما حقيقة السلاح المعطوب في حلب؟"/></a></div>                <a href="http://albaathmedia.sy/category/public-opinion" class="td-post-category">رأي عام</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%a7-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%88%d8%a8-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8%d8%9f" rel="bookmark" title="ما حقيقة السلاح المعطوب في حلب؟">ما حقيقة السلاح المعطوب في حلب؟</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="الكشف عن قاتل رفيق الحريري"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/10/الحريري-1-218x150.jpg" alt="" title="الكشف عن قاتل رفيق الحريري"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%82%d8%a7%d8%aa%d9%84-%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d8%ad%d8%b1%d9%8a%d8%b1%d9%8a" rel="bookmark" title="الكشف عن قاتل رفيق الحريري">الكشف عن قاتل رفيق الحريري</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%88%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d9%88" rel="bookmark" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/09/111-218x150.jpg" alt="" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها"/></a></div>                <a href="http://albaathmedia.sy/category/aalabara-tape" class="td-post-category">الشريط االاخباري</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b5%d8%a7%d8%af%d8%b1-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a7%d8%aa-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d9%86%d9%88%d9%8a-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85%d9%88" rel="bookmark" title="مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش بها">مصادر: مجموعات إرهابية تنوي استخدام مواد فوسفورية داخل سورية واتهام الجيش&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_583457631f59f" data-td_block_id="td_uid_3_583457631f59f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_583457631f59f" data-td_block_id="td_uid_3_583457631f59f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-88"><a href="http://albaathmedia.sy/?cat=22">أخبار البعث</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5834576326bd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5834576326bd0" ><script>var block_td_uid_4_5834576326bd0 = new tdBlock();
block_td_uid_4_5834576326bd0.id = "td_uid_4_5834576326bd0";
block_td_uid_4_5834576326bd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_4_5834576326bd0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5834576326bd0.td_column_number = "3";
block_td_uid_4_5834576326bd0.block_type = "td_block_mega_menu";
block_td_uid_4_5834576326bd0.post_count = "5";
block_td_uid_4_5834576326bd0.found_posts = "631";
block_td_uid_4_5834576326bd0.header_color = "";
block_td_uid_4_5834576326bd0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5834576326bd0.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_4_5834576326bd0);
</script><div id=td_uid_4_5834576326bd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7" rel="bookmark" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/طلائع-218x150.jpg" alt="" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7" rel="bookmark" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية">طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d8%b2%d9%88%d8%b1-%d8%ad" rel="bookmark" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/شعبة-218x150.jpg" alt="" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d8%b2%d9%88%d8%b1-%d8%ad" rel="bookmark" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية">الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%81%d9%84%d8%b3%d9%81" rel="bookmark" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/ندوة-اللاذقية-218x150.jpg" alt="" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%81%d9%84%d8%b3%d9%81" rel="bookmark" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;">فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9" rel="bookmark" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم"><img width="218" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/الجزيرة-1-218x150.jpg" alt="" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9" rel="bookmark" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم">فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a-%d9%84%d9%81%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84%d9%8a%d8%a9" rel="bookmark" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى"><img width="127" height="127" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/11/شبيبة.jpg" alt="" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى"/></a></div>                <a href="http://albaathmedia.sy/category/baath-news" class="td-post-category">أخبار البعث</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a-%d9%84%d9%81%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84%d9%8a%d8%a9" rel="bookmark" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى">لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5834576326bd0" data-td_block_id="td_uid_4_5834576326bd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5834576326bd0" data-td_block_id="td_uid_4_5834576326bd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-44"><a href="http://albaathmedia.sy/">الرئيسية</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://albaathmedia.sy/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="بحث" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><img src="http://albaathmedia.sy/wp-content/uploads/2016/09/11793206_10152853258931511_303728702_n.jpg"></div>
</div>            </div>
        </div>
    </div>

</div><table width="100%" border="0" align="center"  style=" text-align:left;padding:4px 0px;bottom:0;position:fixed;z-index: 999;" > 
<tr >
 <script type="text/javascript">
  var pausecontent2=new Array()
 var j=0
 </script>
<td   valign="bottom" align="center" colspan="2" >	
	 		

 
 <script type="text/javascript">

pausecontent2[j]='<img src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/black/images/fastnews.gif" width="113"  /><div class="qwqw" ><a href="#">القيادة العامة: إطلاق المسلحين النار دليل قاطع على عدم اكتراثهم بحياة المواطنين واهتمامهم فقط بجمع المال وسفك الدماء</a> </div>'
j++;

</script>
	  		

 
 <script type="text/javascript">

pausecontent2[j]='<img src="http://albaathmedia.sy/wp-content/themes/breakingnewz/styles/black/images/fastnews.gif" width="113"  /><div class="qwqw" ><a href="#">القيادة العامة للجيش والقوات المسلحة: إطلاق المسلحين النار على انتفاضة أهلنا في الأحياء الشرقية لمدينة حلب</a> </div>'
j++;

</script>
	   
<script type="text/javascript">
//new pausescroller(name_of_message_array, CSS_ID, CSS_classname, pause_in_miliseconds)
new pausescroller(pausecontent2, "pscroller2", "someclass", 4000)
</script>
</td>
</tr>
</table><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/"><span itemprop="title">الرئيسية</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="مشاهدة جميع المشاركات في محليات" class="entry-crumb" itemprop="url" href="http://albaathmedia.sy/category/local-news"><span itemprop="title">محليات</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة"><meta itemprop="url" content = "http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85">وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-291194" class="post-291194 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-81178" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://albaathmedia.sy/category/local-news">محليات</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T16:29:01+00:00" >2016/11/22</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">حصة في الفيسبوك</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9&url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">تغرد على تويتر</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85&amp;media=http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg&description=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" data-text="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg" alt="" title="التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها"/></a></div>
        <p>أكد الدكتور عاطف النداف وزير التعليم العالي أهمية رعاية ذوي الإعاقة وتلبية متطلباتهم والعمل معهم على تخطي إعاقتهم ليصبحوا أشخاصاً فاعلين عبر الاستفادة من طاقاتهم الكامنة وصقلها وتدريبها ودمجها بالمجتمع.</p>
<p>وأشار الوزير النداف خلال زيارة قام بها إلى منظمة آمال للمعوقين ولقائه الأطباء والكادر التأهيلي إلى ضرورة تطوير وسائل العلاج والتأهيل والتعاون مع المعنيين لسن قوانين تضمن حقوق ذوي الإعاقة معربا عن استعداد الوزارة لتقديم الدعم الكافي فيما يتعلق بإنشاء اختصاصات نوعية وغير موجودة وماجستيرات تأهيل وتخصص ضمن المجالات التي يحتاجها المجتمع لتأهيلهم إضافة لتوفير الكادر التدريسي بما يضمن تحقيق هذه الغاية.</p>
<p>بدوره أشار الدكتور علي توركماني رئيس مجلس أمناء المنظمة إلى إمكانية التدريس عبر السكايب في حال عدم توافر خبرات حاليا من خلال التعاون والاستفادة من كوادر تعليمية خارجية، لافتا إلى أهمية دور التشاركية مع مؤسسات الدولة بما يخدم تغطية النقص الحاصل في الكوادر المؤهلة والمدربة للتعامل مع هذه الإعاقات.</p>
<p>يذكر أن “آمال” منظمة أهلية غير ربحية تأسست عام 2002 بموجب قرار الإشهار 1505 لتمكين الأشخاص ذوي الإعاقة والعمل على دمجهم في المجتمع من خلال مركز تأهيل التوحد ومركز تأهيل الإعاقة السمعية المتضمن خدمة الاستقصاءات السمعية وتأهيل اضطرابات الكلام واللغة والمركز التعليمي للإعاقة السمعية.</p>
		
	<div class="comments" id="comments">
            </div> <!-- /.content -->
		 
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">مشاركة</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9&url=http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585&via=%D8%A7%D9%84%D8%A8%D8%B9%D8%AB+%D9%85%D9%8A%D8%AF%D9%8A%D8%A7"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85&amp;media=http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg&description=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AA%D8%B9%D9%84%D9%8A%D9%85+%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%8A%3A+%D8%A5%D9%86%D8%B4%D8%A7%D8%A1+%D8%A7%D8%AE%D8%AA%D8%B5%D8%A7%D8%B5%D8%A7%D8%AA+%D9%88%D9%85%D8%A7%D8%AC%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AA+%D9%86%D9%88%D8%B9%D9%8A%D8%A9+%D9%84%D8%AE%D8%AF%D9%85%D8%A9+%D8%B0%D9%88%D9%8A+%D8%A7%D9%84%D8%A5%D8%B9%D8%A7%D9%82%D8%A9%20-%20http%3A%2F%2Falbaathmedia.sy%2F%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b9%25d9%2584%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a5%25d9%2586%25d8%25b4%25d8%25a7%25d8%25a1-%25d8%25a7%25d8%25ae%25d8%25aa%25d8%25b5%25d8%25a7%25d8%25b5%25d8%25a7%25d8%25aa-%25d9%2588%25d9%2585" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85" data-text="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1">مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالى</span><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86">الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://albaathmedia.sy/author/belal">belal</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="belal"></span><meta itemprop="datePublished" content="2016-11-22T16:29:01+00:00"><meta itemprop="dateModified" content="2016-11-22T16:29:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://albaathmedia.sy/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a5%d9%86%d8%b4%d8%a7%d8%a1-%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b5%d8%a7%d8%aa-%d9%88%d9%85"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2016/09/logo.png"></span><meta itemprop="name" content="البعث ميديا"></span><meta itemprop="headline " content="وزير التعليم العالي: إنشاء اختصاصات وماجستيرات نوعية لخدمة ذوي الإعاقة"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://albaathmedia.sy/wp-content/uploads/2015/01/التعليم-العالي-تدعو-المهندسين-المفرزين-إليها-مراجعتها.jpg"><meta itemprop="width" content="2592"><meta itemprop="height" content="1944"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5834576334515_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5834576334515" ><script>var block_td_uid_6_5834576334515 = new tdBlock();
block_td_uid_6_5834576334515.id = "td_uid_6_5834576334515";
block_td_uid_6_5834576334515.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u062c\u0645\u064a\u0639","color_preset":"","border_top":"","class":"td_uid_6_5834576334515_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":291194,"live_filter_cur_post_author":"34"}';
block_td_uid_6_5834576334515.td_column_number = "3";
block_td_uid_6_5834576334515.block_type = "td_block_related_posts";
block_td_uid_6_5834576334515.post_count = "3";
block_td_uid_6_5834576334515.found_posts = "13108";
block_td_uid_6_5834576334515.header_color = "";
block_td_uid_6_5834576334515.ajax_pagination_infinite_stop = "";
block_td_uid_6_5834576334515.max_num_pages = "4370";
tdBlocksArray.push(block_td_uid_6_5834576334515);
</script><h4 class="td-related-title"><a id="td_uid_7_5834576335363" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5834576334515" href="#">مقالات ذات صلة</a><a id="td_uid_8_58345763353aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5834576334515" href="#">المزيد من الكاتب</a></h4><div id=td_uid_6_5834576334515 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86" rel="bookmark" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية"><img width="214" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/09/طقس.jpg" alt="" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%ac%d9%88-%d9%8a%d9%85%d9%8a%d9%84-%d9%84%d9%84%d8%a8%d8%b1%d9%88%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d9%84-%d9%88%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86" rel="bookmark" title="الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية">الجو يميل للبرودة في الليل وتحذيرات من تشكل الصقيع على المرتفعات الجبلية</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1" rel="bookmark" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات"><img width="210" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/04/وزارة-التربية.jpg" alt="" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%84%d8%aa%d8%b9%d9%8a%d9%8a%d9%86-%d8%b9%d8%af%d8%af-%d9%85%d9%86-%d9%85%d8%b9%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%b5%d9%81-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d8%b1" rel="bookmark" title="مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات">مسابقة لتعيين عدد من معلمي الصف في مديريات التربية بالمحافظات</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%85%d8%ae%d8%a7%d8%a8%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-13565-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%88%d8%aa%d8%ad%d8%b3%d9%91%d9%86" rel="bookmark" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف"><img width="210" height="150" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/02/خبز2.jpg" alt="" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف"/></a></div>                <a href="http://albaathmedia.sy/category/local-news" class="td-post-category">محليات</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%85%d8%ae%d8%a7%d8%a8%d8%b2-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-13565-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0-%d9%88%d8%aa%d8%ad%d8%b3%d9%91%d9%86" rel="bookmark" title="مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف">مخابز اللاذقية.. 135,65 % نسبة التنفيذ وتحسّن في جودة الرغيف</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5834576334515" data-td_block_id="td_uid_6_5834576334515"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5834576334515" data-td_block_id="td_uid_6_5834576334515"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5834576337645_rand td-pb-border-top"  data-td-block-uid="td_uid_9_5834576337645" ><script>var block_td_uid_9_5834576337645 = new tdBlock();
block_td_uid_9_5834576337645.id = "td_uid_9_5834576337645";
block_td_uid_9_5834576337645.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u0628\u0639\u062b","custom_url":"http:\/\/albaathmedia.sy\/category\/baath-news","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5834576337645_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5834576337645.td_column_number = "1";
block_td_uid_9_5834576337645.block_type = "td_block_7";
block_td_uid_9_5834576337645.post_count = "5";
block_td_uid_9_5834576337645.found_posts = "631";
block_td_uid_9_5834576337645.header_color = "#";
block_td_uid_9_5834576337645.ajax_pagination_infinite_stop = "";
block_td_uid_9_5834576337645.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_9_5834576337645);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/baath-news">اخبار البعث</a></h4></div><div id=td_uid_9_5834576337645 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7" rel="bookmark" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/طلائع-100x70.jpg" alt="" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%b7%d9%84%d8%a7%d8%a6%d8%b9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%ab%d8%a7" rel="bookmark" title="طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية">طلائع البعث تفتتح الملتقى الوطني الثالث لفنون الأطفال في اللاذقية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T14:32:17+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d8%b2%d9%88%d8%b1-%d8%ad" rel="bookmark" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/شعبة-100x70.jpg" alt="" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%81%d9%8a-%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d8%b2%d9%88%d8%b1-%d8%ad" rel="bookmark" title="الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية">الشعبة الأولى في فرع جامعة تشرين تزور حواجز الجيش في اللاذقية</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T12:18:53+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%81%d9%84%d8%b3%d9%81" rel="bookmark" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/ندوة-اللاذقية-100x70.jpg" alt="" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d9%84%d8%a7%d8%b0%d9%82%d9%8a%d8%a9-%d9%86%d8%af%d9%88%d8%a9-%d8%ad%d9%88%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d9%81%d9%84%d8%b3%d9%81" rel="bookmark" title="فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ الأسد&#8221;">فرع اللاذقية.. ندوة حوارية بعنوان &#8220;فلسفة التصحيح وعبقرية القائد المؤسس حافظ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T10:58:31+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9" rel="bookmark" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/الجزيرة-1-100x70.jpg" alt="" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%81%d8%b1%d8%b9-%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7%d9%84-%d9%84%d8%a8%d8%b9%d8%ab%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9" rel="bookmark" title="فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم">فرع الحسكة.. استقبال لبعثة نادي الجزيرة لكرة القدم</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T15:02:33+00:00" >2016/11/21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a-%d9%84%d9%81%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84%d9%8a%d8%a9" rel="bookmark" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى"><img width="70" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2015/11/شبيبة.jpg" alt="" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d9%84%d9%82%d8%a7%d8%a1-%d8%aa%d9%86%d8%b8%d9%8a%d9%85%d9%8a-%d9%84%d9%81%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%aa%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%ad%d9%84%d9%8a%d8%a9" rel="bookmark" title="لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى">لقاء تنظيمي لفروع الشبيبة في المنطقتين الساحلية والوسطى</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-20T13:32:42+00:00" >2016/11/20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_583457633b533_rand td-pb-border-top"  data-td-block-uid="td_uid_10_583457633b533" ><script>var block_td_uid_10_583457633b533 = new tdBlock();
block_td_uid_10_583457633b533.id = "td_uid_10_583457633b533";
block_td_uid_10_583457633b533.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"\u0633\u0648\u0631\u064a\u0629","custom_url":"http:\/\/albaathmedia.sy\/category\/syria","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_583457633b533_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_583457633b533.td_column_number = "1";
block_td_uid_10_583457633b533.block_type = "td_block_7";
block_td_uid_10_583457633b533.post_count = "3";
block_td_uid_10_583457633b533.found_posts = "14314";
block_td_uid_10_583457633b533.header_color = "#";
block_td_uid_10_583457633b533.ajax_pagination_infinite_stop = "";
block_td_uid_10_583457633b533.max_num_pages = "4772";
tdBlocksArray.push(block_td_uid_10_583457633b533);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://albaathmedia.sy/category/syria">سورية</a></h4></div><div id=td_uid_10_583457633b533 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/15134699_10153814637566511_4539202063754158584_n-100x70.jpg" alt="" title="اضحك مع &#8220;القبعات البيضاء&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d8%b6%d8%ad%d9%83-%d9%85%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1" rel="bookmark" title="اضحك مع &#8220;القبعات البيضاء&#8221;">اضحك مع &#8220;القبعات البيضاء&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T16:23:44+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86" rel="bookmark" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية"><img width="100" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2016/11/هلال-سوري-100x70.jpg" alt="" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86" rel="bookmark" title="القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر الإنسانية">القيادة العامة للجيش تدعو الإرهابيين في حلب الشرقية إلى فتح المعابر...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T15:18:10+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%b4%d9%83%d9%84-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7%d9%84%d8%ae%d8%a7" rel="bookmark" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب"><img width="91" height="70" class="entry-thumb" src="http://albaathmedia.sy/wp-content/uploads/2013/11/htyoth9g-copy.jpg" alt="" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://albaathmedia.sy/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%ac%d9%8a%d8%b4-%d8%aa%d8%b4%d9%83%d9%84-%d8%a7%d9%84%d9%81%d9%8a%d9%84%d9%82-%d8%a7%d9%84%d8%ae%d8%a7" rel="bookmark" title="القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب">القيادة العامة للجيش: تشكيل الفيلق الخامس (اقتحام) بمهمة القضاء على الإرهاب</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-22T14:19:01+00:00" >2016/11/22</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://albaathmedia.sy/"><img class="td-retina-data" src="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" data-retina="http://albaathmedia.sy/wp-content/uploads/2016/09/Untitled-1-copy-300x225.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>من نحن</span></div>موقع إخباري سوري يغطي كافة الأخبار السورية الميدانية والسياسية والاقتصادية وكل مايتعلق بحزب البعث العربي الاشتراكي إضافة إلى تغطية متواصلة للأخبار العربية والدولية
<div class="footer-email-wrap">اتصل بنا: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>شبكات التواصل الاجتماعي</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/albaathmedia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/106364313806668738270/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pub/albaath-media/95/105/979" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlbaathMedia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Albaath-Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 583457633ed4d
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://albaathmedia.sy/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://albaathmedia.sy/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>