<!DOCTYPE html>
<html dir="rtl" lang="ar">
		<head>
		<!--meta-->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="generator" content="WordPress 5.2.5" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="description" content="" />
		<meta name="format-detection" content="telephone=no" />
		<!--style-->
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://albaathmedia.sy/feed/" />
		<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php" />
				<link rel="shortcut icon" href="http://albaathmedia.sy/wp-content/uploads/2019/06/3-300x159-300x159.png" />
		<title>الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية &#8211; البعث ميديا</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية خلاصة التعليقات" href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pj-news-ticker-css'  href='http://albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-roboto-condensed-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C400%2C700&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/reset.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/superfish.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/prettyPhoto.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/jquery.qtip.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='odometer-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/odometer-theme-default.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/animations.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/style/responsive.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://albaathmedia.sy/wp-content/themes/pressroom/custom.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1.5.4'></script>
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/pressroom/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=616439' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F01%2F19%2F%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b3%25d9%2586%25d8%25aa%25d8%25ae%25d8%25b0-%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25ac%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25ad%25d9%2588%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F01%2F19%2F%25d8%25a7%25d9%2584%25d8%25b4%25d9%2588%25d8%25b1%25d9%2589-%25d8%25a7%25d9%2584%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a-%25d8%25b3%25d9%2586%25d8%25aa%25d8%25ae%25d8%25b0-%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25ac%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25ad%25d9%2588%25d9%2584%2F&#038;format=xml" />
			<meta property="fb:pages" content="‏367687786674301‏" />
							<meta property="ia:markup_url" content="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/?ia_markup=1" />
				<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.post ul.post_details.simple li.category, ul.post_details.simple li.category{
	
	margin-left: 10px;

margin-right: 0;

display: none;
}
.post_details li.category {
	
	display: none;
}
.footer_container{
	
	background: #F5F7FF;
}
h2 {

    font-size: 18px;
    line-height: 1.4;
font-weight: bold;
}
.footer a {

    color: #0E1970;
    line-height: 140%;
    font-size: 13px;
    font-weight: bold;

}
h1.post_title {

    font-size: 25px;
    font-weight: bold;
    line-height: 1.5;

}

.post p {

  
    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";

}
.post .with_number a {
width: auto !important;

}
.pjnt-box {

    overflow: hidden;
    height: 34px;
    line-height: 1.9;

}
.pjnt-label {

    float: right;
    margin: 0 7px;
    line-height: 1.5;
    font-size: 21px !important;
    font-weight: bold;

}
.small.header_container {

    padding-bottom: 0px;

}
.post:first-child {

    margin-top: 0px;

}
.blog.big .post_content {

    margin-left: 0;
    margin-right: 11px;

}
.post h2 {

    clear: both;
    margin-bottom: 20px;

}
vc_row .wpb_column .blog .post .with_number a.comments_number {

    float: right;
    position: relative;
    width: auto;
    font-family: 'Arial';
    font-weight: bold;
    background: #F0F0F0;
    color: #7C7C7C;
    font-size: 12px;
    line-height: 1;
    padding: 8px 11px 9px;
    margin-top: 0;

}
.post .post_details {

    clear: both;
    margin: -27px 0px;

}
.blog.big .post_content {

    width: 450px;
  

}
.post p {

    margin-top: 0;

}
.post .post_details + p {

    clear: both;
    
    font-size: 15px;

}
.post_details li.date {
color: #045400;
    padding: 11px !important;
    font-weight: bold;
    font-size: 14px;
	border: 0px !important;

}
.post {


    clear: both;
    margin-top: 17px;

}
.vc_row .vc_col-sm-2 {

    width:325px;
    margin: 0 !important;

}
.blog.small .post, .blog.small_margin .post {

    margin-top: 1px;

}
.theme_page .vc_row {

    width: 1150px;
    margin-left: auto;
    margin-right: auto;

}

.post_content_small {
    /* float: right; */
    /* position: absolute; */
    width: 70%;
    height: 100px;
    margin: 0px 104px;
	 margin-bottom:10px;
}

.blog.small .post .post_image, .blog.big .post_image {
    margin-bottom: 0;
    position: absolute;
}
.blog.big .post_content {
    width: 450px;
    margin: 0px 345px;
    height: 250px;
    right: 0;
}
.post h5 {
    text-align: right;
    font-weight: bold;
}
.post .post_details {
    margin: -18px 0px;
}

.blog.small .post>a>img, .blog.small .post>a>.icon {
    display: block;
    height: 90px;
    width: 100px;
}
.blog .post>a>img, .blog_grid .post>a>img, .post.single .post_image img {
    display: none;
    width: 330px;
    height: 200px;
}
.small .header {

    text-align: left;
    padding-top: 0;

}
.text{
    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;
}
.box_header, .widgettitle {

    border-right: 3px solid #045400 !important;
    border-left-width: 0px;
    background: #ED1C24;

}
h4 a {

    color: #FFF;
	font-weight: bold;

}
h2  {

    color: #FFF;

}
html, body, div, span, applet, object, iframe, p, blockquote, a, cite, code, del, dfn, font, img, ins, kbd, q, s, samp, small, strike, fieldset, form, label, legend {

    margin: 0;
        margin-right: 0px;
        margin-bottom: 0px;
        margin-left: 0px;
    padding: 1px;
    border: 0;
    outline: 0;
    font-weight: inherit;
    font-style: inherit;
    font-size: 100%;
    font-family: inherit;
    vertical-align: baseline;

}
.vc_row .vc_col-sm-3 {

    width: 265px;

}
.vc_row .vc_col-sm-8 {

    width: 767px;

}
.vc_row .vc_col-sm-4 {

    width: 349px;

}
.text1 {

    width: 100px;
    height: 140px;
    left: 55px;
    position: fixed;
    top: 50%;

}
.text {

    width: auto;
    height: auto;
   position: unset;

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 18px 20px 20px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 411px;

}
post h2 {

    clear: both;
    margin-bottom: 20px;
    font-size: 21px !important;

}
.post p {

    font-size: 16px;
    font-weight: bold;
    font-family: "Arial Black";
    color: #595d59;

}

.widget_categories a, .widget_tag_cloud a, .taxonomies a {

    display: inline-block;
    border: 1px solid #E9E9E9;
    color: #ff0000;
    font-family: 'Arial';
    font-size: 12px;
    font-weight: bold;
    padding: 13px 12px 12px;
    text-align: left;

}
.header .logo img {

    max-width: 100%;
    height: 100px;

}
h4 {

    font-size: 18px;
    line-height: 80%;

}
.caroufredsel_wrapper {

    width: 100% !important;
    
    overflow: hidden;
 

}
.slider_content_box {

    position: absolute;
    width: 500px;
    padding: 0px 8px 12px;
    background: rgba(0,0,0,0.5);
    left: 105px;
    top: 311px;

}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--custom style-->
<style type="text/css">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</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-46640250-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46640250-1');
</script>
	</head>
		<body class="rtl post-template-default single single-post postid-616439 single-format-standard wpb-js-composer js-comp-ver-5.5.5 vc_responsive">
		<div class="site_container">
							<div class="header_top_bar_container clearfix">
								</div>
							<!-- Header -->
			<div class="header_container small">
				<div class="header clearfix">
										<div class="logo">
						<h1><a href="http://albaathmedia.sy" title="البعث ميديا">
														<img src="http://albaathmedia.sy/wp-content/uploads/2019/06/NewLogo2-copy-1.png" alt="logo" />
																				</a></h1>
						<h4></h4>
					</div>
											<div class="header_top_right_sidebar_container">
												<div id='search-4' class='widget widget_search'><form class="search_form" action="http://albaathmedia.sy">
	<input name="s" class="search_input" type="text" value="بحث ..." placeholder="بحث ...">
	<input type="submit" value="" class="search_submit">
</form></div>												</div>
										</div>
			</div>
								<div class="menu_container  sticky collapsible-mobile-submenus">
						<a href="#" class="mobile-menu-switch">
							<span class="line"></span>
							<span class="line"></span>
							<span class="line"></span>
						</a>
						<div class="mobile-menu-divider"></div>
					<nav class="ubermenu clearfix"><ul id="menu-home" class="sf-menu ubermenu-nav"><li id="menu-item-44" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-44"><a href="http://albaathmedia.sy/">خدمة إخبارية</a></li>
<li id="menu-item-87" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-87"><a href="http://albaathmedia.sy/?page_id=294">خط بعثي</a></li>
<li id="menu-item-143" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-143"><a href="http://albaathmedia.sy/share">شاركنا هّمك</a></li>
<li id="menu-item-398650" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-398650"><a href="http://albaathmedia.sy/category/35/">ملتيميديا</a></li>
<li id="menu-item-397070" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-397070"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-548567" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-548567"><a href="http://newspaper.albaathmedia.sy/">جريدة البعث</a></li>
</ul></nav>					</div>
					</marquee>
</td>
</tr>
</table>
							<!-- /Header --><div class="theme_page relative">
	<div class="clearfix">
		<div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><h4 class="box_header"><a href="" title=""></a></h4></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="wpb_wrapper"><hr class="divider"></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="wpb_wrapper"><div class="single post post-616439 type-post status-publish format-standard has-post-thumbnail hentry category-3 category-19"><h1 class="post_title"><a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" title="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية">الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية</a></h1><ul class="post_details clearfix"><li class="detail category">ضمن<a href="http://albaathmedia.sy/category/9/" title="مشاهدة كل المنشورات المعبئة تحت الشريط االاخباري">الشريط االاخباري</a>, <a href="http://albaathmedia.sy/category/16/" title="مشاهدة كل المنشورات المعبئة تحت دولي">دولي</a></li><li class="detail date">19/01/2020</li><li class="detail views">5المشاهدات</li><li class="detail comments scroll_to_comments"><a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/#respond" title="0 تعليقات">0 تعليقات</a></li></ul><a class="post_image page_margin_top prettyPhoto" href="http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني.jpg" title="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية"><img width="660" height="330" src="http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني.jpg" class="attachment-small-slider-thumb size-small-slider-thumb wp-post-image" alt="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني-253x127.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a><div class="post_content page_margin_top_section clearfix"><div class="content_box full_width"><div class="text"><p>&nbsp;</p>
<p>وفقا لرئيس مجلس الشورى الإسلامي الإيراني، علي لاريجاني، فإن طهران تعتزم اتخاذ قرارات جدية بشأن تعاونها مع الوكالة الدولية للطاقة الذرية في حال نفذت دول الترويكا الأوروبية فرنسا وبريطانيا وألمانيا تدابير غير عادلة في استخدامها المادة 37 لاتفاق آلية فض النزاع.</p>
<p>وقال لاريجاني في كلمة خلال الجلسة العلنية لمجلس الشورى الإسلامي اليوم نقلتها وكالة ارنا إن المشكلة ليست في تصرفات إيران وإنما في سلوك الولايات المتحدة التي انتقدتم مرات عدة خروجها من الاتفاق النووي وتهديداتها التي تجبر دولا اوروبية قوية على اتباع نهج غير لائق وغير عادل موضحا أن أحد وزراء الدول الاوروبية أعلن صراحة أن واشنطن هددتهم</p>
<p>أنه في حال عدم تنفيذ آلية فض النزاع فإن رسوم استيراد السيارات عليهم ستزيد بمقدار 25 بالمئة.</p>
<p>وبين لاريجاني أن ايران ليست من دعاة التهديد وقد تأنت كثيرا رغبة منها بالحفاظ على الاتفاق فيما اوروبا تكتفي بإصدار البيانات السياسية والولايات المتحدة تواصل أعمالها العدائية ضدنا.</p>
<p>وأضاف نعلنها صراحة إذا اتخذت أوروبا إجراءات غير عادلة في استخدامها المادة 37 لاتفاق آلية فض النزاع فإن الجمهورية الاسلامية ستتخذ قرارات جادة في تعاونها مع الوكالة الذرية وان لائحتها جاهزة في المجلس.</p>
<p>وكان وزير الخارجية الإيراني محمد جواد ظريف قال الأسبوع الماضي إن الدول الأوروبية الثلاث بريطانيا وفرنسا وألمانيا استسلمت أمام أميركا فيما يخص الاتفاق النووي مؤكداً أن تفعيل آلية فض النزاع ضمن الاتفاق لا أساس قانونيا له وخطأ استراتيجي سياسي .</p>
<p>من جهته انتقد المتحدث باسم الخارجية الايرانية عباس موسوي اليوم قرار الرئيس الفرنسي ايمانويل ماكرون ارسال حاملة طائرات الى منطقة الخليج وقال في تغريدة على موقع تويتر إن تواجدكم العسكري في الخليج خطأ كبير.</p>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid page_margin_top">
						<div class="share_box clearfix">
						<label>مشاركة:</label>
						<ul class="social_icons clearfix"><li><a target="_blank" title="" href="https://www.facebook.com/sharer/sharer.php?u=http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" class="social_icon facebook">&nbsp;</a></li><li><a target="_blank" title="" href="https://twitter.com/home?status=http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" class="social_icon twitter">&nbsp;</a></li><li><a target="_blank" title="" href="https://plus.google.com/share?url=http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" class="social_icon googleplus">&nbsp;</a></li><li><a target="_blank" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" class="social_icon linkedin">&nbsp;</a></li><li><a target="_blank" title="" href="http://themeforest.net/user/QuanticaLabs/portfolio?ref=QuanticaLabs" class="social_icon envato">&nbsp;</a></li></ul></div></div><div class="comment_form_container page_margin_top_section">
	<h4 class="box_header">
		اترك تعليقاً	</h4>
		<p class="padding_top_30">لن يتم نشر البريد الإلكتروني الخاص بك. الحقول المطلوبة مؤشرة بعلامة *</p>
	<form class="comment_form margin_top_15" id="comment_form" method="post" action="#">
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="name" type="text" value="إسمك *" placeholder="إسمك *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="email" type="text" value="بريدك الالكتروني *" placeholder="بريدك الالكتروني *">
			</div>
		</fieldset>
		<fieldset class="vc_col-sm-4 wpb_column vc_column_container">
			<div class="block">
				<input class="text_input" name="website" type="text" value="الموقع" placeholder="الموقع">
			</div>
		</fieldset>
		<fieldset>
			<div class="block">
				<textarea class="margin_top_10" name="message" placeholder="التعليق *">التعليق *</textarea>
			</div>
		</fieldset>
		<fieldset class="margin_top_10">
						<div class="vc_row wpb_row vc_inner">
				<input type="submit" value="تعليق المنشور" class="more active" name="submit">
				<a href="#cancel" id="cancel_comment" title="إلغاء الرد">إلغاء الرد</a>
			</div>
						
			<input type="hidden" name="action" value="theme_comment_form">
			<input type="hidden" name="comment_parent_id" value="0">
			<input type="hidden" name="paged" value="1">
			<input type="hidden" name="prevent_scroll" value="0">
		</fieldset>
			<fieldset>
			<input type="hidden" name="post_id" value="616439">
			<input type="hidden" name="post_type" value="post">
		</fieldset>
	</form>
</div>
<div class="comments_list_container clearfix page_margin_top_section"></div><h2 class="box_header page_margin_top_section">مواضيع متعلقة</h2><h4 class="box_header"><a href="" title=""></a></h4><div class="horizontal_carousel_container clearfix page_margin_top"><ul class="blog horizontal_carousel visible-3 autoplay-0 pause_on_hover-1 scroll-1"><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%ad%d9%83%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%b3%d9%86%d8%a7%d8%a8%d9%84-%d9%84%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%a8%d8%b3%d9%85%d8%a9-%d8%b9%d9%84/" title="مبادرة «حكايا السنابل» لرسم البسمة على وجوه الأطفال" class="post_image clearfix"><img width="330" height="242" src="http://albaathmedia.sy/wp-content/uploads/2020/01/j-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="مبادرة «حكايا السنابل» لرسم البسمة على وجوه الأطفال" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/j-330x242.jpg 330w, http://albaathmedia.sy/wp-content/uploads/2020/01/j-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%ad%d9%83%d8%a7%d9%8a%d8%a7-%d8%a7%d9%84%d8%b3%d9%86%d8%a7%d8%a8%d9%84-%d9%84%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%a8%d8%b3%d9%85%d8%a9-%d8%b9%d9%84/" title="مبادرة «حكايا السنابل» لرسم البسمة على وجوه الأطفال">مبادرة «حكايا السنابل» لرسم البسمة على وجوه الأطفال</a></h5>
			<ul class="post_details simple"><li class="category container-category-15"><a class="category-15" href="http://albaathmedia.sy/category/37/" title="مشاهدة كل المنشورات المعبئة تحت منظمات أهلية">منظمات أهلية</a></li><li class="date">19/01/2020</li>
			</ul></li><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a8%d8%af%d8%a1-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9-2/" title="الحسكة: بدء زراعة المحاصيل الطبية والعطرية" class="post_image clearfix"><img width="330" height="242" src="http://albaathmedia.sy/wp-content/uploads/2020/01/س-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الحسكة: بدء زراعة المحاصيل الطبية والعطرية" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/س-330x242.jpg 330w, http://albaathmedia.sy/wp-content/uploads/2020/01/س-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%ad%d8%b3%d9%83%d8%a9-%d8%a8%d8%af%d8%a1-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9-2/" title="الحسكة: بدء زراعة المحاصيل الطبية والعطرية">الحسكة: بدء زراعة المحاصيل الطبية والعطرية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://albaathmedia.sy/category/9/" title="مشاهدة كل المنشورات المعبئة تحت الشريط االاخباري">الشريط االاخباري</a>, <a class="category-20" href="http://albaathmedia.sy/category/32/" title="مشاهدة كل المنشورات المعبئة تحت محليات">محليات</a></li><li class="date">19/01/2020</li>
			</ul></li><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%a4%d8%af%d9%8a-%d8%a7%d9%84%d9%89-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a7%d8%aa/" title="الرياح الشديدة تؤدي الى تضرر الزراعات المحمية في طرطوس" class="post_image clearfix"><img width="330" height="242" src="http://albaathmedia.sy/wp-content/uploads/2020/01/ت-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الرياح الشديدة تؤدي الى تضرر الزراعات المحمية في طرطوس" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/ت-330x242.jpg 330w, http://albaathmedia.sy/wp-content/uploads/2020/01/ت-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%b4%d8%af%d9%8a%d8%af%d8%a9-%d8%aa%d8%a4%d8%af%d9%8a-%d8%a7%d9%84%d9%89-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d8%a7%d8%aa/" title="الرياح الشديدة تؤدي الى تضرر الزراعات المحمية في طرطوس">الرياح الشديدة تؤدي الى تضرر الزراعات المحمية في طرطوس</a></h5>
			<ul class="post_details simple"><li class="category container-category-1"><a class="category-1" href="http://albaathmedia.sy/category/4/" title="مشاهدة كل المنشورات المعبئة تحت Uncategorized">Uncategorized</a></li><li class="date">19/01/2020</li>
			</ul></li><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d8%a8%d9%8a%d8%b9-%d8%b9%d9%85%d9%84%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a5/" title="بيع عملة ذهبية نادرة للملك البريطاني إدوارد الثامن" class="post_image clearfix"><img width="300" height="168" src="http://albaathmedia.sy/wp-content/uploads/2020/01/عمله.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="بيع عملة ذهبية نادرة للملك البريطاني إدوارد الثامن" title="" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d8%a8%d9%8a%d8%b9-%d8%b9%d9%85%d9%84%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a-%d8%a5/" title="بيع عملة ذهبية نادرة للملك البريطاني إدوارد الثامن">بيع عملة ذهبية نادرة للملك البريطاني إدوارد الثامن</a></h5>
			<ul class="post_details simple"><li class="category container-category-53"><a class="category-53" href="http://albaathmedia.sy/category/38/" title="مشاهدة كل المنشورات المعبئة تحت منوع">منوع</a></li><li class="date">19/01/2020</li>
			</ul></li><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" title="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية" class="post_image clearfix"><img width="330" height="165" src="http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني-253x127.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2018/01/لاريجاني-300x150.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/" title="الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية">الشورى الإيراني: سنتخذ قرارات جادة حول التعاون مع الوكالة الذرية</a></h5>
			<ul class="post_details simple"><li class="category"><a class="category-3" href="http://albaathmedia.sy/category/9/" title="مشاهدة كل المنشورات المعبئة تحت الشريط االاخباري">الشريط االاخباري</a>, <a class="category-19" href="http://albaathmedia.sy/category/16/" title="مشاهدة كل المنشورات المعبئة تحت دولي">دولي</a></li><li class="date">19/01/2020</li>
			</ul></li><li class="post">
			<a href="http://albaathmedia.sy/2020/01/19/%d8%ae%d8%af%d8%b9%d8%a9-%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%ac%d8%b1-%d8%af%d9%88%d9%86-%d9%85%d8%b9%d8%b1%d9%81%d8%a9-%d8%a7/" title="خدعة لقراءة رسائل &quot; المسنجر&quot; دون معرفة المرسل" class="post_image clearfix"><img width="330" height="242" src="http://albaathmedia.sy/wp-content/uploads/2020/01/مسنجر-330x242.jpg" class="attachment-blog-post-thumb size-blog-post-thumb wp-post-image" alt="خدعة لقراءة رسائل &#8221; المسنجر&#8221; دون معرفة المرسل" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/مسنجر-330x242.jpg 330w, http://albaathmedia.sy/wp-content/uploads/2020/01/مسنجر-130x95.jpg 130w" sizes="(max-width: 330px) 100vw, 330px" /></a><h5><a href="http://albaathmedia.sy/2020/01/19/%d8%ae%d8%af%d8%b9%d8%a9-%d9%84%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%85%d8%b3%d9%86%d8%ac%d8%b1-%d8%af%d9%88%d9%86-%d9%85%d8%b9%d8%b1%d9%81%d8%a9-%d8%a7/" title="خدعة لقراءة رسائل &quot; المسنجر&quot; دون معرفة المرسل">خدعة لقراءة رسائل " المسنجر" دون معرفة المرسل</a></h5>
			<ul class="post_details simple"><li class="category container-category-29"><a class="category-29" href="http://albaathmedia.sy/category/14/" title="مشاهدة كل المنشورات المعبئة تحت تكنولوجيا">تكنولوجيا</a></li><li class="date">19/01/2020</li>
			</ul></li></ul></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="wpb_wrapper"><h4 class="box_header"><a href="http://albaathmedia.sy/category/5/" title="أخبار البعث">أخبار البعث</a></h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-616200 type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-148089"><a class="post_image" href="http://albaathmedia.sy/2020/01/16/%d8%b4%d8%b1%d9%88%d8%b7-%d9%88%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad-%d9%88-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b1/" title="شروط وآليات ترشيح و انتخاب قيادات الفروع الحزبية"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/82052010_466165740728936_2329134311917223936_n-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="شروط وآليات ترشيح و انتخاب قيادات الفروع الحزبية" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/82052010_466165740728936_2329134311917223936_n-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/82052010_466165740728936_2329134311917223936_n-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/82052010_466165740728936_2329134311917223936_n-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/16/%d8%b4%d8%b1%d9%88%d8%b7-%d9%88%d8%a2%d9%84%d9%8a%d8%a7%d8%aa-%d8%aa%d8%b1%d8%b4%d9%8a%d8%ad-%d9%88-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d9%82%d9%8a%d8%a7%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d8%b1/" title="شروط وآليات ترشيح و انتخاب قيادات الفروع الحزبية">شروط وآليات ترشيح و انتخاب قيادات الفروع الحزبية</a></h5><ul class="post_details simple"><li class="date full_border">16/01/2020</li></ul></div></li><li class=" post post-615640 type-post status-publish format-standard has-post-thumbnail hentry category-22 category-145553"><a class="post_image" href="http://albaathmedia.sy/2020/01/12/%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a7%d9%87%d9%86%d8%a9-%d9%84%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d9%81%d9%8a-%d9%85/" title="&#8220;التحديات الراهنة لمحور المقاومة&#8221; في ملتقى البعث للحوار بالسويداء"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/محور-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="&#8220;التحديات الراهنة لمحور المقاومة&#8221; في ملتقى البعث للحوار بالسويداء" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/محور-1-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/محور-1-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/محور-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/12/%d8%a7%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a7%d9%87%d9%86%d8%a9-%d9%84%d9%85%d8%ad%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d9%81%d9%8a-%d9%85/" title="&#8220;التحديات الراهنة لمحور المقاومة&#8221; في ملتقى البعث للحوار بالسويداء">&#8220;التحديات الراهنة لمحور المقاومة&#8221; في ملتقى البعث للحوار بالسويداء</a></h5><ul class="post_details simple"><li class="date full_border">12/01/2020</li></ul></div></li><li class=" post post-615544 type-post status-publish format-standard has-post-thumbnail hentry category-22"><a class="post_image" href="http://albaathmedia.sy/2020/01/10/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b5%d8%af%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d9%8b-%d8%ad%d9%88/" title="القيادة المركزية للحزب تصدر بياناً حول تحرير الأسير المقاوم صدقي المقت"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83097516_2951332204897897_4676137388592857088_n-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="القيادة المركزية للحزب تصدر بياناً حول تحرير الأسير المقاوم صدقي المقت" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/83097516_2951332204897897_4676137388592857088_n-1-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/83097516_2951332204897897_4676137388592857088_n-1-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/83097516_2951332204897897_4676137388592857088_n-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/10/%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d8%b5%d8%af%d8%b1-%d8%a8%d9%8a%d8%a7%d9%86%d8%a7%d9%8b-%d8%ad%d9%88/" title="القيادة المركزية للحزب تصدر بياناً حول تحرير الأسير المقاوم صدقي المقت">القيادة المركزية للحزب تصدر بياناً حول تحرير الأسير المقاوم صدقي المقت</a></h5><ul class="post_details simple"><li class="date full_border">10/01/2020</li></ul></div></li></ul></div><h4 class="box_header"><a href="http://albaathmedia.sy/category/6/" title="إنفوغرافيك">إنفوغرافيك</a></h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-614392 type-post status-publish format-standard has-post-thumbnail hentry category-103231 category-6"><a class="post_image" href="http://albaathmedia.sy/2020/01/01/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-2019/" title="أبرز أحداث 2019"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/2019-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="أبرز أحداث 2019" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/2019-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/2019-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/2019-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/01/%d8%a3%d8%a8%d8%b1%d8%b2-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-2019/" title="أبرز أحداث 2019">أبرز أحداث 2019</a></h5><ul class="post_details simple"><li class="date full_border">01/01/2020</li></ul></div></li><li class=" post post-614104 type-post status-publish format-standard has-post-thumbnail hentry category-b-tv category-103231 category-6"><a class="post_image" href="http://albaathmedia.sy/2019/12/29/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d9%81-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a8%d8%ad%d9%84%d8%a8/" title="المتحف الوطني بحلب"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2019/12/المتحف-الوطني-1-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="المتحف الوطني بحلب" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2019/12/المتحف-الوطني-1-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2019/12/المتحف-الوطني-1-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2019/12/المتحف-الوطني-1-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2019/12/29/%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d9%81-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a8%d8%ad%d9%84%d8%a8/" title="المتحف الوطني بحلب">المتحف الوطني بحلب</a></h5><ul class="post_details simple"><li class="date full_border">29/12/2019</li></ul></div></li><li class=" post post-610362 type-post status-publish format-standard has-post-thumbnail hentry category-b-tv category-103231 category-6"><a class="post_image" href="http://albaathmedia.sy/2019/11/30/%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b3%d9%83%d9%83-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b1%d8%ba%d9%85-%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1/" title="قطاع السكك الحديدية إيرادات رغم أضرار الحرب ومشاريع مستقبلية واعدة"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2019/11/قطاع-السكك-الحديدية-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="قطاع السكك الحديدية إيرادات رغم أضرار الحرب ومشاريع مستقبلية واعدة" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2019/11/قطاع-السكك-الحديدية-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2019/11/قطاع-السكك-الحديدية-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2019/11/قطاع-السكك-الحديدية-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2019/11/30/%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%b3%d9%83%d9%83-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d8%af%d8%a7%d8%aa-%d8%b1%d8%ba%d9%85-%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1/" title="قطاع السكك الحديدية إيرادات رغم أضرار الحرب ومشاريع مستقبلية واعدة">قطاع السكك الحديدية إيرادات رغم أضرار الحرب ومشاريع مستقبلية واعدة</a></h5><ul class="post_details simple"><li class="date full_border">30/11/2019</li></ul></div></li></ul></div><h4 class="box_header"><a href="http://albaathmedia.sy/category/35/" title="ملتيميديا">ملتيميديا</a></h4><div class="vc_row wpb_row vc_row-fluid"><ul class="blog clearfix small"><li class=" post post-615277 type-post status-publish format-standard has-post-thumbnail hentry category-3 category-23 category-6 category-5948 tag-147826"><a class="post_image" href="http://albaathmedia.sy/2020/01/08/%d8%a7%d9%84%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%aa%d9%86%d8%a7-%d8%b5%d8%b9%d8%a8%d8%a9-%d9%84%d8%a7-%d9%86%d9%87%d8%a7%d8%a8-%d8%a3%d8%ad%d8%af-%d9%88%d9%86%d8%ad%d8%aa%d8%b1/" title="الحكيم: مجموعتنا صعبة..لا نهاب أحد ونحترم الجميع"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_8819-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="الحكيم: مجموعتنا صعبة..لا نهاب أحد ونحترم الجميع" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_8819-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_8819-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_8819-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/08/%d8%a7%d9%84%d8%ad%d9%83%d9%8a%d9%85-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%aa%d9%86%d8%a7-%d8%b5%d8%b9%d8%a8%d8%a9-%d9%84%d8%a7-%d9%86%d9%87%d8%a7%d8%a8-%d8%a3%d8%ad%d8%af-%d9%88%d9%86%d8%ad%d8%aa%d8%b1/" title="الحكيم: مجموعتنا صعبة..لا نهاب أحد ونحترم الجميع">الحكيم: مجموعتنا صعبة..لا نهاب أحد ونحترم الجميع</a></h5><ul class="post_details simple"><li class="date full_border">08/01/2020</li></ul></div></li><li class=" post post-615190 type-post status-publish format-standard has-post-thumbnail hentry category-b-tv category-3 category-19 category-6 category-5948"><a class="post_image" href="http://albaathmedia.sy/2020/01/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%af%d8%a1-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%85%d9%8a-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%ad/" title="فيديو.. بدء أول رد انتقامي صاروخي من الحرس على عملية اغتيال الفريق قاسم سليماني ورفاقه"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_20200108_015306_665-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="فيديو.. بدء أول رد انتقامي صاروخي من الحرس على عملية اغتيال الفريق قاسم سليماني ورفاقه" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_20200108_015306_665-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/IMG_20200108_015306_665-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/08/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%af%d8%a1-%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%85%d9%8a-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%ad/" title="فيديو.. بدء أول رد انتقامي صاروخي من الحرس على عملية اغتيال الفريق قاسم سليماني ورفاقه">فيديو.. بدء أول رد انتقامي صاروخي من الحرس على عملية اغتيال الفريق قاسم سليماني ورفاقه</a></h5><ul class="post_details simple"><li class="date full_border">08/01/2020</li></ul></div></li><li class=" post post-615171 type-post status-publish format-standard has-post-thumbnail hentry category-3 category-6 category-5948 tag-147802"><a class="post_image" href="http://albaathmedia.sy/2020/01/07/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%84%d9%82%d8%a7%d8%a1%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/" title="زيارة الرئيس بوتين لدمشق ولقاءه الرئيس الأسد «صور + فيديو»"><img width="100" height="100" src="http://albaathmedia.sy/wp-content/uploads/2020/01/photo5809947178246976356-100x100.jpg" class="attachment-pressroom-small-thumb size-pressroom-small-thumb wp-post-image" alt="زيارة الرئيس بوتين لدمشق ولقاءه الرئيس الأسد «صور + فيديو»" title="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/photo5809947178246976356-100x100.jpg 100w, http://albaathmedia.sy/wp-content/uploads/2020/01/photo5809947178246976356-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/01/photo5809947178246976356-524x524.jpg 524w" sizes="(max-width: 100px) 100vw, 100px" /></a><div class="post_content_small"><h5 class="clearfix"><a href="http://albaathmedia.sy/2020/01/07/%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d8%af%d9%85%d8%b4%d9%82-%d9%88%d9%84%d9%82%d8%a7%d8%a1%d9%87-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a/" title="زيارة الرئيس بوتين لدمشق ولقاءه الرئيس الأسد «صور + فيديو»">زيارة الرئيس بوتين لدمشق ولقاءه الرئيس الأسد «صور + فيديو»</a></h5><ul class="post_details simple"><li class="date full_border">07/01/2020</li></ul></div></li></ul></div><div class="fb_like wpb_content_element fb_type_box_count wpb_animate_when_almost_visible wpb_bounceInLeft bounceInLeft" ><iframe src="//www.facebook.com/plugins/like.php?href=http://albaathmedia.sy/2020/01/19/%d8%a7%d9%84%d8%b4%d9%88%d8%b1%d9%89-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%ae%d8%b0-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%a7%d8%af%d8%a9-%d8%ad%d9%88%d9%84/&amp;layout=box_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div></div></div>
	</div>
</div>
						<div class="footer_container">
				<div class="footer clearfix">
					<div class="vc_row wpb_row vc_row-fluid ">
											</div>
					<div class="vc_row wpb_row vc_row-fluid page_margin_top_section">
											</div>
										<div class="vc_row wpb_row vc_row-fluid copyright_row">
												<div class="vc_col-sm-8 wpb_column vc_column_container">
							© Copyright <a target="_blank" title="البعث ميديا" href="http://albaathmedia.sy/">البعث ميديا</a>						</div>
											</div>
									</div>
			</div>
		</div>
		<div class="background_overlay"></div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.ba-bbq.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.history.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.easing.1.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.touchSwipe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.transit.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.sliderControl.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.timeago.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.hint.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.qtip.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.blockUI.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/jquery.prettyPhoto.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/odometer.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = [];
config = {"ajaxurl":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","themename":"pressroom","home_url":"http:\/\/albaathmedia.sy","is_rtl":1,"color_scheme":"light","page_number":0};;
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/pressroom/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5.5'></script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-19 11:28:29 -->