<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ضبط متورطين بأعمال صرافة غير مشروعة - البعث ميديا" />
<meta property="og:description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
<meta property="og:url" content="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/" />
<meta property="og:site_name" content="البعث ميديا" />
<meta property="article:publisher" content="https://www.facebook.com/albaathmedia/" />
<meta property="article:section" content="اقتصاد" />
<meta property="article:published_time" content="2020-06-01T10:55:41+00:00" />
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="728" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
<meta name="twitter:title" content="ضبط متورطين بأعمال صرافة غير مشروعة - البعث ميديا" />
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://albaathmedia.sy/#organization","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","url":"http://albaathmedia.sy/","sameAs":["https://www.facebook.com/albaathmedia/"],"logo":{"@type":"ImageObject","@id":"http://albaathmedia.sy/#logo","inLanguage":"ar","url":"http://albaathmedia.sy/wp-content/uploads/2019/06/NewLogo2-copy-1.png","width":882,"height":252,"caption":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627"},"image":{"@id":"http://albaathmedia.sy/#logo"}},{"@type":"WebSite","@id":"http://albaathmedia.sy/#website","url":"http://albaathmedia.sy/","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","inLanguage":"ar","publisher":{"@id":"http://albaathmedia.sy/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://albaathmedia.sy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#primaryimage","inLanguage":"ar","url":"http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg","width":960,"height":728,"caption":"\u0636\u0628\u0637 \u0645\u062a\u0648\u0631\u0637\u064a\u0646 \u0628\u0623\u0639\u0645\u0627\u0644 \u0635\u0631\u0627\u0641\u0629 \u063a\u064a\u0631 \u0645\u0634\u0631\u0648\u0639\u0629"},{"@type":"WebPage","@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#webpage","url":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/","name":"\u0636\u0628\u0637 \u0645\u062a\u0648\u0631\u0637\u064a\u0646 \u0628\u0623\u0639\u0645\u0627\u0644 \u0635\u0631\u0627\u0641\u0629 \u063a\u064a\u0631 \u0645\u0634\u0631\u0648\u0639\u0629 - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","isPartOf":{"@id":"http://albaathmedia.sy/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#primaryimage"},"datePublished":"2020-06-01T10:55:41+00:00","dateModified":"2020-06-01T10:55:41+00:00","description":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627 , \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b , \u062f\u0645\u0634\u0642 , \u0633\u0648\u0631\u064a\u0629, \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0633\u0648\u0631\u064a\u0629,"},{"@type":"Article","@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#article","isPartOf":{"@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#webpage"},"author":{"@id":"http://albaathmedia.sy/#/schema/person/a239d5e053e520315b9d8d578cd2998b"},"headline":"\u0636\u0628\u0637 \u0645\u062a\u0648\u0631\u0637\u064a\u0646 \u0628\u0623\u0639\u0645\u0627\u0644 \u0635\u0631\u0627\u0641\u0629 \u063a\u064a\u0631 \u0645\u0634\u0631\u0648\u0639\u0629","datePublished":"2020-06-01T10:55:41+00:00","dateModified":"2020-06-01T10:55:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#webpage"},"publisher":{"@id":"http://albaathmedia.sy/#organization"},"image":{"@id":"http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/#primaryimage"},"articleSection":"\u0627\u0642\u062a\u0635\u0627\u062f,\u0627\u0644\u0627\u0642\u062a\u0635\u0627\u062f \u0627\u0644\u0645\u062d\u0644\u064a","inLanguage":"ar"},{"@type":["Person"],"@id":"http://albaathmedia.sy/#/schema/person/a239d5e053e520315b9d8d578cd2998b","name":"Raghad","image":{"@type":"ImageObject","@id":"http://albaathmedia.sy/#authorlogo","inLanguage":"ar","url":"http://0.gravatar.com/avatar/f0eb193cd37bb833c9a56e9c960de4f1?s=96&d=mm&r=g","caption":"Raghad"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>ضبط متورطين بأعمال صرافة غير مشروعة - البعث ميديا</title>
<meta name="description" content="أعلن مصرف سورية المركزي ضبط مجموعة من الأشخاص المتورطين بأعمال الصرافة غير المشروعة، واتخذ بحقهم الإجراءات المناسبة، إضافة لإغلاق بعض الشركات المخالفة للقوانين"/>
<meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="ضبط متورطين بأعمال صرافة غير مشروعة - البعث ميديا">
<meta property="og:description" content="أعلن مصرف سورية المركزي ضبط مجموعة من الأشخاص المتورطين بأعمال الصرافة غير المشروعة، واتخذ بحقهم الإجراءات المناسبة، إضافة لإغلاق بعض الشركات المخالفة للقوانين">
<meta property="og:url" content="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:section" content="اقتصاد">
<meta property="article:published_time" content="2020-06-01T13:55:41+00:00">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg">
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="728">
<meta property="og:image:alt" content="ضبط متورطين بأعمال صرافة غير مشروعة">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ضبط متورطين بأعمال صرافة غير مشروعة - البعث ميديا">
<meta name="twitter:description" content="أعلن مصرف سورية المركزي ضبط مجموعة من الأشخاص المتورطين بأعمال الصرافة غير المشروعة، واتخذ بحقهم الإجراءات المناسبة، إضافة لإغلاق بعض الشركات المخالفة للقوانين">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"\u0636\u0628\u0637 \u0645\u062a\u0648\u0631\u0637\u064a\u0646 \u0628\u0623\u0639\u0645\u0627\u0644 \u0635\u0631\u0627\u0641\u0629 \u063a\u064a\u0631 \u0645\u0634\u0631\u0648\u0639\u0629 - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","description":"\u0623\u0639\u0644\u0646 \u0645\u0635\u0631\u0641 \u0633\u0648\u0631\u064a\u0629 \u0627\u0644\u0645\u0631\u0643\u0632\u064a \u0636\u0628\u0637 \u0645\u062c\u0645\u0648\u0639\u0629 \u0645\u0646 \u0627\u0644\u0623\u0634\u062e\u0627\u0635 \u0627\u0644\u0645\u062a\u0648\u0631\u0637\u064a\u0646 \u0628\u0623\u0639\u0645\u0627\u0644 \u0627\u0644\u0635\u0631\u0627\u0641\u0629 \u063a\u064a\u0631 \u0627\u0644\u0645\u0634\u0631\u0648\u0639\u0629\u060c \u0648\u0627\u062a\u062e\u0630 \u0628\u062d\u0642\u0647\u0645 \u0627\u0644\u0625\u062c\u0631\u0627\u0621\u0627\u062a \u0627\u0644\u0645\u0646\u0627\u0633\u0628\u0629\u060c \u0625\u0636\u0627\u0641\u0629 \u0644\u0625\u063a\u0644\u0627\u0642 \u0628\u0639\u0636 \u0627\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0645\u062e\u0627\u0644\u0641\u0629 \u0644\u0644\u0642\u0648\u0627\u0646\u064a\u0646","datePublished":"2020-06-01T13:55:41+00:00","dateModified":"2020-06-01T13:55:41+00:00","publisher":{"@type":"Organization","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/albaathmedia.sy\/2020\/06\/01\/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9\/"},"author":{"@type":"Person","name":"Raghad"},"image":{"@type":"ImageObject","url":"http:\/\/albaathmedia.sy\/wp-content\/uploads\/2020\/01\/83043670_1012318742485983_4615434236386607104_n.jpg","width":960,"height":728}}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; ضبط متورطين بأعمال صرافة غير مشروعة خلاصة التعليقات" href="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='pgafu-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-grid-and-filter-ultimate/assets/css/pgafu-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.44'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.44'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=632743' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F06%2F01%2F%25d8%25b6%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25aa%25d9%2588%25d8%25b1%25d8%25b7%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a3%25d8%25b9%25d9%2585%25d8%25a7%25d9%2584-%25d8%25b5%25d8%25b1%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b9%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F06%2F01%2F%25d8%25b6%25d8%25a8%25d8%25b7-%25d9%2585%25d8%25aa%25d9%2588%25d8%25b1%25d8%25b7%25d9%258a%25d9%2586-%25d8%25a8%25d8%25a3%25d8%25b9%25d9%2585%25d8%25a7%25d9%2584-%25d8%25b5%25d8%25b1%25d8%25a7%25d9%2581%25d8%25a9-%25d8%25ba%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b4%25d8%25b1%25d9%2588%25d8%25b9%25d8%25a9%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.4 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-632743 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 03, 06, 2020 - 6:44 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2020/06/03/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d9%81%d8%aa%d8%ad-%d8%ad%d8%af%d9%88%d8%af%d9%87%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d9%88%d8%b1/"
						   title="إيطاليا تفتح حدودها أمام السياح الأوروبيين">إيطاليا تفتح حدودها أمام السياح الأوروبيين</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/06/03/%d8%a3%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%aa%d8%b3%d8%b9%d8%a9-%d9%82%d8%aa%d9%84%d9%89-%d8%a8%d8%a7%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%b9%d8%a8%d9%88%d8%a9-%d9%86%d8%a7%d8%b3%d9%81/"
						   title="أفغانستان.. تسعة قتلى بانفجار عبوة ناسفة جنوب البلاد">أفغانستان.. تسعة قتلى بانفجار عبوة ناسفة جنوب البلاد</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/06/03/%d9%84%d9%8a-%d8%ac%d9%8a%d8%a7%d9%86-%d9%84%d8%a7-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%82%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d8%af%d9%89-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%b9%d9%84/"
						   title="لي جيان: لا ولاية قضائية لدى بريطانيا على هونغ كونغ">لي جيان: لا ولاية قضائية لدى بريطانيا على هونغ كونغ</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/06/03/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b1%d9%81%d8%b9-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a5%d9%84%d9%89-%d8%b9/"
						   title="الحكومة الألمانية ترفع حظر السفر إلى عدة دول">الحكومة الألمانية ترفع حظر السفر إلى عدة دول</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/06/03/%d8%a8%d9%8a%d8%b3%d9%83%d9%88%d9%81-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%84%d9%86-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8/"
						   title="بيسكوف: بوتين لن يشارك في قمة بريطانيا بشأن لقاح لكورونا">بيسكوف: بوتين لن يشارك في قمة بريطانيا بشأن لقاح لكورونا</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-632743" class="post-632743 post type-post status-publish format-standard has-post-thumbnail hentry category-148383 category-148385">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg" class="image-popup"><img width="587" height="445" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="ضبط متورطين بأعمال صرافة غير مشروعة" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n.jpg 960w, http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n-300x228.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2020/01/83043670_1012318742485983_4615434236386607104_n-768x582.jpg 768w" sizes="(max-width: 587px) 100vw, 587px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			ضبط متورطين بأعمال صرافة غير مشروعة   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"  rel="category tag">اقتصاد</a>-<a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/"  rel="category tag">الاقتصاد المحلي</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2020/06/01/%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8a%d9%86-%d8%a8%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d8%b5%d8%b1%d8%a7%d9%81%d8%a9-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b4%d8%b1%d9%88%d8%b9%d8%a9/" title="1:55 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-06-01T13:55:41+03:00">01/06/2020</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;189</span></div>
   	<div class="entry-content clearfix">
   		<p>&nbsp;</p>
<p>أعلن مصرف سورية المركزي ضبط مجموعة من الأشخاص المتورطين بأعمال الصرافة غير المشروعة، واتخذ بحقهم الإجراءات المناسبة، إضافة لإغلاق بعض الشركات المخالفة للقوانين النافذة، وذلك ضمن إطار إجراءاته الرقابية على التعاملات المالية.</p>
<p>المركزي بين أن عملية الضبط تمت من قبل المصرف ممثلا بمفوضية الحكومة لدى المصارف والضابطة العدلية المركزية، بالتنسيق مع هيئة مكافحة غسل الأموال وتمويل الإرهاب وجهات إنفاذ القانون.</p>
<p>ودعا المصرف المركزي المواطنين إلى عدم استلام أي حوالات خارجية من أشخاص مجهولي الهوية أو في الأماكن العامة، وضرورة التواصل مع ذويهم أو أقاربهم في الخارج، لضمان إرسال هذه الحوالات عن طريق شركات الصرافة المرخصة أصولا واستلامها في سورية عن طريقها أو عبر شركات الحوالات المالية الداخلية المتعاقدة معها أصولا بموجب إشعار يتضمن مبلغ الحوالة وبلد الإرسال ومعلومات الشخص المرسل.</p>
<p>كما حذر من أن الأفراد الذين يتم ضبطهم أو التوصل لمعلومات تفيد باستلامهم للحوالات عن طريق أشخاص مجهولين سيلاحقون قضائيا بموجب قوانين تمويل الإرهاب، في حال تورط هؤلاء الأشخاص بهذا الجرم، أو ملاحقتهم بجرم الصرافة غير المرخصة والتعامل بغير الليرة السورية بموجب القوانين النافذة في حال اقتصر الجرم المرتكب من قبل هؤلاء الأشخاص على ذلك.</p>
<p>كذلك نوه إلى أنه لوحظ مؤخرا انتشار ظاهرة تسليم الحوالات المالية الواردة من الخارج للمستفيدين منها عن طريق أشخاص مجهولي الهوية في الطرقات العامة، بعد الاتصال مع المستفيدين منها والاتفاق على مكان التسليم، وفي أغلب الأحيان يتم الاتصال عن طريق مكالمات صوتية عبر تطبيقات التواصل الاجتماعي، وعادة ما تكون الأرقام المستخدمة غير سورية لتجنب تتبعها ومعرفة هوية هؤلاء الأشخاص.</p>
<p>وأوضح أنه بعد متابعة مجموعة من هؤلاء الأشخاص الممتهنين لهذا النشاط غير المشروع تبين أن العديد منهم يعمل ضمن شبكات موجودة في مناطق تواجد التنظيمات الإرهابية وبعضهم مرتبط بهذه المجموعات أو لديه سوابق جرمية، الأمر الذي أدى إلى ربط الأشخاص الذين استلموا الحوالات عن طريقهم بنشاطهم الجرمي سواء المرتبط منه بالصرافة غير المرخصة والتعامل بغير الليرة السورية أو المرتبط بالتنظيمات الإرهابية وتمويلها.</p>
<p>وأشار المركزي إلى أن شركات الصرافة المرخصة والحاصلة على موافقات عقود مراسلين مع الخارج هي الهرم والأدهم والفؤاد وشخاشيرو ومايا وشام وزمزم والنضال والثقة والفاضل و المتحدة و الديار، إضافة إلى شركتي تواصل عبر العالم والفؤاد للحوالات المالية الداخلية الحاصلتين على موافقة توزيع حوالات ويسترن يونيون.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2020/06/01/%d8%a7%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d8%b9%d8%b1%d8%b6%d8%a9-%d9%84%d9%84%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d9%80-%d9%83%d9%88%d9%81%d9%8a%d8%af-19/" rel="prev"><span class="meta-nav">&larr;</span> الأشخاص الأكثر عرضة للإصابة بـ &#8220;كوفيد-19&#8221;</a></li>
			<li class="next"><a href="http://albaathmedia.sy/2020/06/01/%d8%a3%d8%b3%d9%84%d8%ad%d8%a9-%d9%88%d8%b0%d8%ae%d8%a7%d8%a6%d8%b1-%d9%85%d9%86-%d9%85%d8%ae%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7/" rel="next">أسلحة وذخائر من مخلفات الإرهابيين في المنطقة الجنوبية <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>قد يعجبك أيضاً</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2020/05/19/631543/" title="أسعار النفط ترتفع">
							<img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/05/نفط-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/19/631543/" rel="bookmark" title="أسعار النفط ترتفع">أسعار النفط ترتفع</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/19/631543/" title="12:39 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-19T12:39:01+03:00">19/05/2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/linda/" title="linda">linda</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/19/631543/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2020/03/30/625480/" title="انخفاض أسعار الذهب مع اتجاه المستثمرين للسيولة ">
							<img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/03/ذهب-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/30/625480/" rel="bookmark" title="انخفاض أسعار الذهب مع اتجاه المستثمرين للسيولة ">انخفاض أسعار الذهب مع اتجاه المستثمرين للسيولة </a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/30/625480/" title="11:59 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-30T11:59:51+03:00">30/03/2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/linda/" title="linda">linda</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/30/625480/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2020/03/17/624247/" title="تراجع أسعار الذهب">
							<img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/03/1-11-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/17/624247/" rel="bookmark" title="تراجع أسعار الذهب">تراجع أسعار الذهب</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/17/624247/" title="6:01 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-17T18:01:52+03:00">17/03/2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/yazan/" title="yazan">yazan</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/17/624247/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/%D8%B6%D8%A8%D8%B7-%D9%85%D8%AA%D9%88%D8%B1%D8%B7%D9%8A%D9%86-%D8%A8%D8%A3%D8%B9%D9%85%D8%A7%D9%84-%D8%B5%D8%B1%D8%A7%D9%81%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='632743' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-video-post author--" id="cff_272118080133704_542984756380367" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer">شبكة البعث ميديا</a><span class="cff-story"> </span></p><p class="cff-date" > 1 hour ago </p></div><div class="cff-author-img"><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-ort2-2.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/91066837_506587716686738_6469474276931010560_n.jpg?_nc_cat=109&_nc_sid=dbb9e7&_nc_ohc=GcbG1s9OZYUAX_hzH_r&_nc_ht=scontent-ort2-2.xx&oh=6c011ed3c85f503e7978a59c79f603b9&oe=5EFC22B6" title="شبكة البعث ميديا" alt="شبكة البعث ميديا" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/272118080133704/posts/542984756380367" target="_blank" rel="nofollow noopener noreferrer">إنعقاد أول اجتماع لقيادة فرع #إدلب للحزب في مقر شعبة #خان_شيخون بعد تحرير المدينة من الإرهاب<br />تقرير: يحيى بزي<br />مونتاج: سامر المغربي<br />تعليق وإشراف: بلال ديب<br />انتاج تلفزيون البعث #btv </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/272118080133704/posts/542984756380367" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/272118080133704/posts/542984756380367" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F542984756380367" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F542984756380367' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F542984756380367' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F542984756380367&amp;title=%D8%A5%D9%86%D8%B9%D9%82%D8%A7%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%81%D8%B1%D8%B9%20%23%D8%A5%D8%AF%D9%84%D8%A8%20%D9%84%D9%84%D8%AD%D8%B2%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%82%D8%B1%20%D8%B4%D8%B9%D8%A8%D8%A9%20%23%D8%AE%D8%A7%D9%86_%D8%B4%D9%8A%D8%AE%D9%88%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%8A%D8%AD%D9%8A%D9%89%20%D8%A8%D8%B2%D9%8A%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D8%B3%D8%A7%D9%85%D8%B1%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%88%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%3A%20%D8%A8%D9%84%D8%A7%D9%84%20%D8%AF%D9%8A%D8%A8%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20%23btv%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F542984756380367%20-%20%D8%A5%D9%86%D8%B9%D9%82%D8%A7%D8%AF%20%D8%A3%D9%88%D9%84%20%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9%20%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9%20%D9%81%D8%B1%D8%B9%20%23%D8%A5%D8%AF%D9%84%D8%A8%20%D9%84%D9%84%D8%AD%D8%B2%D8%A8%20%D9%81%D9%8A%20%D9%85%D9%82%D8%B1%20%D8%B4%D8%B9%D8%A8%D8%A9%20%23%D8%AE%D8%A7%D9%86_%D8%B4%D9%8A%D8%AE%D9%88%D9%86%20%D8%A8%D8%B9%D8%AF%20%D8%AA%D8%AD%D8%B1%D9%8A%D8%B1%20%D8%A7%D9%84%D9%85%D8%AF%D9%8A%D9%86%D8%A9%20%D9%85%D9%86%20%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%8A%D8%AD%D9%8A%D9%89%20%D8%A8%D8%B2%D9%8A%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D8%B3%D8%A7%D9%85%D8%B1%20%D8%A7%D9%84%D9%85%D8%BA%D8%B1%D8%A8%D9%8A%D8%AA%D8%B9%D9%84%D9%8A%D9%82%20%D9%88%D8%A5%D8%B4%D8%B1%D8%A7%D9%81%3A%20%D8%A8%D9%84%D8%A7%D9%84%20%D8%AF%D9%8A%D8%A8%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20%23btv%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/29/%d9%81%d8%b1%d8%b9-%d8%ad%d9%84%d8%a8-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7/" title="فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &#8220;أطفال سورية والمستقبل&#8221;"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/05/فرع-حلب-للحزب-ينظم-ملتقى-البعث-للحوار-الالكتروني-تحت-عنوان-أطفال-سورية-والمستقبل-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &#8220;أطفال سورية والمستقبل&#8221;" title="فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &#8220;أطفال سورية والمستقبل&#8221;" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/29/%d9%81%d8%b1%d8%b9-%d8%ad%d9%84%d8%a8-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7/" title="فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &#8220;أطفال سورية والمستقبل&#8221;">فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &#8220;أطفال سورية والمستقبل&#8221;</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/29/%d9%81%d8%b1%d8%b9-%d8%ad%d9%84%d8%a8-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7/" title="11:31 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T23:31:34+03:00">29/05/2020</time><time class="updated" datetime="2020-05-29T23:34:53+03:00">29/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/29/%d9%81%d8%b1%d8%b9-%d8%ad%d9%84%d8%a8-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d9%8a%d9%86%d8%b8%d9%85-%d9%85%d9%84%d8%aa%d9%82%d9%89-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%84%d9%84%d8%ad%d9%88%d8%a7%d8%b1-%d8%a7/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>فرع حلب للحزب ينظم ملتقى البعث للحوار الالكتروني تحت عنوان &quot;أطفال سورية والمستقبل&quot; فرع حلب للحزب ينظم ملتقى البعث للحوار</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d8%ba%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/" title="فيديوغراف.. الأطفال و الأسرى الفلسطينيين في السجون والمعتقلات الإسرائيلية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/أطفال-و-الأسرى-الفلسطينيين-في-السجون-والمعتقلات-الإسرائيلية-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="فيديوغراف.. الأطفال و الأسرى الفلسطينيين في السجون والمعتقلات الإسرائيلية" title="فيديوغراف.. الأطفال و الأسرى الفلسطينيين في السجون والمعتقلات الإسرائيلية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/أطفال-و-الأسرى-الفلسطينيين-في-السجون-والمعتقلات-الإسرائيلية-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/05/أطفال-و-الأسرى-الفلسطينيين-في-السجون-والمعتقلات-الإسرائيلية-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d8%ba%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/" title="فيديوغراف.. الأطفال و الأسرى الفلسطينيين في السجون والمعتقلات الإسرائيلية">فيديوغراف.. الأطفال و الأسرى الفلسطينيين في السجون والمعتقلات الإسرائيلية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d8%ba%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/" title="11:38 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T23:38:45+03:00">27/05/2020</time><time class="updated" datetime="2020-05-29T23:41:21+03:00">29/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/27/%d9%81%d9%8a%d8%af%d9%8a%d9%88%d8%ba%d8%b1%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d9%89-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/25/632467/" title="كيف استعدت مديرية تربية دمشق لاستقبال طلاب امتحانات شهادات التعليم الأساسي والثانوية العامة؟"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/كيف-استعدت-مديرية-تربية-دمشق-لاستقبال-طلاب-امتحانات-شهادات-التعليم-الأساسي-والثانوية-العامة؟-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="كيف استعدت مديرية تربية دمشق لاستقبال طلاب امتحانات شهادات التعليم الأساسي والثانوية العامة؟" title="كيف استعدت مديرية تربية دمشق لاستقبال طلاب امتحانات شهادات التعليم الأساسي والثانوية العامة؟" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/كيف-استعدت-مديرية-تربية-دمشق-لاستقبال-طلاب-امتحانات-شهادات-التعليم-الأساسي-والثانوية-العامة؟-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/05/كيف-استعدت-مديرية-تربية-دمشق-لاستقبال-طلاب-امتحانات-شهادات-التعليم-الأساسي-والثانوية-العامة؟-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/25/632467/" title="كيف استعدت مديرية تربية دمشق لاستقبال طلاب امتحانات شهادات التعليم الأساسي والثانوية العامة؟">كيف استعدت مديرية تربية دمشق لاستقبال طلاب امتحانات شهادات التعليم الأساسي والثانوية العامة؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/25/632467/" title="11:44 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-25T23:44:32+03:00">25/05/2020</time><time class="updated" datetime="2020-05-29T23:45:12+03:00">29/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/25/632467/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/23/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%d9%85%d8%a7%d9%87-%d8%b9%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%88%d9%8a%d8%a7%d8%aa-%d9%87/" title="ماذا قال أهالي حماه عن أسعار الحلويات هذا العام؟!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/ماذا-قال-أهالي-حماه-عن-أسعار-الحلويات-هذا-العام؟-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ماذا قال أهالي حماه عن أسعار الحلويات هذا العام؟!" title="ماذا قال أهالي حماه عن أسعار الحلويات هذا العام؟!" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/ماذا-قال-أهالي-حماه-عن-أسعار-الحلويات-هذا-العام؟-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/05/ماذا-قال-أهالي-حماه-عن-أسعار-الحلويات-هذا-العام؟-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/23/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%d9%85%d8%a7%d9%87-%d8%b9%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%88%d9%8a%d8%a7%d8%aa-%d9%87/" title="ماذا قال أهالي حماه عن أسعار الحلويات هذا العام؟!">ماذا قال أهالي حماه عن أسعار الحلويات هذا العام؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/23/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%d9%85%d8%a7%d9%87-%d8%b9%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%88%d9%8a%d8%a7%d8%aa-%d9%87/" title="11:45 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-23T23:45:50+03:00">23/05/2020</time><time class="updated" datetime="2020-05-29T23:57:56+03:00">29/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/23/%d9%85%d8%a7%d8%b0%d8%a7-%d9%82%d8%a7%d9%84-%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%ad%d9%85%d8%a7%d9%87-%d8%b9%d9%86-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d9%84%d9%88%d9%8a%d8%a7%d8%aa-%d9%87/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/28/%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%a7%d8%ac%d8%b1-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%a7%d9%84/" title="السورية للتجارة.. &#8220;تاجر كبير&#8221; بانتظار الآليات الصحيحة"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/05/TRTRTR-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="السورية للتجارة.. &#8220;تاجر كبير&#8221; بانتظار الآليات الصحيحة" title="السورية للتجارة.. &#8220;تاجر كبير&#8221; بانتظار الآليات الصحيحة" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/28/%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%a7%d8%ac%d8%b1-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%a7%d9%84/" title="السورية للتجارة.. &#8220;تاجر كبير&#8221; بانتظار الآليات الصحيحة">السورية للتجارة.. &#8220;تاجر كبير&#8221; بانتظار الآليات الصحيحة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/28/%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%a7%d8%ac%d8%b1-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%a7%d9%84/" title="12:25 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-28T12:25:49+03:00">28/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/28/%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d8%a9-%d8%aa%d8%a7%d8%ac%d8%b1-%d9%83%d8%a8%d9%8a%d8%b1-%d8%a8%d8%a7%d9%86%d8%aa%d8%b8%d8%a7%d8%b1-%d8%a7%d9%84/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>على مدى سنوات ومسألة جعل مؤسسة &#8220;السورية للتجارة&#8221; ذراع حكومي ضارب في السوق وقادر على تنفيذ سياسات التدخل الإيجابي الذي</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/27/%d9%87%d9%84-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7/" title="هل نحتاج مشروع وطني للتنمية والإصلاح الزراعي؟!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/83494632_2705456086200461_3330495581813473280_n-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="هل نحتاج مشروع وطني للتنمية والإصلاح الزراعي؟!" title="هل نحتاج مشروع وطني للتنمية والإصلاح الزراعي؟!" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/83494632_2705456086200461_3330495581813473280_n-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/05/83494632_2705456086200461_3330495581813473280_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/27/%d9%87%d9%84-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7/" title="هل نحتاج مشروع وطني للتنمية والإصلاح الزراعي؟!">هل نحتاج مشروع وطني للتنمية والإصلاح الزراعي؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/27/%d9%87%d9%84-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7/" title="11:20 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T11:20:46+03:00">27/05/2020</time><time class="updated" datetime="2020-05-27T11:34:58+03:00">27/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/27/%d9%87%d9%84-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/21/%d9%87%d9%84-%d9%8a%d8%a8%d8%af%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6/" title="هل يبدد كورونا أمل ترامب بالبيت الأبيض؟!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/ترامبي-8988-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="هل يبدد كورونا أمل ترامب بالبيت الأبيض؟!" title="هل يبدد كورونا أمل ترامب بالبيت الأبيض؟!" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/ترامبي-8988-130x90.jpeg 130w, http://albaathmedia.sy/wp-content/uploads/2020/05/ترامبي-8988-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/21/%d9%87%d9%84-%d9%8a%d8%a8%d8%af%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6/" title="هل يبدد كورونا أمل ترامب بالبيت الأبيض؟!">هل يبدد كورونا أمل ترامب بالبيت الأبيض؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/21/%d9%87%d9%84-%d9%8a%d8%a8%d8%af%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6/" title="9:58 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-21T21:58:33+03:00">21/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/21/%d9%87%d9%84-%d9%8a%d8%a8%d8%af%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d9%84-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/05/05/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" title="عيد الشهداء .. يومٌ للكرامة العربية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/05/111-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="عيد الشهداء .. يومٌ للكرامة العربية" title="عيد الشهداء .. يومٌ للكرامة العربية" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/05/05/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" title="عيد الشهداء .. يومٌ للكرامة العربية">عيد الشهداء .. يومٌ للكرامة العربية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/05/05/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/" title="7:02 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-05-05T19:02:34+03:00">05/05/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/05/05/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d9%87%d8%af%d8%a7%d8%a1-%d9%8a%d9%88%d9%85%d9%8c-%d9%84%d9%84%d9%83%d8%b1%d8%a7%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/التعليم-المهني-1.jpg" alt="دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				26/05/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/05/23/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%b1%d8%a8%d8%ad-%d9%88%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/الهجرة-العالمية.jpg" alt="الهجرة &#8230; ربح وخسارة" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				23/05/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/05/23/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%b1%d8%a8%d8%ad-%d9%88%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9/">الهجرة &#8230; ربح وخسارة</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/05/14/%d8%a3%d8%b9%d8%b1%d8%a7%d8%b6-%d9%86%d9%82%d8%b5-%d8%a7%d9%84%d9%81%d9%8a%d8%aa%d8%a7%d9%85%d9%8a%d9%86-d/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/98022683_820978031760144_112630200168087552_n.png" alt="أعراض نقص الفيتامين D" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				14/05/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/05/14/%d8%a3%d8%b9%d8%b1%d8%a7%d8%b6-%d9%86%d9%82%d8%b5-%d8%a7%d9%84%d9%81%d9%8a%d8%aa%d8%a7%d9%85%d9%8a%d9%86-d/">أعراض نقص الفيتامين D</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/05/13/%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84%d9%85-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a%d9%87%d8%a7-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/البلدان-التي-لم-ينتشر-فيها-كورونا-1.jpg" alt="البلدان التي لم ينتشر فيها فيروس كورونا حتى 11 &#8211; 5 &#8211; 2020" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				13/05/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/05/13/%d8%a7%d9%84%d8%a8%d9%84%d8%af%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84%d9%85-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a%d9%87%d8%a7-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86/">البلدان التي لم ينتشر فيها فيروس كورونا حتى 11 &#8211; 5 &#8211; 2020</a>
		</h2>

				
			</div>
	</div>
</div>		</div><!-- end .sp_wpspwpost_static -->

		
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","theme":"red","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.52'></script>
</body>
</html>
