<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي - البعث ميديا</title>
	<meta name="description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي - البعث ميديا" />
	<meta property="og:description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
	<meta property="og:url" content="/2020/08/28/أصداء-التجربة-الديمقراطية-لحزب-البعث/" />
	<meta property="og:site_name" content="البعث ميديا" />
	<meta property="article:publisher" content="https://www.facebook.com/albaathmedia/" />
	<meta property="article:author" content="367687786674301‏" />
	<meta property="article:published_time" content="2020-08-28T09:16:14+00:00" />
	<meta property="article:modified_time" content="2020-08-28T09:25:22+00:00" />
	<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->



<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي - البعث ميديا</title>
<meta name="description" content="عكست التجربة الديمقراطية التي خاضها حزب البعث العربي الاشتراكي على امتداد سنوات من الممارسة، والتطوير ، والتعزيز من خلال ممارستها داخل الجهاز الحزبي، في"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي - البعث ميديا">
<meta property="og:description" content="عكست التجربة الديمقراطية التي خاضها حزب البعث العربي الاشتراكي على امتداد سنوات من الممارسة، والتطوير ، والتعزيز من خلال ممارستها داخل الجهاز الحزبي، في">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:author" content="367687786674301‏">
<meta property="article:section" content="أخبار البعث">
<meta property="article:published_time" content="2020-08-28T12:16:14+03:00">
<meta property="article:modified_time" content="2020-08-28T12:25:22+03:00">
<meta property="og:updated_time" content="2020-08-28T12:25:22+03:00">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="330">
<meta property="og:image:alt" content="أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي - البعث ميديا">
<meta name="twitter:description" content="عكست التجربة الديمقراطية التي خاضها حزب البعث العربي الاشتراكي على امتداد سنوات من الممارسة، والتطوير ، والتعزيز من خلال ممارستها داخل الجهاز الحزبي، في">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u0623\u0635\u062f\u0627\u0621 \u0627\u0644\u062a\u062c\u0631\u0628\u0629 \u0627\u0644\u062f\u064a\u0645\u0642\u0631\u0627\u0637\u064a\u0629 \u0644\u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0625\u0634\u062a\u0631\u0627\u0643\u064a \u0641\u064a \u0627\u0644\u0625\u0639\u0644\u0627\u0645 \u0627\u0644\u0639\u0631\u0628\u064a \u0648\u0627\u0644\u0642\u0648\u0645\u064a \u0648\u0627\u0644\u062f\u0648\u0644\u064a - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","description":"\u0639\u0643\u0633\u062a \u0627\u0644\u062a\u062c\u0631\u0628\u0629 \u0627\u0644\u062f\u064a\u0645\u0642\u0631\u0627\u0637\u064a\u0629 \u0627\u0644\u062a\u064a \u062e\u0627\u0636\u0647\u0627 \u062d\u0632\u0628 \u0627\u0644\u0628\u0639\u062b \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643\u064a \u0639\u0644\u0649 \u0627\u0645\u062a\u062f\u0627\u062f \u0633\u0646\u0648\u0627\u062a \u0645\u0646 \u0627\u0644\u0645\u0645\u0627\u0631\u0633\u0629\u060c \u0648\u0627\u0644\u062a\u0637\u0648\u064a\u0631 \u060c \u0648\u0627\u0644\u062a\u0639\u0632\u064a\u0632 \u0645\u0646 \u062e\u0644\u0627\u0644 \u0645\u0645\u0627\u0631\u0633\u062a\u0647\u0627 \u062f\u0627\u062e\u0644 \u0627\u0644\u062c\u0647\u0627\u0632 \u0627\u0644\u062d\u0632\u0628\u064a\u060c \u0641\u064a","datePublished":"2020-08-28T12:16:14+03:00","dateModified":"2020-08-28T12:25:22+03:00","publisher":{"@type":"Organization","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":":\/2020\/08\/28\/%d8%a3%d8%b5%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab\/"},"author":{"@type":"Person","name":"belal"},"image":{"@type":"ImageObject","url":"http:\/\/albaathmedia.sy\/wp-content\/uploads\/2020\/07\/\u0627\u0644\u0628\u0639\u062b-\u0627\u0644\u0639\u0631\u0628\u064a-1-1-1-1.jpg","width":660,"height":330}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي خلاصة التعليقات" href="/2020/08/28/%d8%a3%d8%b5%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='pgafu-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-grid-and-filter-ultimate/assets/css/pgafu-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='/?p=641092' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2F2020%2F08%2F28%2F%25d8%25a3%25d8%25b5%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ac%25d8%25b1%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25af%25d9%258a%25d9%2585%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b7%25d9%258a%25d8%25a9-%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b9%25d8%25ab%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2F2020%2F08%2F28%2F%25d8%25a3%25d8%25b5%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25ac%25d8%25b1%25d8%25a8%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25af%25d9%258a%25d9%2585%25d9%2582%25d8%25b1%25d8%25a7%25d8%25b7%25d9%258a%25d8%25a9-%25d9%2584%25d8%25ad%25d8%25b2%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b9%25d8%25ab%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="/2020/08/28/%d8%a3%d8%b5%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-641092 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 28, 08, 2020 - 4:48 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="/2020/08/28/%d8%a3%d8%b5%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/"
						   title="أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي">أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي</a>
					</li>
									<li>
						<a href="/2020/08/28/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a8%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a5/"
						   title="الصين تطالب الولايات المتحدة برفع الإجراءات القسرية الأحادية عن سورية">الصين تطالب الولايات المتحدة برفع الإجراءات القسرية الأحادية عن سورية</a>
					</li>
									<li>
						<a href="/2020/08/28/%d9%84%d8%af%d8%b9%d9%85-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a6%d9%8a-%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%aa%d8%b9%d9%84/"
						   title="لدعم الأمن الغذائي.. هيئة الاستثمار تعلن عن مشروع جديد">لدعم الأمن الغذائي.. هيئة الاستثمار تعلن عن مشروع جديد</a>
					</li>
									<li>
						<a href="/2020/08/27/%d8%a7%d9%84%d9%83%d8%b2%d8%a8%d8%b1%d9%8a-%d9%86%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a-%d9%81%d9%8a-%d8%b9%d9%85%d9%84-%d9%84%d8%ac%d9%86/"
						   title="الكزبري: نرفض التدخل الخارجي في عمل لجنة مناقشة الدستور">الكزبري: نرفض التدخل الخارجي في عمل لجنة مناقشة الدستور</a>
					</li>
									<li>
						<a href="/2020/08/27/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%85/"
						   title="الجعفري: النظام التركي يواصل استخدام مياه الشرب سلاح حرب ضد أهالي الحسكة">الجعفري: النظام التركي يواصل استخدام مياه الشرب سلاح حرب ضد أهالي الحسكة</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617223"><a href="/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-641092" class="post-641092 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg" class="image-popup"><img width="660" height="330" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			أصداء التجربة الديمقراطية لحزب البعث العربي الإشتراكي في الإعلام العربي والقومي والدولي   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="/category/5/"  rel="category tag">أخبار البعث</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="/2020/08/28/%d8%a3%d8%b5%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%ac%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab/" title="12:16 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T12:16:14+03:00">28/08/2020</time><time class="updated" datetime="2020-08-28T12:25:22+03:00">28/08/2020</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;80</span></div>
   	<div class="entry-content clearfix">
   		<p>عكست التجربة الديمقراطية التي خاضها حزب البعث العربي الاشتراكي على امتداد سنوات من الممارسة، والتطوير ، والتعزيز من خلال ممارستها داخل الجهاز الحزبي، في اختيار القيادات المتسلسلة، أو عبر اختيار ممثلي الحزب إلى انتخابات مجلس الشعب في الدور التشريعي الثالث الأخيرة، وما تخللها من نقد ومراجعة، وتقويم، حالة حراك سياسي نشط ومميز، ما دفع الإعلام الوطني والقومي والدولي، يتناول الظاهرة السياسية الديمقراطية التي مارسها وعززها البعث في مفاصله كافة بكثير من الشرح والوصف، الامر الذي حذا بالزميل كمال خلف الإعلامي والكاتب الفلسطيني بكتابة مقال تحت عنوان &#8220;عندما قابلت الرجل الثاني بعد الرئيس الاسد في حزب البعث..&#8221; تحدث فيه عن أصداء واحاطة بمجريات الحوار الذي أجراه مع الرفيق هلال الهلال الأمين العام المساعد للحزب، فكتب خلف:</p>
<p>عندما تزور دمشق عليك اولا ان تدرك انك امام شعب لديه نخب على قدرمن الثقافة في مجالات متنوعة يصعب مجاراتها ، واكثر ما يمتعني شخصيا هو الحوارات العميقة التي اضطر لخوضها في اي مكان وايا كان الاشخاص الذين التقيهم .<br />
وعلى عكس ماهو رائج بان السوريين يتناولون النقاش السياسي وخاصة القضايا الداخلية همسا ، ربما كان الوضع كذلك قبل عقد او اكثر من الزمن ، لكن الامور الان تبدو مختلفة كليا فمستوى النقد و الحوارات والحديث عن الراهن والمستقبل في اكثر القضايا حساسية في ملف بلادهم يقال بصوت عال ، ولا يوجود اتجاه واحد او مذهب نقاش بخطوط حمراء ، انما تتعدد الاراء وتختلف الاتجاهات وربما يجمع الغالبية على امرين ” الجيش والرئيس” وماعدا ذلك كل شيء عرضة للنقد .. “اداء الحكومة ..والوزراء ..ورئيس الحكومة .. ومجلس الشعب وحتى الاجهزة الامنية” .<br />
في الانتخابات البرلمانية التي جرت الشهر الماضي لم تتابع كثير من وسائل الاعلام العربية ربما الجدل الذي رافقها ، وبتقديري كان اهم من اجراء الانتخابات بحد ذاتها . بل حدث مفصلي غير مالوف .<br />
ثمة صراع حقيقي جرى في خضم تلك الانتخابات يحسب لها . اضطر حزب البعث الحزب الحاكم والاكبر في سورية والذي ينتمي اليه رئيس الجمهورية الى استنفار قواعده واجراء ما يشبه الانتخابات التمهيدية لاختيار قوائمه للانتخابات .<br />
هذه العملية اطلقت جدلا كبيرا داخل الحزب نفسه وانتقادات واعتراضات لان تجربة الاستئناس براي القاعدة كما يسمها الحزب لم تأخذ النتائج فيها كما هي ، انما جرى بعض التعديلات عليها مراعاة للتوزع الجغرافي والتمثيل للمناطق كما يقول الحزب . يعترف الحزب ان هناك اشتباه باموال دفعت من قبل بعض المرشحين لدخول قائمته الحزبية وانه عمل على مواجهة ذلك بتعديل القوائم ثمة اسباب عديدة لديهم للتعديل .<br />
عندما قابلت الرجل الثاني في حزب البعث الامين العام المساعد للرئيس “بشار الاسد” المهندس “هلال الهلال ” بدمشق بغرض اجراء مقابلة تلفزيونية لبرنامج “لعبة الامم “على الشاشة الذهبية “الميادين” كانت نتائج الانتخابات البرلمانية قد اعلنت و كان الجدل حول الانتخابات وما افضت اليه على اشده . ثمة من اتهم البعث بالتلاعب بالانتخابات ، وهناك من المرشحين المستقلين ممن لم يحالفهم الحظ وجهوا انتقادات عنيفة لحزب البعث وشككوا بالعملية وتقدموا بطعون امام اللجان القضائية . حتى الاعضاء الحزبيين الذين نجحوا بالاسئناس ولم يتم ضمهم الى قوائم مرشحي البعث كانوا يطلقون انتقاداتهم بشكل علني . تحدثت مع احدهم وهو طبيب وكان غاضب من استبعاده ويؤكد ان توجه الحزب نحو اعطاء دور للشباب لا يعني اقصاء الاخرين من ذوي الخبرة و المكانة الاجتماعية والقدم في الحزب . بالمقابل كان الدفاع عن وجهة نظر الحزب من داخل البعث وخارجه شرسا وصل حد التخوين للمعترضين على مواقع التواصل .<br />
شعرت ان هذا الوضع سوف يصعب من طبيعة الحوار مع الرجل الثاني في الحزب الحكم . اذ علي ان اطرح امامه كل هذا الجدل وعليه ان يجيب ويقنع الراي العام والمنتقدين بوجهة نظره. ثمة شيء جديد لم يحصل من قبل.<br />
المهندس هلال شاب قوي البنيه ولديه ملامح قاسيه وعابسة توحي بالثقة ، مؤمن بعقيدة حزب البعث كما لو ان الزمن عام 1947 تاريخ انطلاق البعث ، لديه ايمان واضح ان الحزب في عهد “الرئيس الاسد” سوف يشهد نهوضا واصلاحات ومعالجات ان اوانها وقد تم البدء بها حسب ما قال . نادرا ما يظهر في وسائل الاعلام او يجري حوارات تلفزيونية .<br />
عندما جلسنا في مكتبه بدا الحديث مباشرة عن الانتخابات والانتقادات بشكل مفصل ما يكشف ان الرجل يتابع كل شيء ومطلع على ما يدور وما يقال . المثير للانتباه انه لا يشعر بالضيق من حجم الجدل والانتقادات والردود، ويعتبر ان كل الاراء وتعارضها يحسب للانتخابات وللحياة السياسية في سورية . تحدث بصراحة تامة وبدون تحفظ او تنميق طارحا امثلة من الواقع .<br />
شعرت ان المهمة باتت اسهل طالما هو من بادر بالحديث قبل اجراء المقابلة عن كل هذه القصايا الشائكة . لم يسألني السؤال التقليدي الذي نتعرض له كصحفيين عادة قبل المقابلات الصحيفة ماهي محاور اللقاء ؟ توقعت ان يسالني هذا السؤال طالما انه بموقع مسؤلية وسوف يتحدث بظرف حساس.<br />
عندما سألته عن كون حزب البعث مازال الحزب الحاكم رغم الغاء المادة الثامنة في الدستور التي تنص على ان البعث القائد للدولة والمجتمع. قال ان فوز اي حزب باكبر كتلة في البرلمان يعني انه الحزب الحاكم كما في كل بلدان العالم و هذا لا يعارض الغاء المادة الثامنة .<br />
مازال البعث يؤمن بالعروبة والوحدة العربية ويرد السيد هلال على عدم واقعية هذا الطرح في زمن باتت الدول العربية تعاني من حروب داخلية وتسعى للحفاظ على وحدتها القطرية بان الشعوب العربية شيء والانظمة العربية امر اخر . الشعوب مازالت تؤمن بالوحدة .<br />
اهداف الحزب في الوحدة العربية مازالت قائمة لكنه يعتبرها اهدافا استراتيجية ، وثمة وقائع راهنة يتعامل معها الحزب بواقعية . تغيير اسم القيادة القطرية الى قيادة مركزية والغاء القيادة القومية يفسره السيد هلال بانه يعني ان القوميين البعثيين في البلاد العربية يجب ان يكونوا مستقلين وتابعين لدولهم ويتصرفون وفق ظروف اوطانهم ولا يجب ان تكون لهم قيادة خارج بلدانهم ، بينما نجتمع سويا على الاهداف والرؤى الفكرية الواحدة دون ان يكون هناك رابط تنظيمي .<br />
سورية ايها السادة تتغير ، ببطء ربما ولكنها تتغير ، من الداخل ربما وليس بدبابات الناتو وثوار الناتو والدولارلكنها تتغير. يغمض الغرب عينيه عن المعارضين والنخب في الداخل وعن التفاعل السياسي في الداخل وعن التيارات الفكرية في الداخل لان هذا لا يحقق له مصالحه ولا يمكن تطويعه خدمة لاهدافهم . ولان من ينتقد داخل بلاده هدفه ان يرى وطنه بافضل صورة ، اما من يشن حملات التشويه والتشفي من الخارج انما يسعى الى تفتيت البلاد واحتلالها وجرها للمصير الاسود من اجل منافعه الضيقة . نأمل ان يخرج الشعب السوري من محنته ، وان تعود دمشق كما هي دوما منارة الشرق ، وقلب العالم العربي النابض بالحياة . هكذا شعب لا يستحق الا الحياة والحياة الكريمة العزيزة .</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="/2020/08/28/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a8%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%a5/" rel="prev"><span class="meta-nav">&larr;</span> الصين تطالب الولايات المتحدة برفع الإجراءات القسرية الأحادية عن سورية</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>قد يعجبك أيضاً</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2017/11/26/%d8%b4%d8%b9%d8%a8%d8%a9-%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%b9%d9%84%d8%a7%d8%ac-%d8%b5%d8%ad%d9%8a-%d9%85/" title="شعبة مصياف للحزب توزع بطاقات علاج صحي مجاني على أسر الشهداء">
							<img width="309" height="205" src="http://albaathmedia.sy/wp-content/uploads/2015/10/نواعير-حماة.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2015/10/نواعير-حماة.jpg 440w, http://albaathmedia.sy/wp-content/uploads/2015/10/نواعير-حماة-300x199.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2017/11/26/%d8%b4%d8%b9%d8%a8%d8%a9-%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%b9%d9%84%d8%a7%d8%ac-%d8%b5%d8%ad%d9%8a-%d9%85/" rel="bookmark" title="شعبة مصياف للحزب توزع بطاقات علاج صحي مجاني على أسر الشهداء">شعبة مصياف للحزب توزع بطاقات علاج صحي مجاني على أسر الشهداء</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2017/11/26/%d8%b4%d8%b9%d8%a8%d8%a9-%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%b9%d9%84%d8%a7%d8%ac-%d8%b5%d8%ad%d9%8a-%d9%85/" title="9:42 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-11-26T09:42:57+02:00">26/11/2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/ebtesam/" title="Ebtesam">Ebtesam</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2017/11/26/%d8%b4%d8%b9%d8%a8%d8%a9-%d9%85%d8%b5%d9%8a%d8%a7%d9%81-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%aa%d9%88%d8%b2%d8%b9-%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%b9%d9%84%d8%a7%d8%ac-%d8%b5%d8%ad%d9%8a-%d9%85/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2017/12/06/%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b9%d8%a7%d8%af-%d8%b9%d9%86-%d8%a7/" title="فرع جامعة تشرين.. توجيهات بالابتعاد عن التلقين في تدريس مقرر الثقافة القومية">
							<img width="272" height="205" src="http://albaathmedia.sy/wp-content/uploads/2017/12/FB_IMG_1512567795558-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2017/12/FB_IMG_1512567795558-1.jpg 481w, http://albaathmedia.sy/wp-content/uploads/2017/12/FB_IMG_1512567795558-1-253x191.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2017/12/FB_IMG_1512567795558-1-300x226.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2017/12/FB_IMG_1512567795558-1-80x60.jpg 80w" sizes="(max-width: 272px) 100vw, 272px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2017/12/06/%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b9%d8%a7%d8%af-%d8%b9%d9%86-%d8%a7/" rel="bookmark" title="فرع جامعة تشرين.. توجيهات بالابتعاد عن التلقين في تدريس مقرر الثقافة القومية">فرع جامعة تشرين.. توجيهات بالابتعاد عن التلقين في تدريس مقرر الثقافة القومية</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2017/12/06/%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b9%d8%a7%d8%af-%d8%b9%d9%86-%d8%a7/" title="5:09 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-06T17:09:24+02:00">06/12/2017</time><time class="updated" datetime="2017-12-06T17:09:34+02:00">06/12/2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/eiad/" title="Eiad">Eiad</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2017/12/06/%d9%81%d8%b1%d8%b9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%aa%d9%88%d8%ac%d9%8a%d9%87%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b9%d8%a7%d8%af-%d8%b9%d9%86-%d8%a7/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2018/09/24/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" title="الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة">
							<img width="273" height="205" src="http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1.jpg 643w, http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-253x190.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-300x225.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-80x60.jpg 80w, http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-265x198.jpg 265w, http://albaathmedia.sy/wp-content/uploads/2018/09/هلال1-560x420.jpg 560w" sizes="(max-width: 273px) 100vw, 273px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2018/09/24/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" rel="bookmark" title="الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة">الرفيق الهلال: نعول على الشباب لإعادة الألق إلى الساحات العربية وقضايا الأمة</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2018/09/24/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/" title="4:04 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-24T16:04:55+03:00">24/09/2018</time><time class="updated" datetime="2018-09-24T16:10:25+03:00">24/09/2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/azez/" title="azez">azez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2018/09/24/%d8%a7%d9%84%d8%b1%d9%81%d9%8a%d9%82-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%86%d8%b9%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/28/%D8%A3%D8%B5%D8%AF%D8%A7%D8%A1-%D8%A7%D9%84%D8%AA%D8%AC%D8%B1%D8%A8%D8%A9-%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%82%D8%B1%D8%A7%D8%B7%D9%8A%D8%A9-%D9%84%D8%AD%D8%B2%D8%A8-%D8%A7%D9%84%D8%A8%D8%B9%D8%AB/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='641092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="media_image-6" class="widget widget_media_image clearfix"><a href="http://albaathmedia.sy/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%a7%d9%84/"><img width="300" height="300" src="http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-300x300.jpg" class="image wp-image-633790  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-300x300.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-768x768.jpg 768w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> No posts available for this Facebook ID</div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/08/حلقة-مياه-الحسكة-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)">تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="12:06 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-24T12:06:51+03:00">24/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>ضيوف الحلقة: أ. أحمد عويد السعيد – رئيس مجلس محافظة الحسكة م. محمود العكلة – مدير مؤسسة مياه الحسكة م.</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)">واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="6:54 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-18T18:54:44+03:00">18/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)">الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="7:13 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-16T19:13:06+03:00">16/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)">الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="7:47 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-12T19:47:25+03:00">12/08/2020</time><time class="updated" datetime="2020-08-13T14:25:03+03:00">13/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة">قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="9:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-25T21:22:19+03:00">25/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران كان خطاب السيد الرئيس بشار الأسد في افتتاح الدور التشريعي الثالث تاريخياً لأسباب واضحة في دلالاته</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية">واجب المؤسسات العلميّة في تنمية الوعي والعقلانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="8:52 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-18T08:52:01+03:00">18/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="عن احتمالات تضرر الاقتصاد السوري"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="عن احتمالات تضرر الاقتصاد السوري" title="عن احتمالات تضرر الاقتصاد السوري" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="عن احتمالات تضرر الاقتصاد السوري">عن احتمالات تضرر الاقتصاد السوري</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="9:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-05T21:22:40+03:00">05/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="شجون الانتخابات.. ثقافة وممارسة"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="شجون الانتخابات.. ثقافة وممارسة" title="شجون الانتخابات.. ثقافة وممارسة" srcset="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="شجون الانتخابات.. ثقافة وممارسة">شجون الانتخابات.. ثقافة وممارسة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="8:54 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T20:54:55+03:00">27/07/2020</time><time class="updated" datetime="2020-07-27T21:26:21+03:00">27/07/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/07/112701184_276767126963377_4058788583558709299_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/07/3812-Converted.jpg" alt="نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;" />
				</a>
									<div class="wpspw-post-date">
						
						
						01/07/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/06/جرائم-الشرطة.jpg" alt="جرائم الشرطة الأمريكية ضد السود" />
				</a>
									<div class="wpspw-post-date">
						
						
						17/06/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">جرائم الشرطة الأمريكية ضد السود</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/06/10/%d8%a3%d8%b6%d8%ae%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b9%d8%a7%d9%85-2020/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/06/أساطيل-بحرية.jpg" alt="أضخم الأساطيل البحرية في العالم لعام 2020" />
				</a>
									<div class="wpspw-post-date">
						
						
						10/06/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/06/10/%d8%a3%d8%b6%d8%ae%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b9%d8%a7%d9%85-2020/">أضخم الأساطيل البحرية في العالم لعام 2020</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/التعليم-المهني-1.jpg" alt="دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص" />
				</a>
									<div class="wpspw-post-date">
						
						
						26/05/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص</a>
			</h2>

						
					</div>
	</div>
</div>			
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.2 on 2020-08-28 16:48:28 -->