<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة - البعث ميديا</title>
	<meta name="description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة - البعث ميديا" />
	<meta property="og:description" content="البعث ميديا , حزب البعث , دمشق , سورية, الحكومة السورية," />
	<meta property="og:url" content="/2020/09/08/الفنان-السوري-العالمي-يطلق-جائزة-لذوي/" />
	<meta property="og:site_name" content="البعث ميديا" />
	<meta property="article:publisher" content="https://www.facebook.com/albaathmedia/" />
	<meta property="article:published_time" content="2020-09-08T08:40:49+00:00" />
	<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->



<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة - البعث ميديا</title>
<meta name="description" content="أضاف الفنان التشكيلي السوري العالمي سبهان آدم إلى جائزته الإبداعية السنوية التي أطلقها قبل ايام جائزة جديدة موجهة للأطفال والشباب من ذوي الاحتياجات الخاصة تحت"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة - البعث ميديا">
<meta property="og:description" content="أضاف الفنان التشكيلي السوري العالمي سبهان آدم إلى جائزته الإبداعية السنوية التي أطلقها قبل ايام جائزة جديدة موجهة للأطفال والشباب من ذوي الاحتياجات الخاصة تحت">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:section" content="ثقافة وفن">
<meta property="article:published_time" content="2020-09-08T11:40:49+03:00">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="330">
<meta property="og:image:alt" content="الاحتياجات الخاصة">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة - البعث ميديا">
<meta name="twitter:description" content="أضاف الفنان التشكيلي السوري العالمي سبهان آدم إلى جائزته الإبداعية السنوية التي أطلقها قبل ايام جائزة جديدة موجهة للأطفال والشباب من ذوي الاحتياجات الخاصة تحت">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u0627\u0644\u0641\u0646\u0627\u0646 \u0627\u0644\u0633\u0648\u0631\u064a \u0627\u0644\u0639\u0627\u0644\u0645\u064a \u064a\u0637\u0644\u0642 \u062c\u0627\u0626\u0632\u0629 \u0644\u0630\u0648\u064a \u0627\u0644\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a \u0627\u0644\u062e\u0627\u0635\u0629 - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","description":"\u0623\u0636\u0627\u0641 \u0627\u0644\u0641\u0646\u0627\u0646 \u0627\u0644\u062a\u0634\u0643\u064a\u0644\u064a \u0627\u0644\u0633\u0648\u0631\u064a \u0627\u0644\u0639\u0627\u0644\u0645\u064a \u0633\u0628\u0647\u0627\u0646 \u0622\u062f\u0645 \u0625\u0644\u0649 \u062c\u0627\u0626\u0632\u062a\u0647 \u0627\u0644\u0625\u0628\u062f\u0627\u0639\u064a\u0629 \u0627\u0644\u0633\u0646\u0648\u064a\u0629 \u0627\u0644\u062a\u064a \u0623\u0637\u0644\u0642\u0647\u0627 \u0642\u0628\u0644 \u0627\u064a\u0627\u0645 \u062c\u0627\u0626\u0632\u0629 \u062c\u062f\u064a\u062f\u0629 \u0645\u0648\u062c\u0647\u0629 \u0644\u0644\u0623\u0637\u0641\u0627\u0644 \u0648\u0627\u0644\u0634\u0628\u0627\u0628 \u0645\u0646 \u0630\u0648\u064a \u0627\u0644\u0627\u062d\u062a\u064a\u0627\u062c\u0627\u062a \u0627\u0644\u062e\u0627\u0635\u0629 \u062a\u062d\u062a","datePublished":"2020-09-08T11:40:49+03:00","dateModified":"2020-09-08T11:40:49+03:00","publisher":{"@type":"Organization","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":":\/2020\/09\/08\/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b7%d9%84%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d9%84%d8%b0%d9%88%d9%8a\/"},"author":{"@type":"Person","name":"reem"},"image":{"@type":"ImageObject","url":"http:\/\/albaathmedia.sy\/wp-content\/uploads\/2020\/09\/34-4.jpg","width":660,"height":330}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة خلاصة التعليقات" href="/2020/09/08/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b7%d9%84%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d9%84%d8%b0%d9%88%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='pgafu-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-grid-and-filter-ultimate/assets/css/pgafu-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='/?p=641848' />
<link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=%2F2020%2F09%2F08%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25b0%25d9%2588%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=%2F2020%2F09%2F08%2F%25d8%25a7%25d9%2584%25d9%2581%25d9%2586%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d9%258a-%25d9%258a%25d8%25b7%25d9%2584%25d9%2582-%25d8%25ac%25d8%25a7%25d8%25a6%25d8%25b2%25d8%25a9-%25d9%2584%25d8%25b0%25d9%2588%25d9%258a%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="/2020/09/08/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b7%d9%84%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d9%84%d8%b0%d9%88%d9%8a/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-641848 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 08, 09, 2020 - 3:37 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="/2020/09/08/%d9%88%d9%82%d9%81%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%85%d8%ae%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%a7%d9%84/"
						   title="وقفة وطنية لأهالي قرية الدمخية بريف القامشلي تطالب بطرد الاحتلالين الأمريكي والتركي">وقفة وطنية لأهالي قرية الدمخية بريف القامشلي تطالب بطرد الاحتلالين الأمريكي والتركي</a>
					</li>
									<li>
						<a href="/2020/09/08/%d8%a7%d9%84%d8%ba%d8%af%d8%a9-%d8%a7%d9%84%d8%af%d8%b1%d9%82%d9%8a%d8%a9-%d8%a3%d9%85%d8%b1%d8%a7%d8%b6%d9%87%d8%a7-%d9%88%d8%b7%d8%b1%d9%82-%d8%b9%d9%84%d8%a7%d8%ac%d9%87%d8%a7/"
						   title="الغدة الدرقية..أمراضها وطرق علاجها">الغدة الدرقية..أمراضها وطرق علاجها</a>
					</li>
									<li>
						<a href="/2020/09/08/%d8%a3%d9%87%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%af%d9%85%d8%ae%d9%8a%d8%a9-%d8%a8%d8%b1%d9%8a%d9%81-%d8%a7%d9%84%d9%82%d8%a7%d9%85%d8%b4%d9%84%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8/"
						   title="أهالي الدمخية بريف القامشلي يطالبون بطرد الاحتلالين الأمريكي والتركي">أهالي الدمخية بريف القامشلي يطالبون بطرد الاحتلالين الأمريكي والتركي</a>
					</li>
									<li>
						<a href="/2020/09/08/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%aa%d9%86%d8%ae%d9%81%d8%b6-2/"
						   title="أسعار النفط تنخفض">أسعار النفط تنخفض</a>
					</li>
									<li>
						<a href="/2020/09/08/%d8%a8%d8%b9%d8%af-4-%d8%b3%d9%86%d9%88%d8%a7%d8%aa-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%8a%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%88%d8%b1%d8%ac%d9%8a%d9%86%d8%a7-%d8%a7%d9%84%d8%b2/"
						   title="بعد 4 سنوات.. رونالدو يطلب من جورجينا الزواج">بعد 4 سنوات.. رونالدو يطلب من جورجينا الزواج</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617221"><a href="/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-641848" class="post-641848 post type-post status-publish format-standard has-post-thumbnail hentry category-21">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg" class="image-popup"><img width="660" height="330" src="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2020/09/34-4.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2020/09/34-4-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			الفنان السوري العالمي يطلق جائزة لذوي الاحتياجات الخاصة   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="/category/15/"  rel="category tag">ثقافة وفن</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="/2020/09/08/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%8a%d8%b7%d9%84%d9%82-%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d9%84%d8%b0%d9%88%d9%8a/" title="11:40 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-09-08T11:40:49+03:00">08/09/2020</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;36</span></div>
   	<div class="entry-content clearfix">
   		<p>أضاف الفنان التشكيلي السوري العالمي سبهان آدم إلى جائزته الإبداعية السنوية التي أطلقها قبل ايام جائزة جديدة موجهة للأطفال والشباب من ذوي الاحتياجات الخاصة تحت عنوان (الخروف الذهبي الصغير).</p>
<p>وتبلغ قيمة الجائزة الاجمالية عشرة ملايين ليرة موجهة لمئة فائز من أصحاب الهمم بحيث يحصل كل منهم على مبلغ مئة ألف ليرة وفق آدم مبينا أن المشاركة لنيل الجائزة تكون من خلال إرسال صورة عن العمل المشارك مع معلومات عنه وعن صاحب المشاركة عبر البريد الإلكتروني المعلن على صفحات وسائل التواصل الاجتماعي.</p>
<p>وسيتم نشر صور الأعمال الفنية المشاركة في الجائزة عبر صفحات التواصل الاجتماعي الخاصة بالفنان آدم بشكل دوري فور وصولها حتى تاريخ الـ 11 من كانون الأول المقبل موعد انتهاء استلام المشاركات ليتم إعلان النتائج بتاريخ الـ 18 من ذات الشهر وتسلم الجوائز بتاريخ الـ 25 منه.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="/2020/09/08/%d8%a7%d9%84%d9%86%d9%85%d8%b0%d8%ac%d8%a9-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1/" rel="prev"><span class="meta-nav">&larr;</span> النمذجة الرقمية لتحليل المباني الحجرية الأثرية وتأثير الزلازل والحرائق على المباني الحجرية</a></li>
			<li class="next"><a href="/2020/09/08/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a3%d9%88%d9%84-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9-%d8%a8%d9%8a%d9%86-%d9%85%d9%8a%d8%b3%d9%8a-%d9%88%d9%83%d9%88%d9%85%d8%a7%d9%86/" rel="next">تفاصيل أول اجتماع بين ميسي وكومان <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>قد يعجبك أيضاً</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2015/08/19/%d8%b4%d9%88%d9%8a%d9%83%d8%a7%d8%b1-%d9%84%d9%85-%d8%aa%d8%b9%d8%aa%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%9f/" title="شويكار لم تعتزل الفن؟!!">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2015/08/shoui.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2015/08/shoui.jpg 416w, http://albaathmedia.sy/wp-content/uploads/2015/08/shoui-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2015/08/19/%d8%b4%d9%88%d9%8a%d9%83%d8%a7%d8%b1-%d9%84%d9%85-%d8%aa%d8%b9%d8%aa%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%9f/" rel="bookmark" title="شويكار لم تعتزل الفن؟!!">شويكار لم تعتزل الفن؟!!</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2015/08/19/%d8%b4%d9%88%d9%8a%d9%83%d8%a7%d8%b1-%d9%84%d9%85-%d8%aa%d8%b9%d8%aa%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%9f/" title="9:40 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-08-19T09:40:11+03:00">19/08/2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/saloua/" title="saloua">saloua</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2015/08/19/%d8%b4%d9%88%d9%8a%d9%83%d8%a7%d8%b1-%d9%84%d9%85-%d8%aa%d8%b9%d8%aa%d8%b2%d9%84-%d8%a7%d9%84%d9%81%d9%86%d8%9f/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2015/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d9%8a%d9%85%d9%8a%d8%b3-%d8%b1%d9%88%d8%b3%d9%88%d8%b3/" title="وفاة المغني اليوناني ديميس روسوس">
							<img width="315" height="205" src="http://albaathmedia.sy/wp-content/uploads/2015/01/صصصصصصصصصصص.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2015/01/صصصصصصصصصصص.jpg 545w, http://albaathmedia.sy/wp-content/uploads/2015/01/صصصصصصصصصصص-300x195.jpg 300w" sizes="(max-width: 315px) 100vw, 315px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2015/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d9%8a%d9%85%d9%8a%d8%b3-%d8%b1%d9%88%d8%b3%d9%88%d8%b3/" rel="bookmark" title="وفاة المغني اليوناني ديميس روسوس">وفاة المغني اليوناني ديميس روسوس</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2015/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d9%8a%d9%85%d9%8a%d8%b3-%d8%b1%d9%88%d8%b3%d9%88%d8%b3/" title="7:34 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-01-26T19:34:04+02:00">26/01/2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2015/01/26/%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d9%8a%d9%85%d9%8a%d8%b3-%d8%b1%d9%88%d8%b3%d9%88%d8%b3/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="/2017/08/15/%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d9%81/" title="الأحمد يطلع على تحضيرات جناح الوزارة في معرض دمشق الدولي">
							<img width="390" height="195" src="http://albaathmedia.sy/wp-content/uploads/2017/08/و-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2017/08/و-1.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2017/08/و-1-253x127.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2017/08/و-1-300x150.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="/2017/08/15/%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d9%81/" rel="bookmark" title="الأحمد يطلع على تحضيرات جناح الوزارة في معرض دمشق الدولي">الأحمد يطلع على تحضيرات جناح الوزارة في معرض دمشق الدولي</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2017/08/15/%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d9%81/" title="10:15 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-08-15T10:15:22+03:00">15/08/2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="/author/ebtesam/" title="Ebtesam">Ebtesam</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="/2017/08/15/%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af-%d9%8a%d8%b7%d9%84%d8%b9-%d8%b9%d9%84%d9%89-%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1%d8%a7%d8%aa-%d8%ac%d9%86%d8%a7%d8%ad-%d8%a7%d9%84%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d9%81/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/08/%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A-%D9%8A%D8%B7%D9%84%D9%82-%D8%AC%D8%A7%D8%A6%D8%B2%D8%A9-%D9%84%D8%B0%D9%88%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='641848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="media_image-6" class="widget widget_media_image clearfix"><a href="http://albaathmedia.sy/category/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1%d9%8a%d8%b9%d9%8a-%d8%a7%d9%84/"><img width="300" height="300" src="http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-300x300.jpg" class="image wp-image-633790  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-300x300.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-150x150.jpg 150w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n-768x768.jpg 768w, http://albaathmedia.sy/wp-content/uploads/2020/06/103982058_3093778860680446_55622940437098067_n.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> No posts available for this Facebook ID</div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/08/حلقة-مياه-الحسكة-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)">تغطية خاصة لجريمة قطع الاحتلال التركي والامريكي المياه عن محافظة الحسكة (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" title="12:06 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-24T12:06:51+03:00">24/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/24/%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>ضيوف الحلقة: أ. أحمد عويد السعيد – رئيس مجلس محافظة الحسكة م. محمود العكلة – مدير مؤسسة مياه الحسكة م.</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/التربية-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)">واقع القطاع التربوي والاستعداد للعام الدراسي القادم (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/" title="6:54 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-18T18:54:44+03:00">18/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/18/%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d8%b7%d8%a7%d8%b9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a-%d9%88%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%84%d9%84%d8%b9%d8%a7%d9%85/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/الطفل-السوري-في-ظل-الحرب..-الواقع-وسبل-النهوض-به-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)">الطفل السوري في ظل الحرب.. الواقع وسبل النهوض به (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/" title="7:13 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-16T19:13:06+03:00">16/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/16/%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d8%b8%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597250615110-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)">الرئيس الأسد أمام أعضاء مجلس الشعب: الانتخابات محطة تاريخية كتب شعبنا تفاصيلها بأقلامه الناخبة (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/" title="7:47 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-12T19:47:25+03:00">12/08/2020</time><time class="updated" datetime="2020-08-13T14:25:03+03:00">13/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/12/%d9%83%d9%84%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة">قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="9:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-25T21:22:19+03:00">25/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>د. عبد اللطيف عمران كان خطاب السيد الرئيس بشار الأسد في افتتاح الدور التشريعي الثالث تاريخياً لأسباب واضحة في دلالاته</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية">واجب المؤسسات العلميّة في تنمية الوعي والعقلانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="8:52 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-18T08:52:01+03:00">18/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="عن احتمالات تضرر الاقتصاد السوري"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="عن احتمالات تضرر الاقتصاد السوري" title="عن احتمالات تضرر الاقتصاد السوري" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1596651627944-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="عن احتمالات تضرر الاقتصاد السوري">عن احتمالات تضرر الاقتصاد السوري</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="9:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-05T21:22:40+03:00">05/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/08/05/%d8%b9%d9%86-%d8%a7%d8%ad%d8%aa%d9%85%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d8%b6%d8%b1%d8%b1-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="شجون الانتخابات.. ثقافة وممارسة"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="شجون الانتخابات.. ثقافة وممارسة" title="شجون الانتخابات.. ثقافة وممارسة" srcset="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="شجون الانتخابات.. ثقافة وممارسة">شجون الانتخابات.. ثقافة وممارسة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/" title="8:54 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T20:54:55+03:00">27/07/2020</time><time class="updated" datetime="2020-07-27T21:26:21+03:00">27/07/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="/2020/07/27/%d8%b4%d8%ac%d9%88%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d9%88%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/07/112701184_276767126963377_4058788583558709299_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/07/3812-Converted.jpg" alt="نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;" />
				</a>
									<div class="wpspw-post-date">
						
						
						01/07/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/06/جرائم-الشرطة.jpg" alt="جرائم الشرطة الأمريكية ضد السود" />
				</a>
									<div class="wpspw-post-date">
						
						
						17/06/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">جرائم الشرطة الأمريكية ضد السود</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/06/10/%d8%a3%d8%b6%d8%ae%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b9%d8%a7%d9%85-2020/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/06/أساطيل-بحرية.jpg" alt="أضخم الأساطيل البحرية في العالم لعام 2020" />
				</a>
									<div class="wpspw-post-date">
						
						
						10/06/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/06/10/%d8%a3%d8%b6%d8%ae%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%a7%d8%b7%d9%8a%d9%84-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d8%b9%d8%a7%d9%85-2020/">أضخم الأساطيل البحرية في العالم لعام 2020</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/05/التعليم-المهني-1.jpg" alt="دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص" />
				</a>
									<div class="wpspw-post-date">
						
						
						26/05/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="/2020/05/26/%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d8%a7%d9%84%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86%d9%8a-%d8%b9%d9%86%d8%af-%d8%b7%d9%84%d8%a8%d8%a9-%d8%a7%d9%84%d8%aa/">دراسة حول القلق الامتحاني عند طلبة التعليم المهني والرضا عن التخصص</a>
			</h2>

						
					</div>
	</div>
</div>			
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.57'></script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.2 on 2020-09-08 15:37:53 -->