<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>إصابة فلسطيني في رام الله.. الاحتلال يطلق قنابل الغاز على الأهالي بالضفة - البعث ميديا</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7CCairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic,latin%2Call&#038;display=swap" />
<meta name="description" content="ذكرت وكالة وفا أن قوات الاحتلال اقتحمت بلدة بيتونيا غرب رام الله، وأطلقت الرصاص وقنابل الغاز السام على الفلسطينيين ما أدى إلى إصابة أحدهم بالرصاص."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://albaathmedia.sy/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="إصابة فلسطيني في رام الله.. الاحتلال يطلق قنابل الغاز على الأهالي بالضفة - البعث ميديا">
<meta property="og:description" content="ذكرت وكالة وفا أن قوات الاحتلال اقتحمت بلدة بيتونيا غرب رام الله، وأطلقت الرصاص وقنابل الغاز السام على الفلسطينيين ما أدى إلى إصابة أحدهم بالرصاص.">
<meta property="og:url" content="http://albaathmedia.sy/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:section" content="الشريط الاخباري">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2.jpg">
<meta property="og:image:width" content="728">
<meta property="og:image:height" content="400">
<meta property="og:image:alt" content="إصابة فلسطيني في رام الله">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="إصابة فلسطيني في رام الله.. الاحتلال يطلق قنابل الغاز على الأهالي بالضفة - البعث ميديا">
<meta name="twitter:description" content="ذكرت وكالة وفا أن قوات الاحتلال اقتحمت بلدة بيتونيا غرب رام الله، وأطلقت الرصاص وقنابل الغاز السام على الفلسطينيين ما أدى إلى إصابة أحدهم بالرصاص.">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; إصابة فلسطيني في رام الله.. الاحتلال يطلق قنابل الغاز على الأهالي بالضفة خلاصة التعليقات" href="http://albaathmedia.sy/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />

<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58' id='bwg_frontend-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://albaathmedia.sy/wp-json/wp/v2/posts/650016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=650016' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F12%2F31%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2581%25d9%258a-%25d8%25b1%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2584%25d8%25a7%25d9%2584-%25d9%258a%25d8%25b7%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F12%2F31%2F%25d8%25a5%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2581%25d9%2584%25d8%25b3%25d8%25b7%25d9%258a%25d9%2586%25d9%258a-%25d9%2581%25d9%258a-%25d8%25b1%25d8%25a7%25d9%2585-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25aa%25d9%2584%25d8%25a7%25d9%2584-%25d9%258a%25d8%25b7%25d9%2584%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="http://albaathmedia.sy/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-650016 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 31, 12, 2020 - 4:31 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2020/12/31/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d9%88%d8%b2%d8%b9-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a7%d8%aa/"
						   title="السفارة السورية في لبنان توزع مساعدات مالية على اللاجئين المتضررين من حريق مخيم بحنين">السفارة السورية في لبنان توزع مساعدات مالية على اللاجئين المتضررين من حريق مخيم بحنين</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/12/31/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d9%85%d9%88%d9%82%d8%b9-%d8%ad%d9%8a%d8%a7%d9%84%d9%8a%d9%86/"
						   title="احتفال مركزي بعيد الشجرة بموقع حيالين الحراجي في مصياف">احتفال مركزي بعيد الشجرة بموقع حيالين الحراجي في مصياف</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/12/31/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%af%d8%a7%d8%b9%d8%b4-%d9%81%d9%8a-%d9%86%d9%8a%d9%86%d9%88%d9%89/"
						   title="القبض على إرهابيين من &#8220;داعش&#8221; في نينوى">القبض على إرهابيين من &#8220;داعش&#8221; في نينوى</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/12/31/%d9%85%d8%b4%d8%b1%d9%88%d8%a8%d8%a7%d8%aa-%d8%aa%d9%82%d9%84%d9%84-%d8%ae%d8%b7%d8%b1-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1%d8%a9/"
						   title="مشروبات تقلل خطر الوفاة المبكرة">مشروبات تقلل خطر الوفاة المبكرة</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/12/31/%d9%84%d8%b9%d8%b4%d8%a7%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a5%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85-%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85/"
						   title="لعشاق &#8220;تيك توك&#8221; و&#8221;إنستغرام&#8221;.. تقنية خاصة من &#8220;غوغل&#8221;">لعشاق &#8220;تيك توك&#8221; و&#8221;إنستغرام&#8221;.. تقنية خاصة من &#8220;غوغل&#8221;</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-650016" class="post-650016 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-148382 category-44">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2.jpg" class="image-popup"><img width="728" height="400" src="http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="إصابة فلسطيني في رام الله" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2.jpg 728w, http://albaathmedia.sy/wp-content/uploads/2020/05/فلسطين-2-300x165.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			إصابة فلسطيني في رام الله.. الاحتلال يطلق قنابل الغاز على الأهالي بالضفة   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/"  rel="category tag">سياسة</a>-<a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/"  rel="category tag">عربي</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/" title="12:15 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-31T12:15:34+02:00">31/12/2020</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;11</span></div>
   	<div class="entry-content clearfix">
   		<p>&nbsp;</p>
<p>ذكرت وكالة وفا أن قوات الاحتلال اقتحمت بلدة بيتونيا غرب رام الله، وأطلقت الرصاص وقنابل الغاز السام على الفلسطينيين ما أدى إلى إصابة أحدهم بالرصاص.</p>
<p>بالمقابل، اعتقلت قوات الاحتلال فجر اليوم تسعة فلسطينيين في مناطق متفرقة بالضفة الغربية.</p>
<p>ولفتت الوكالة إلى أن قوات الاحتلال اقتحمت مدن طولكرم وقلقيلية وبيت لحم ومخيم الدهيشة جنوب بيت لحم واعتدت على الفلسطينيين وفتشت منازلهم واعتقلت تسعة منهم.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2020/12/31/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d9%84%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a8%d8%b1%d9%8a/" rel="prev"><span class="meta-nav">&larr;</span> بريطانيا.. إقرار اتفاق تجاري لما بعد بريكست</a></li>
			<li class="next"><a href="http://albaathmedia.sy/2020/12/31/%d9%84%d8%b9%d8%b4%d8%a7%d9%82-%d8%aa%d9%8a%d9%83-%d8%aa%d9%88%d9%83-%d9%88%d8%a5%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85-%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85/" rel="next">لعشاق &#8220;تيك توك&#8221; و&#8221;إنستغرام&#8221;.. تقنية خاصة من &#8220;غوغل&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>قد يعجبك أيضاً</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2014/04/27/%d9%83%d9%88%d8%b1%d9%86%d8%a7-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%aa%d8%b3/" title="كورونا ينتشر في السعودية.. مقتل شخصين وتسجيل 323 إصابة">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2014/04/725165.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2014/04/725165.jpg 640w, http://albaathmedia.sy/wp-content/uploads/2014/04/725165-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2014/04/27/%d9%83%d9%88%d8%b1%d9%86%d8%a7-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%aa%d8%b3/" rel="bookmark" title="كورونا ينتشر في السعودية.. مقتل شخصين وتسجيل 323 إصابة">كورونا ينتشر في السعودية.. مقتل شخصين وتسجيل 323 إصابة</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2014/04/27/%d9%83%d9%88%d8%b1%d9%86%d8%a7-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%aa%d8%b3/" title="3:11 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-04-27T15:11:45+03:00">27/04/2014</time><time class="updated" datetime="2014-04-27T15:18:21+03:00">27/04/2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2014/04/27/%d9%83%d9%88%d8%b1%d9%86%d8%a7-%d9%8a%d9%86%d8%aa%d8%b4%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b4%d8%ae%d8%b5%d9%8a%d9%86-%d9%88%d8%aa%d8%b3/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2014/04/24/%d8%a8%d8%b9%d8%af-%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%a8%d8%b9%d8%af-31-%d9%86/" title="بعد إسقاط الجنسية.. نظام البحرين يبعد 31 ناشطا">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2014/04/بحرين.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2014/04/بحرين.jpg 640w, http://albaathmedia.sy/wp-content/uploads/2014/04/بحرين-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2014/04/24/%d8%a8%d8%b9%d8%af-%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%a8%d8%b9%d8%af-31-%d9%86/" rel="bookmark" title="بعد إسقاط الجنسية.. نظام البحرين يبعد 31 ناشطا">بعد إسقاط الجنسية.. نظام البحرين يبعد 31 ناشطا</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2014/04/24/%d8%a8%d8%b9%d8%af-%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%a8%d8%b9%d8%af-31-%d9%86/" title="2:41 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-04-24T14:41:04+03:00">24/04/2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/azez/" title="azez">azez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2014/04/24/%d8%a8%d8%b9%d8%af-%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d9%8a%d8%a8%d8%b9%d8%af-31-%d9%86/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2016/07/26/%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d9%86%d8%b5%d8%a8-%d9%85%d8%b3%d8%a7%d8%b9/" title="ما بعد الانقلاب.. أردوغان يلغي منصب مساعد رئيس الدولة">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2016/07/57978bb3c46188b1608b45ac.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2016/07/57978bb3c46188b1608b45ac.jpg 750w, http://albaathmedia.sy/wp-content/uploads/2016/07/57978bb3c46188b1608b45ac-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2016/07/26/%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d9%86%d8%b5%d8%a8-%d9%85%d8%b3%d8%a7%d8%b9/" rel="bookmark" title="ما بعد الانقلاب.. أردوغان يلغي منصب مساعد رئيس الدولة">ما بعد الانقلاب.. أردوغان يلغي منصب مساعد رئيس الدولة</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2016/07/26/%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d9%86%d8%b5%d8%a8-%d9%85%d8%b3%d8%a7%d8%b9/" title="6:13 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-07-26T18:13:52+03:00">26/07/2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/siwar/" title="Siwar Deeb">Siwar Deeb</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2016/07/26/%d9%85%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d9%86%d8%b5%d8%a8-%d9%85%d8%b3%d8%a7%d8%b9/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/31/%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%b1%d8%a7%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%8a%d8%b7%d9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='650016' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="media_image-6" class="widget widget_media_image clearfix"><a href="http://wpk.albaath.news.sy/"><img width="600" height="600" src="http://albaathmedia.sy/wp-content/uploads/2020/10/كوريا.jpg" class="image wp-image-645145  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2020/10/كوريا.jpg 600w, http://albaathmedia.sy/wp-content/uploads/2020/10/كوريا-300x300.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2020/10/كوريا-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></a></aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-link-item author--" id="cff_272118080133704_688252905186884" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer">شبكة البعث ميديا</a><span class="cff-story"> </span></p><p class="cff-date" > 1 hour ago </p></div><div class="cff-author-img"><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent-mrs2-2.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/91066837_506587716686738_6469474276931010560_n.jpg?_nc_cat=109&ccb=2&_nc_sid=dbb9e7&_nc_ohc=u2dUQAN_0zUAX9MDZhR&_nc_ht=scontent-mrs2-2.xx&tp=27&oh=0269cf472d81cfc07c46bf53f408cf2a&oe=6014F236" title="شبكة البعث ميديا" alt="شبكة البعث ميديا" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/272118080133704/posts/688252905186884" target="_blank" rel="nofollow noopener noreferrer">احتفال مركزي بعيد الشجرة بموقع حيالين الحراجي في مصياف<br />جريدة البعث - حماة || منير الأحمد: </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><div class="cff-shared-link" style="border: 1px solid #; "><div class="cff-text-link cff-no-image"><p class="cff-link-title" ><a href="http://albaathmedia.sy/2020/12/31/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84-%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a8%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%b4%d8%ac%d8%b1%d8%a9-%d8%a8%d9%85%d9%88%d9%82%d8%b9-%d8%ad%d9%8a%d8%a7%d9%84%d9%8a%d9%86/" target="_blank" rel="nofollow noopener noreferrer" style="color:#;">احتفال مركزي بعيد الشجرة بموقع حيالين الحراجي في مصياف - البعث ميديا</a></p><p class="cff-link-caption" style="font-size:12px;">albaathmedia.sy</p><span class="cff-post-desc" >جريدة البعث - حماة || منير الأحمد: </span></div></div><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/272118080133704_688252905186884" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F688252905186884" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F688252905186884' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F688252905186884' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F688252905186884&amp;title=%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%20%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%B4%D8%AC%D8%B1%D8%A9%20%D8%A8%D9%85%D9%88%D9%82%D8%B9%20%D8%AD%D9%8A%D8%A7%D9%84%D9%8A%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%AC%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%B5%D9%8A%D8%A7%D9%81%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20-%20%D8%AD%D9%85%D8%A7%D8%A9%20%7C%7C%20%D9%85%D9%86%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F688252905186884%20-%20%D8%A7%D8%AD%D8%AA%D9%81%D8%A7%D9%84%20%D9%85%D8%B1%D9%83%D8%B2%D9%8A%20%D8%A8%D8%B9%D9%8A%D8%AF%20%D8%A7%D9%84%D8%B4%D8%AC%D8%B1%D8%A9%20%D8%A8%D9%85%D9%88%D9%82%D8%B9%20%D8%AD%D9%8A%D8%A7%D9%84%D9%8A%D9%86%20%D8%A7%D9%84%D8%AD%D8%B1%D8%A7%D8%AC%D9%8A%20%D9%81%D9%8A%20%D9%85%D8%B5%D9%8A%D8%A7%D9%81%D8%AC%D8%B1%D9%8A%D8%AF%D8%A9%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20-%20%D8%AD%D9%85%D8%A7%D8%A9%20%7C%7C%20%D9%85%D9%86%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%3A%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/12/27/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%84%d9%83%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%ac%d9%8a%d9%85-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7/" title="“التوقعات الفلكية والتنجيم” ما بين العلم والخيال"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/12/Untitled-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="“التوقعات الفلكية والتنجيم” ما بين العلم والخيال" loading="lazy" title="“التوقعات الفلكية والتنجيم” ما بين العلم والخيال" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/12/27/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%84%d9%83%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%ac%d9%8a%d9%85-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7/" title="“التوقعات الفلكية والتنجيم” ما بين العلم والخيال">“التوقعات الفلكية والتنجيم” ما بين العلم والخيال</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/12/27/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%84%d9%83%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%ac%d9%8a%d9%85-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7/" title="9:28 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-27T21:28:25+02:00">27/12/2020</time><time class="updated" datetime="2020-12-30T13:48:34+02:00">30/12/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/12/27/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%84%d9%83%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d9%86%d8%ac%d9%8a%d9%85-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>&nbsp; إعداد: نجوى عيدة حوار: رغد خضور تصوير: مجد عمران &#8211; فراس باشا مونتاج: يزن ميّا</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/12/14/%d9%81%d8%b1%d8%b9-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%b3%d9%88/" title="فرع معاهد دمشق للاتحاد الوطني لطلبة سورية يبدأ جلساته الحوارية الطلابية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/12/جلسات-الاتحاد-الوطني-لطلبة-سورية-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="جلسات الاتحاد الوطني لطلبة سورية" loading="lazy" title="فرع معاهد دمشق للاتحاد الوطني لطلبة سورية يبدأ جلساته الحوارية الطلابية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/12/جلسات-الاتحاد-الوطني-لطلبة-سورية-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2020/12/جلسات-الاتحاد-الوطني-لطلبة-سورية-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/12/14/%d9%81%d8%b1%d8%b9-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%b3%d9%88/" title="فرع معاهد دمشق للاتحاد الوطني لطلبة سورية يبدأ جلساته الحوارية الطلابية">فرع معاهد دمشق للاتحاد الوطني لطلبة سورية يبدأ جلساته الحوارية الطلابية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/12/14/%d9%81%d8%b1%d8%b9-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%b3%d9%88/" title="8:58 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-14T20:58:55+02:00">14/12/2020</time><time class="updated" datetime="2020-12-24T10:01:34+02:00">24/12/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/12/14/%d9%81%d8%b1%d8%b9-%d9%85%d8%b9%d8%a7%d9%87%d8%af-%d8%af%d9%85%d8%b4%d9%82-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d8%b7%d9%84%d8%a8%d8%a9-%d8%b3%d9%88/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/12/13/%d8%aa%d9%82%d8%b5%d9%8a%d8%b1-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%ad%d9%85%d8%a7%d9%87-%d9%8a%d8%b9%d8%b7%d9%84-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7/" title="تقصير كهرباء حماه يعطل مشروع المنطقة الصناعية في كفربهم منذ العام 2007"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/12/المنطقةالصناعيةفي-كفربهم-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="تقصير كهرباء حماه يعطل مشروع المنطقة الصناعية في كفربهم منذ العام 2007" loading="lazy" title="تقصير كهرباء حماه يعطل مشروع المنطقة الصناعية في كفربهم منذ العام 2007" srcset="http://albaathmedia.sy/wp-content/uploads/2020/12/المنطقةالصناعيةفي-كفربهم-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/12/المنطقةالصناعيةفي-كفربهم-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/12/13/%d8%aa%d9%82%d8%b5%d9%8a%d8%b1-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%ad%d9%85%d8%a7%d9%87-%d9%8a%d8%b9%d8%b7%d9%84-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7/" title="تقصير كهرباء حماه يعطل مشروع المنطقة الصناعية في كفربهم منذ العام 2007">تقصير كهرباء حماه يعطل مشروع المنطقة الصناعية في كفربهم منذ العام 2007</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/12/13/%d8%aa%d9%82%d8%b5%d9%8a%d8%b1-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%ad%d9%85%d8%a7%d9%87-%d9%8a%d8%b9%d8%b7%d9%84-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7/" title="11:37 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-12-13T11:37:31+02:00">13/12/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/12/13/%d8%aa%d9%82%d8%b5%d9%8a%d8%b1-%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1-%d8%ad%d9%85%d8%a7%d9%87-%d9%8a%d8%b9%d8%b7%d9%84-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a7%d9%84%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/12/13/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d8%a8-%d8%a5%d8%aa%d8%a8%d8%a7%d8%b9%d9%87%d8%a7-%d8%b9%d9%86%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%87/" title="الإجراءات الواجب إتباعها عند سرقة الهاتف الجوال والعقوبات القانونية المتعلقة بذلك"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/12/الهاتف-الجوال-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الإجراءات الواجب إتباعها عند سرقة الهاتف الجوال والعقوبات القانونية المتعلقة بذلك" loading="lazy" title="الإجراءات الواجب إتباعها عند سرقة الهاتف الجوال والعقوبات القانونية المتعلقة بذلك" srcset="http://albaathmedia.sy/wp-content/uploads/2020/12/الهاتف-الجوال-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/12/الهاتف-الجوال-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/12/13/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d8%a8-%d8%a5%d8%aa%d8%a8%d8%a7%d8%b9%d9%87%d8%a7-%d8%b9%d9%86%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%87/" title="الإجراءات الواجب إتباعها عند سرقة الهاتف الجوال والعقوبات القانونية المتعلقة بذلك">الإجراءات الواجب إتباعها عند سرقة الهاتف الجوال والعقوبات القانونية المتعلقة بذلك</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/12/13/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d8%a8-%d8%a5%d8%aa%d8%a8%d8%a7%d8%b9%d9%87%d8%a7-%d8%b9%d9%86%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%87/" title="10:32 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-13T10:32:34+02:00">13/12/2020</time><time class="updated" datetime="2020-12-13T11:40:03+02:00">13/12/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/12/13/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%a7%d8%ac%d8%a8-%d8%a5%d8%aa%d8%a8%d8%a7%d8%b9%d9%87%d8%a7-%d8%b9%d9%86%d8%af-%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%87/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟"><img width="292" height="205" src="http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="ما بين الحرب على سورية.. والخبز اليومي ؟؟" loading="lazy" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟" srcset="http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة.jpg 720w, http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة-300x211.jpg 300w" sizes="(max-width: 292px) 100vw, 292px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟">ما بين الحرب على سورية.. والخبز اليومي ؟؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="4:38 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-26T16:38:15+02:00">26/11/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>تعتقد الإدارة الأمريكية وأتباعها بأن السوريين سيُغيرون منهج حياتهم العام الذي اعتادوا عليه طيلة اكثر من قرن من الزمن، كان</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/10/06/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%84%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7/" title="الذكرى السابعة والأربعين لحرب تشرين التحريرية وانتصار الإرادة الوطنية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/10/1-204-660x330-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الذكرى السابعة والأربعين لحرب تشرين التحريرية وانتصار الإرادة الوطنية" loading="lazy" title="الذكرى السابعة والأربعين لحرب تشرين التحريرية وانتصار الإرادة الوطنية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/10/1-204-660x330-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/10/1-204-660x330-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/10/06/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%84%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7/" title="الذكرى السابعة والأربعين لحرب تشرين التحريرية وانتصار الإرادة الوطنية">الذكرى السابعة والأربعين لحرب تشرين التحريرية وانتصار الإرادة الوطنية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/10/06/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%84%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7/" title="12:27 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-10-06T12:27:54+03:00">06/10/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/10/06/%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d9%84%d8%ad%d8%b1%d8%a8-%d8%aa%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" loading="lazy" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة" srcset="http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/07/البعث-العربي-1-1-1-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة">قراءة في فكرة من أفكار خطاب الدور التشريعي الثالث: الحاجة إلى بنية نفسية صامدة وثقافة عقلانية قويّة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/" title="9:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-25T21:22:19+03:00">25/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/08/25/%d9%82%d8%b1%d8%a7%d8%a1%d8%a9-%d9%81%d9%8a-%d9%81%d9%83%d8%b1%d8%a9-%d9%85%d9%86-%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d8%ae%d8%b7%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%a7%d9%84%d8%aa%d8%b4%d8%b1/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" loading="lazy" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/08/FB_IMG_1597729717128-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="واجب المؤسسات العلميّة في تنمية الوعي والعقلانية">واجب المؤسسات العلميّة في تنمية الوعي والعقلانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/" title="8:52 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-08-18T08:52:01+03:00">18/08/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/08/18/%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d9%8a%d9%91%d8%a9-%d9%81%d9%8a-%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/07/112701184_276767126963377_4058788583558709299_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/10/25/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/10/إنفوغراف.jpg" alt="خسائر الحرائق الأخيرة في سورية" />
				</a>
									<div class="wpspw-post-date">
						
						
						25/10/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/10/25/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">خسائر الحرائق الأخيرة في سورية</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/10/21/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d8%a8/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/10/احتفالات-كبيرة-بالذكرى-الخامسة-والسبعين-لتأسيس-حزب-العمل-الكوري.jpg" alt="احتفالات كبيرة بالذكرى الخامسة والسبعين لتأسيس حزب العمل الكوري" />
				</a>
									<div class="wpspw-post-date">
						
						
						21/10/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/10/21/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d8%a8/">احتفالات كبيرة بالذكرى الخامسة والسبعين لتأسيس حزب العمل الكوري</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/07/3812-Converted.jpg" alt="نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;" />
				</a>
									<div class="wpspw-post-date">
						
						
						01/07/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/07/01/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%85%d9%87%d9%85%d8%a9-%d8%b9%d9%86%d8%af-%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d9%87%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b2/">نصائح مهمة عند وقوع الهزات الأرضية &#8220;الزلازل&#8221;</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/06/جرائم-الشرطة.jpg" alt="جرائم الشرطة الأمريكية ضد السود" />
				</a>
									<div class="wpspw-post-date">
						
						
						17/06/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/06/17/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d8%af/">جرائم الشرطة الأمريكية ضد السود</a>
			</h2>

						
					</div>
	</div>
</div>			
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1' id='cffscripts-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"650016","nonce":"9ced1dff98"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.57' id='gglcptch_script-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609425073 -->