<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>مناورات إيرانية روسية مشتركة شمال المحيط الهندي - البعث ميديا</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7CCairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic,latin%2Call&#038;display=swap" />
<meta name="description" content="أجرت القوات البحرية الإيرانية الروسية المرحلة الأولى من المناورات المشتركة شمال المحيط الهندي جرى خلالها إطلاق النار على أهداف محددة مسبقاً في البحر."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://albaathmedia.sy/2021/02/16/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="مناورات إيرانية روسية مشتركة شمال المحيط الهندي - البعث ميديا">
<meta property="og:description" content="أجرت القوات البحرية الإيرانية الروسية المرحلة الأولى من المناورات المشتركة شمال المحيط الهندي جرى خلالها إطلاق النار على أهداف محددة مسبقاً في البحر.">
<meta property="og:url" content="http://albaathmedia.sy/2021/02/16/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85/">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:section" content="الشريط الاخباري">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="330">
<meta property="og:image:alt" content="مناورات إيرانية روسية مشتركة شمال المحيط الهندي">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="مناورات إيرانية روسية مشتركة شمال المحيط الهندي - البعث ميديا">
<meta name="twitter:description" content="أجرت القوات البحرية الإيرانية الروسية المرحلة الأولى من المناورات المشتركة شمال المحيط الهندي جرى خلالها إطلاق النار على أهداف محددة مسبقاً في البحر.">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; مناورات إيرانية روسية مشتركة شمال المحيط الهندي خلاصة التعليقات" href="http://albaathmedia.sy/2021/02/16/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.58' type='text/css' media='all' />

<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.58' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.5' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.58' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.58' id='bwg_frontend-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://albaathmedia.sy/wp-json/wp/v2/posts/653480" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=653480' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2021%2F02%2F16%2F%25d9%2585%25d9%2586%25d8%25a7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b4%25d8%25aa%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2021%2F02%2F16%2F%25d9%2585%25d9%2586%25d8%25a7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586%25d9%258a%25d8%25a9-%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b4%25d8%25aa%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25a7%25d9%2584-%25d8%25a7%25d9%2584%25d9%2585%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
			
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-653480 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 16, 02, 2021 - 7:27 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2021/02/16/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%ad%d9%83%d9%8a%d9%85%d9%8a/"
						   title="ريال مدريد يسعى لاستعادة حكيمي">ريال مدريد يسعى لاستعادة حكيمي</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/02/16/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85/"
						   title="مناورات إيرانية روسية مشتركة شمال المحيط الهندي">مناورات إيرانية روسية مشتركة شمال المحيط الهندي</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/02/16/%d8%a3%d9%85%d9%84%d9%86%d8%a7-%d8%a8%d8%b4%d8%a7%d8%b1-%d9%84%d9%86%d9%83%d9%85%d9%84-%d8%a7%d9%84%d9%85%d8%b4%d9%88%d8%a7%d8%b1-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85/"
						   title="أملنا بشار لنكمل المشوار عنوان البرلماني الطفلي الصغير بإدلب">أملنا بشار لنكمل المشوار عنوان البرلماني الطفلي الصغير بإدلب</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/02/16/%d8%af%d9%8a%d9%88%d9%83%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d8%a5%d9%84%d9%89-%d9%86%d8%b5%d9%81-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%81%d9%8a-%d8%a8%d8%b7%d9%88/"
						   title="ديوكوفيتش يتأهل إلى نصف النهائي في بطولة استراليا للتنس">ديوكوفيتش يتأهل إلى نصف النهائي في بطولة استراليا للتنس</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/02/16/%d8%a7%d9%84%d8%b3%d9%88%d9%85%d8%a9-%d8%ab%d8%a7%d9%84%d8%ab%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a7%d8%b3%d8%aa%d9%81%d8%aa%d8%a7%d8%a1-%d9%84%d8%ac%d8%a7%d8%a6%d8%b2%d8%a9-%d8%a3%d9%81%d8%b6%d9%84-%d9%84/"
						   title="السومة ثالثاً في استفتاء لجائزة أفضل لاعب في الدوريات العربية">السومة ثالثاً في استفتاء لجائزة أفضل لاعب في الدوريات العربية</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
<li id="menu-item-650960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650960"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d9%84%d8%a9-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d9%88%d8%b9%d9%8a%d8%a9/">مجلة البعث الأسبوعية</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-653480" class="post-653480 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-19">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1.jpg" class="image-popup"><img width="660" height="330" src="http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2021/02/888-2-660x330-1-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			مناورات إيرانية روسية مشتركة شمال المحيط الهندي   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/"  rel="category tag">دولي</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2021/02/16/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9-%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85/" title="7:23 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-16T19:23:53+02:00">16/02/2021</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;0</span></div>
   	<div class="entry-content clearfix">
   		<article id="the-post" class="post-listing post-1317473 post type-post status-publish format-standard has-post-thumbnail  category-latest-news-2 category-arabiat tag-121762 tag-121761 tag-121763">
<div class="post-inner">
<div class="entry">
<p>أجرت القوات البحرية الإيرانية الروسية المرحلة الأولى من المناورات المشتركة شمال المحيط الهندي جرى خلالها إطلاق النار على أهداف محددة مسبقاً في البحر.</p>
<p>وقال الناطق باسم المناورات المشتركة الادميرال غلام رضا طحاني في تصريح اليوم “في هذه المرحلة من المناورات قامت القطع البحرية الإيرانية والروسية بقيادة مدمرة جماران الوطنية الصنع بفتح نيران أسلحتها المختلفة على أهداف محددة مسبقاً على سطح البحر”.</p>
<p>وأشار طحاني إلى أنه سيجري في المرحلة المقبلة تنفيذ تمرين فوتويكس الذي يشتمل على الاصطفاف والترتيب الهجومي للوحدات المشاركة في المناورات تماشياً مع التهديدات في المنطقة لافتاً إلى أن جميع الخطوات تنفذ تحت إشراف ومراقبة جوية للمنطقة من قبل مروحيات البحرية.</p>
</div>
</div>
</article>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2021/02/16/%d8%a3%d9%85%d9%84%d9%86%d8%a7-%d8%a8%d8%b4%d8%a7%d8%b1-%d9%84%d9%86%d9%83%d9%85%d9%84-%d8%a7%d9%84%d9%85%d8%b4%d9%88%d8%a7%d8%b1-%d8%b9%d9%86%d9%88%d8%a7%d9%86-%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85/" rel="prev"><span class="meta-nav">&larr;</span> أملنا بشار لنكمل المشوار عنوان البرلماني الطفلي الصغير بإدلب</a></li>
			<li class="next"><a href="http://albaathmedia.sy/2021/02/16/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%a9-%d8%ad%d9%83%d9%8a%d9%85%d9%8a/" rel="next">ريال مدريد يسعى لاستعادة حكيمي <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/16/%D9%85%D9%86%D8%A7%D9%88%D8%B1%D8%A7%D8%AA-%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A%D8%A9-%D8%B1%D9%88%D8%B3%D9%8A%D8%A9-%D9%85%D8%B4%D8%AA%D8%B1%D9%83%D8%A9-%D8%B4%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D9%85/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='653480' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div class="cff-wrapper"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-error-msg"><p><b>This message is only visible to admins.</b><br /><p>Problem displaying Facebook posts.<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a><script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script></p><div id="cff-error-reason"><b>Error:</b> Server configuration issue</div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="media_image-8" class="widget widget_media_image clearfix"><a href="http://wpk.albaathmedia.sy/"><img width="300" height="210" src="http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n-300x210.png" class="image wp-image-652024  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n-300x210.png 300w, http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n-1024x718.png 1024w, http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n-768x538.png 768w, http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2021/01/143778456_113653307268208_7717673143002358889_n.png 1271w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/02/14/%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a3%d9%85-%d8%aa%d8%ba%d9%8a%d9%8a%d8%a8%d8%9f/" title="أغنية الطفل في سورية .. غياب أم تغييب!؟"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2021/02/21121-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="أغنية الطفل في سورية .. غياب أم تغييب!؟" loading="lazy" title="أغنية الطفل في سورية .. غياب أم تغييب!؟" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/02/14/%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a3%d9%85-%d8%aa%d8%ba%d9%8a%d9%8a%d8%a8%d8%9f/" title="أغنية الطفل في سورية .. غياب أم تغييب!؟">أغنية الطفل في سورية .. غياب أم تغييب!؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/02/14/%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a3%d9%85-%d8%aa%d8%ba%d9%8a%d9%8a%d8%a8%d8%9f/" title="1:38 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-14T13:38:35+02:00">14/02/2021</time><time class="updated" datetime="2021-02-15T13:48:04+02:00">15/02/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/02/14/%d8%a3%d8%ba%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a3%d9%85-%d8%aa%d8%ba%d9%8a%d9%8a%d8%a8%d8%9f/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>أغنية الطفل في سورية .. غياب أم تغييب!؟ ضيوف الحوار: أ. علاء صالح &#8211; مطرب وملحن أ. أحمد بوبس &#8211;</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/02/13/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d9%86%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%ae%d9%84%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%af%d9%85%d8%b4/" title="أزمة النقل الخانقة والتداخلات بين دمشق وريفها (فيديو)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/02/212-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أزمة النقل الخانقة والتداخلات بين دمشق وريفها (فيديو)" loading="lazy" title="أزمة النقل الخانقة والتداخلات بين دمشق وريفها (فيديو)" srcset="http://albaathmedia.sy/wp-content/uploads/2021/02/212-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2021/02/212-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/02/13/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d9%86%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%ae%d9%84%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%af%d9%85%d8%b4/" title="أزمة النقل الخانقة والتداخلات بين دمشق وريفها (فيديو)">أزمة النقل الخانقة والتداخلات بين دمشق وريفها (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/02/13/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d9%86%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%ae%d9%84%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%af%d9%85%d8%b4/" title="1:28 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-13T13:28:19+02:00">13/02/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/02/13/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d9%86%d9%82%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%af%d8%a7%d8%ae%d9%84%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%af%d9%85%d8%b4/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/02/08/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d9%86%d9%87%d8%b1-%d8%a8%d8%b1%d8%af%d9%89-%d9%87%d9%84-%d8%aa%d9%86%d8%ac%d8%ad-%d9%87%d8%b0%d9%87/" title="مشروع إعادة إحياء نهر بردى.. هل تنجح هذه التجربة؟"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/02/0000000-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="مشروع إعادة إحياء نهر بردى.. هل تنجح هذه التجربة؟" loading="lazy" title="مشروع إعادة إحياء نهر بردى.. هل تنجح هذه التجربة؟" srcset="http://albaathmedia.sy/wp-content/uploads/2021/02/0000000-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/02/0000000-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/02/08/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d9%86%d9%87%d8%b1-%d8%a8%d8%b1%d8%af%d9%89-%d9%87%d9%84-%d8%aa%d9%86%d8%ac%d8%ad-%d9%87%d8%b0%d9%87/" title="مشروع إعادة إحياء نهر بردى.. هل تنجح هذه التجربة؟">مشروع إعادة إحياء نهر بردى.. هل تنجح هذه التجربة؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/02/08/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d9%86%d9%87%d8%b1-%d8%a8%d8%b1%d8%af%d9%89-%d9%87%d9%84-%d8%aa%d9%86%d8%ac%d8%ad-%d9%87%d8%b0%d9%87/" title="7:37 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-08T19:37:10+02:00">08/02/2021</time><time class="updated" datetime="2021-02-09T14:49:11+02:00">09/02/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/02/08/%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d9%86%d9%87%d8%b1-%d8%a8%d8%b1%d8%af%d9%89-%d9%87%d9%84-%d8%aa%d9%86%d8%ac%d8%ad-%d9%87%d8%b0%d9%87/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/02/04/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%aa%d8%a7%d8%b2%e2%80%8b-%d9%81%d9%8a-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a7/" title="الدوري السوري الممتاز​ في مرحلة الذهاب بين الأخطاء الفنية والأداء التحكيمي"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/02/p222-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الدوري السوري الممتاز​ في مرحلة الذهاب بين الأخطاء الفنية والأداء التحكيمي" loading="lazy" title="الدوري السوري الممتاز​ في مرحلة الذهاب بين الأخطاء الفنية والأداء التحكيمي" srcset="http://albaathmedia.sy/wp-content/uploads/2021/02/p222-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/02/p222-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/02/04/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%aa%d8%a7%d8%b2%e2%80%8b-%d9%81%d9%8a-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a7/" title="الدوري السوري الممتاز​ في مرحلة الذهاب بين الأخطاء الفنية والأداء التحكيمي">الدوري السوري الممتاز​ في مرحلة الذهاب بين الأخطاء الفنية والأداء التحكيمي</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/02/04/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%aa%d8%a7%d8%b2%e2%80%8b-%d9%81%d9%8a-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a7/" title="3:04 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-04T15:04:14+02:00">04/02/2021</time><time class="updated" datetime="2021-02-09T16:59:54+02:00">09/02/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/02/04/%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d9%85%d8%aa%d8%a7%d8%b2%e2%80%8b-%d9%81%d9%8a-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%b0%d9%87%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/01/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%88%d8%b5%d9%81-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac/" title="لماذا يمكن وصف ولاية الرئيس الأمريكي جو بايدن بأنها امتداد للولاية الثالثة للرئيس بارك أوباما؟"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2021/01/AP_17012789589290-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="لماذا يمكن وصف ولاية الرئيس الأمريكي جو بايدن بأنها امتداد للولاية الثالثة للرئيس بارك أوباما؟" loading="lazy" title="لماذا يمكن وصف ولاية الرئيس الأمريكي جو بايدن بأنها امتداد للولاية الثالثة للرئيس بارك أوباما؟" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/01/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%88%d8%b5%d9%81-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac/" title="لماذا يمكن وصف ولاية الرئيس الأمريكي جو بايدن بأنها امتداد للولاية الثالثة للرئيس بارك أوباما؟">لماذا يمكن وصف ولاية الرئيس الأمريكي جو بايدن بأنها امتداد للولاية الثالثة للرئيس بارك أوباما؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/01/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%88%d8%b5%d9%81-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac/" title="2:32 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-26T14:32:23+02:00">26/01/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/01/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%88%d8%b5%d9%81-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%ac/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>منذ بدء إعلان فوز المرشح الديمقراطي جو بايدن بنتائج الانتخابات الرئاسية السادسة والأربعين للولايات المتحدة الأمريكية. بدأت التكهنات تتكاثر حول</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/01/17/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81-%d8%b9%d9%88%d8%af%d8%a9-%d9%86%d8%b4%d8%a7%d8%b7-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%b3/" title="من يقف خلف عودة نشاط &#8220;داعش&#8221; الارهابي في سورية؟"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/01/ayyamsyria.net-daesh-inshqaq-daesh01-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="من يقف خلف عودة نشاط &#8220;داعش&#8221; الارهابي في سورية؟" loading="lazy" title="من يقف خلف عودة نشاط &#8220;داعش&#8221; الارهابي في سورية؟" srcset="http://albaathmedia.sy/wp-content/uploads/2021/01/ayyamsyria.net-daesh-inshqaq-daesh01-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/01/ayyamsyria.net-daesh-inshqaq-daesh01-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/01/17/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81-%d8%b9%d9%88%d8%af%d8%a9-%d9%86%d8%b4%d8%a7%d8%b7-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%b3/" title="من يقف خلف عودة نشاط &#8220;داعش&#8221; الارهابي في سورية؟">من يقف خلف عودة نشاط &#8220;داعش&#8221; الارهابي في سورية؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/01/17/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81-%d8%b9%d9%88%d8%af%d8%a9-%d9%86%d8%b4%d8%a7%d8%b7-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%b3/" title="1:52 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-17T13:52:34+02:00">17/01/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/01/17/%d9%85%d9%86-%d9%8a%d9%82%d9%81-%d8%ae%d9%84%d9%81-%d8%b9%d9%88%d8%af%d8%a9-%d9%86%d8%b4%d8%a7%d8%b7-%d8%af%d8%a7%d8%b9%d8%b4-%d8%a7%d9%84%d8%a7%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d8%b3/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/01/03/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a5%d8%aa%d8%ac/" title="كورونا أمريكا.. بين &#8220;تسييس&#8221; الوباء والإتجار به"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/01/اللقاح-الأمريكي-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="كورونا أمريكا.. بين &#8220;تسييس&#8221; الوباء والإتجار به" loading="lazy" title="كورونا أمريكا.. بين &#8220;تسييس&#8221; الوباء والإتجار به" srcset="http://albaathmedia.sy/wp-content/uploads/2021/01/اللقاح-الأمريكي-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/01/اللقاح-الأمريكي-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/01/03/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a5%d8%aa%d8%ac/" title="كورونا أمريكا.. بين &#8220;تسييس&#8221; الوباء والإتجار به">كورونا أمريكا.. بين &#8220;تسييس&#8221; الوباء والإتجار به</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/01/03/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a5%d8%aa%d8%ac/" title="12:35 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-03T12:35:52+02:00">03/01/2021</time><time class="updated" datetime="2021-01-03T13:10:17+02:00">03/01/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/01/03/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b3%d9%8a%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%a8%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%a5%d8%aa%d8%ac/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟"><img width="128" height="90" src="http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ما بين الحرب على سورية.. والخبز اليومي ؟؟" loading="lazy" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟" srcset="http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة.jpg 720w, http://albaathmedia.sy/wp-content/uploads/2019/12/ريشة-مع-دواة-300x211.jpg 300w" sizes="(max-width: 128px) 100vw, 128px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="ما بين الحرب على سورية.. والخبز اليومي ؟؟">ما بين الحرب على سورية.. والخبز اليومي ؟؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/" title="4:38 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-26T16:38:15+02:00">26/11/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/11/26/%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%ae%d8%a8%d8%b2-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d9%8a-%d8%9f/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/07/112701184_276767126963377_4058788583558709299_n.jpg" width="300" height="250" alt=""></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/02/15/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a7%d8%aa-%d8%ae%d8%b1%d8%ac%d8%aa-%d9%85%d9%86%d9%87%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d8%b9%d9%87%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/02/FB_IMG_1613396612400.jpg" alt="اتفاقيات خرجت منها أمريكا في عهد ترامب" />
				</a>
									<div class="wpspw-post-date">
						
						
						15/02/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/02/15/%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a7%d8%aa-%d8%ae%d8%b1%d8%ac%d8%aa-%d9%85%d9%86%d9%87%d8%a7-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d8%b9%d9%87%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/">اتفاقيات خرجت منها أمريكا في عهد ترامب</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/01/01/%d9%85%d8%b9%d8%b1%d8%b6-%d8%b5%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%8a-%d8%ae%d9%84%d8%a7/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/01/18.jpg" alt="معرض صور حول تاريخ حزب العمل الكوري خلال عهد الرئيس الكوري الديمقراطي كيم جونغ وون" />
				</a>
									<div class="wpspw-post-date">
						
						
						01/01/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/01/01/%d9%85%d8%b9%d8%b1%d8%b6-%d8%b5%d9%88%d8%b1-%d8%ad%d9%88%d9%84-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d9%83%d9%88%d8%b1%d9%8a-%d8%ae%d9%84%d8%a7/">معرض صور حول تاريخ حزب العمل الكوري خلال عهد الرئيس الكوري الديمقراطي كيم جونغ وون</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/10/25/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/10/إنفوغراف.jpg" alt="خسائر الحرائق الأخيرة في سورية" />
				</a>
									<div class="wpspw-post-date">
						
						
						25/10/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/10/25/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%a6%d9%82-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">خسائر الحرائق الأخيرة في سورية</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2020/10/21/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d8%a8/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2020/10/احتفالات-كبيرة-بالذكرى-الخامسة-والسبعين-لتأسيس-حزب-العمل-الكوري.jpg" alt="احتفالات كبيرة بالذكرى الخامسة والسبعين لتأسيس حزب العمل الكوري" />
				</a>
									<div class="wpspw-post-date">
						
						
						21/10/2020					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2020/10/21/%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d8%ae%d8%a7%d9%85%d8%b3%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d8%a8/">احتفالات كبيرة بالذكرى الخامسة والسبعين لتأسيس حزب العمل الكوري</a>
			</h2>

						
					</div>
	</div>
</div>			
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.57' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.15.1' id='cffscripts-js'></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"653480","nonce":"2970628b4d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.2' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.5.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.57' id='gglcptch_script-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613496453 -->