<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟! - البعث ميديا</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7CCairo%3Aregular%7COpen%20Sans%3A400%2C600&#038;subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic,latin%2Call&#038;display=swap" />
<meta name="description" content="علي بلال قاسم"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟! - البعث ميديا" />
<meta property="og:description" content="علي بلال قاسم" />
<meta property="og:url" content="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/" />
<meta property="og:site_name" content="البعث ميديا" />
<meta property="article:tag" content="شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟!" />
<meta property="article:section" content="اقتصاد" />
<meta property="og:updated_time" content="2021-11-09T20:58:41+02:00" />
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="426" />
<meta property="og:image:alt" content="زيادة" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟! - البعث ميديا" />
<meta name="twitter:description" content="علي بلال قاسم" />
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"http://albaathmedia.sy/#person","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627"},{"@type":"WebSite","@id":"http://albaathmedia.sy/#website","url":"http://albaathmedia.sy","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","publisher":{"@id":"http://albaathmedia.sy/#person"},"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg","url":"http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg","width":"736","height":"426","inLanguage":"ar"},{"@type":"Person","@id":"http://albaathmedia.sy/author/hadel/","name":"Hadel","url":"http://albaathmedia.sy/author/hadel/","image":{"@type":"ImageObject","@id":"http://1.gravatar.com/avatar/417ba7c74c527c14c56aff7275a04b5b?s=96&amp;d=mm&amp;r=g","url":"http://1.gravatar.com/avatar/417ba7c74c527c14c56aff7275a04b5b?s=96&amp;d=mm&amp;r=g","caption":"Hadel","inLanguage":"ar"}},{"@type":"WebPage","@id":"http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/#webpage","url":"http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/","name":"\u0634\u0627\u0626\u0639\u0627\u062a \u0627\u0644\u0632\u064a\u0627\u062f\u0629 \u0623\u0648 \u0627\u0644\u0645\u0646\u062d\u0629 \u0639\u0644\u0649 \u0627\u0644\u0631\u0648\u0627\u062a\u0628.. \u062c\u0631\u0639\u0629 \u0625\u0633\u0639\u0627\u0641\u064a\u0629 \u0623\u0645 \u062d\u0642\u0646\u0629 \u062a\u062e\u062f\u064a\u0631\u061f! - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","datePublished":"2021-11-09T18:14:10+02:00","dateModified":"2021-11-09T20:58:41+02:00","author":{"@id":"http://albaathmedia.sy/author/hadel/"},"isPartOf":{"@id":"http://albaathmedia.sy/#website"},"primaryImageOfPage":{"@id":"http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg"},"inLanguage":"ar"},{"@type":"BlogPosting","headline":"\u0634\u0627\u0626\u0639\u0627\u062a \u0627\u0644\u0632\u064a\u0627\u062f\u0629 \u0623\u0648 \u0627\u0644\u0645\u0646\u062d\u0629 \u0639\u0644\u0649 \u0627\u0644\u0631\u0648\u0627\u062a\u0628.. \u062c\u0631\u0639\u0629 \u0625\u0633\u0639\u0627\u0641\u064a\u0629 \u0623\u0645 \u062d\u0642\u0646\u0629 \u062a\u062e\u062f\u064a\u0631\u061f! - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","datePublished":"2021-11-09T18:14:10+02:00","dateModified":"2021-11-09T20:58:41+02:00","author":{"@type":"Person","name":"Hadel"},"publisher":{"@id":"http://albaathmedia.sy/#person"},"description":"\u0639\u0644\u064a \u0628\u0644\u0627\u0644 \u0642\u0627\u0633\u0645","name":"\u0634\u0627\u0626\u0639\u0627\u062a \u0627\u0644\u0632\u064a\u0627\u062f\u0629 \u0623\u0648 \u0627\u0644\u0645\u0646\u062d\u0629 \u0639\u0644\u0649 \u0627\u0644\u0631\u0648\u0627\u062a\u0628.. \u062c\u0631\u0639\u0629 \u0625\u0633\u0639\u0627\u0641\u064a\u0629 \u0623\u0645 \u062d\u0642\u0646\u0629 \u062a\u062e\u062f\u064a\u0631\u061f! - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","@id":"http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/#richSnippet","isPartOf":{"@id":"http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/#webpage"},"image":{"@id":"http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg"},"inLanguage":"ar","mainEntityOfPage":{"@id":"http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟! خلاصة التعليقات" href="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.76' type='text/css' media='all' />

<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.76' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.6' type='text/css' media='all' />


<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.76' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.76' id='bwg_frontend-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://albaathmedia.sy/wp-json/wp/v2/posts/669930" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=669930' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2021%2F11%2F09%2F%25d8%25b4%25d8%25a7%25d8%25a6%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a3%25d9%2588-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25ad%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25a7%25d8%25aa%25d8%25a8-%25d8%25ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2021%2F11%2F09%2F%25d8%25b4%25d8%25a7%25d8%25a6%25d8%25b9%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b2%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a3%25d9%2588-%25d8%25a7%25d9%2584%25d9%2585%25d9%2586%25d8%25ad%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25a7%25d8%25aa%25d8%25a8-%25d8%25ac%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-669930 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 09, 11, 2021 - 8:59 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2021/11/09/%d8%a3%d8%af%d8%a7%d8%a1-%d9%87%d8%b2%d9%8a%d9%84-%d9%88%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%84%d8%b3%d9%8a%d9%91%d8%af%d8%a7%d8%aa-%d8%b3%d9%84%d9%91%d8%aa%d9%86%d8%a7/"
						   title="أداء هزيل وخسارة غريبة لسيّدات سلّتنا أمام لبنان">أداء هزيل وخسارة غريبة لسيّدات سلّتنا أمام لبنان</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/"
						   title="شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟!">شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟!</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86-%d8%b2/"
						   title="الرئيس الأسد يستقبل الشيخ عبد الله بن زايد آل نهيان وزير الخارجية والتعاون الدولي في دولة الإمارات العربية المتحدة">الرئيس الأسد يستقبل الشيخ عبد الله بن زايد آل نهيان وزير الخارجية والتعاون الدولي في دولة الإمارات العربية المتحدة</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/11/09/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%85%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9/"
						   title="&#8220;قمة الديمقراطية&#8221; الأمريكية!">&#8220;قمة الديمقراطية&#8221; الأمريكية!</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2021/11/09/%d9%81%d9%87%d9%8a%d9%85-%d8%a7%d9%84%d9%81%d9%87%d9%85%d8%a7%d9%86-%d8%b9%d8%b1%d8%b6-%d9%85%d8%b3%d8%b1%d8%ad%d9%8a-%d9%8a%d8%a8%d8%ab%d9%91-%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%aa%d8%b1%d8%a8/"
						   title="&#8220;فهيم الفهمان&#8221;.. عرض مسرحي يبثّ رسائل تربوية للطفل">&#8220;فهيم الفهمان&#8221;.. عرض مسرحي يبثّ رسائل تربوية للطفل</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			<div> </div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			               
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-669930" class="post-669930 post type-post status-publish format-standard has-post-thumbnail hentry category-148383 category-148385 tag-155205">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg" class="image-popup"><img width="736" height="426" src="http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673.jpeg 736w, http://albaathmedia.sy/wp-content/uploads/2021/11/received_1315080965602673-300x174.jpeg 300w" sizes="(max-width: 736px) 100vw, 736px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			شائعات الزيادة أو المنحة على الرواتب.. جرعة إسعافية أم حقنة تخدير؟!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"  rel="category tag">اقتصاد</a>-<a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/"  rel="category tag">الاقتصاد المحلي</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/" title="6:14 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-09T18:14:10+02:00">09/11/2021</time><time class="updated" datetime="2021-11-09T20:58:41+02:00">09/11/2021</time></a></span>
			

			</div>
   	<div class="entry-content clearfix">
   		<p style="text-align: right;">يرتفع منسوب التفاؤل في أزمان الزنقات والاختناقات المعيشية لجرعة إسعافية تدعم حالة الاحتضار التي أصابت ثنائية &#8220;الراتب والمعاش&#8221; في مقتل، لتتجه أنظار الشريحة القابضة على جمر انتظار أواخر الشهور لتلقي القبض على آلاف من الليرات بالكاد تسد رمق الأيام العشرة الأولى، نحو آمال عريضة، مفادها رشوحات وتسريبات من هنا وهناك، بأن زيادة أو منحة قريبة المنال ستطال أصحاب الدخول الثابتة في زمن تحركت فيه أسعار وقيم السلع والمواد أشواطاً كبيرة، جعلت الهوة شاسعة والمسافة غير مجسورة وخواطر الإمكانيات مكسورة.<br />
في سياق الكلام عن الرواتب ومواجعها نحن أمام أكثر من 2،5 مليون موظف ومتقاعد، ينظر إليهم أقطاب السوق على أنهم البقرة الحلوب التي من خلالها تضخ الدولة ملياراتها في السوق، حيث تدبّ الحركة وتنتعش التجارة وينمو البيع والشراء، هذا إذا كنا من أصحاب النوايا البيضاء بحق الصناع والتجار والباعة، في حين أن الواقع ورصيد التجارب يقدم نموذجاً من الطمع والجشع والاستغلال الأعمى الذي يسحب دسم وخير أي تحريك حكومي على الرواتب، ما يجعل مفعول الزيادة غير موجود بالأصل وكأن شيئاً لم يكن، وهنا يكثر الرافضون والمتحفظون على فكرة الزيادة أو المنحة والعطية على الرواتب.<br />
ومع سريان الشائعات التي يجد فيها المواطن ضالته المشروعة وغير المحاسب عليها قانونياً، ينطلق حراك الرأي العام &#8220;الهادئ والساكن&#8221; وتوظيف عنصر الأقاويل والخبريات والضجيج الفيسبوكي والصخب الناعم عبر التهامس بأنبلاج &#8220;نقلاً عن صانع قرار أو مسؤول كبير مغمور الهوية&#8221;، بأن القرار وراء الباب، وما أكثر الشطار الذين يرون في الخطوة جرعة أمل وبريق سعادة في عيون الناس المبشرين بجنة الزيادة المبلوعة مسبقاً &#8211; كما أسلفنا – في وقت يعتبرها محللون بأنها لا تعدو عن كونها &#8220;حقنة تخدير&#8221; تريح الأعصاب المشدودة والمتوترة وتهدئ من احتقان الكثيرين ممن سرقت منهم الأحوال المعيشية الصعبة &#8220;طولة بالهم&#8221;، أما العازفون على وتر التسويق لهذه الحكومة أو تلك أو الوزير الفلاني، فخباثتهم لها آذان صاغية ومحل من الإعراب في جدلية التلميع والدعاية لإنجاز من وزن الدعم المالي الذي لن يكفي حتى ولو كان مفتوح السقف، فكما يرى اقتصاديون بأنها حتى لو كانت بمقدار مائة في المائة لن تكون ذات جدوى أيضاً، بل يجب أن تكون عشرة أضعاف راتب المواطن حتى تفي بالغرض في ظل الارتفاع الكبير للأسعار.<br />
وكما يقول أحدهم: إن كل زيادة أقل من ذلك غير مجدية، وفي حال تمت زيادة الراتب لـ40 أو 50 في المائة، ستؤدي إلى ارتفاع أسعار بحدود 60 إلى 70 في المائة، «وبالتالي ثمة دعوة ألا يزيدوا الراتب، إلا إذا زادت بنسبة عشرة أضعاف مع تثبيت الأسعار».<br />
بكل الأحوال لا يمكن التجني على مجريات الخطوات التي اتخذت في مضمار إصلاح ذات بين الرواتب والأجور، فما اتخذ وحقق مهم، ولكنه غير قابل للصرف أمام فجور الأسواق وفلتان وحش تثبيت الأسعار من يدي الحكومة لأسباب منها جوهري وصميمي وآخر له ارتباط بالظروف الموضوعية والوضع الكلي لاقتصاد بات على كف عفريت من كثرة اللعنات التي أصابته في الصميم، ومع ذلك لا يمكن لموظف مهما أصابه من حنق وغيظ الحال أن يرفض أو يتدلل على إضافة مالية مهما تكن قليلة، لأن الجيب عطشى لأي مبلغ &#8220;من غامض علمه&#8221;، لكن المشكلة التي لطالما تشغل بال الشارع هي مع باقي فئات المجتمع من غير الموظفين &#8220;عمال وأصحاب المهن الحرة&#8221;، إذ كيف سيكون المنعكس عليهم وهؤلاء هم النسبة الأكبر التي تصاب بالحنق لسماع كلمة زيادة على الراتب، ومع بعضهم شيء من الحق في توجيه الملامة لصناع السياسات والقرارات لجهة ضرورة أن يترافق موضوع زيادة الرواتب مع إجراءات تؤدي لتحسين معيشة المواطن، بحيث يغطي المنعكس الحقيقي لزيادة الرواتب احتياجات كامل السوريين.</p>
<p><strong>علي بلال قاسم</strong></p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a8%d9%86-%d8%b2/" rel="prev"><span class="meta-nav">&larr;</span> الرئيس الأسد يستقبل الشيخ عبد الله بن زايد آل نهيان وزير الخارجية والتعاون الدولي في دولة الإمارات العربية المتحدة</a></li>
			<li class="next"><a href="http://albaathmedia.sy/2021/11/09/%d8%a3%d8%af%d8%a7%d8%a1-%d9%87%d8%b2%d9%8a%d9%84-%d9%88%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d8%ba%d8%b1%d9%8a%d8%a8%d8%a9-%d9%84%d8%b3%d9%8a%d9%91%d8%af%d8%a7%d8%aa-%d8%b3%d9%84%d9%91%d8%aa%d9%86%d8%a7/" rel="next">أداء هزيل وخسارة غريبة لسيّدات سلّتنا أمام لبنان <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/09/%d8%b4%d8%a7%d8%a6%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a3%d9%88-%d8%a7%d9%84%d9%85%d9%86%d8%ad%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%aa%d8%a8-%d8%ac/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='669930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/21/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';"> شكاوي</span></a></h5></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b9%d9%86/" title="استجابة لشكوى أزمة النقل.. الجهات المعنية ترد"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2021/11/254942479_644746946529785_6106618419025471966_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="استجابة لشكوى أزمة النقل.. الجهات المعنية ترد" loading="lazy" title="استجابة لشكوى أزمة النقل.. الجهات المعنية ترد" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b9%d9%86/" title="استجابة لشكوى أزمة النقل.. الجهات المعنية ترد">استجابة لشكوى أزمة النقل.. الجهات المعنية ترد</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b9%d9%86/" title="10:30 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-09T10:30:47+02:00">09/11/2021</time><time class="updated" datetime="2021-11-09T11:41:01+02:00">09/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/09/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b9%d9%86/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>استجابة إلى التحقيق الذي نشره موقع &#8220;البعث ميديا&#8221;، بعنوان &#8220;أزمة النقل ليست بجديدة.. كلام غير مسؤول من مسؤول والواقع يتحدث&#8221;،</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/07/%d9%88%d8%a7%d9%82%d8%b9-%d8%ae%d8%af%d9%85%d9%8a-%d8%b3%d9%8a%d9%91%d9%89%d8%a1-%d9%81%d9%8a-%d8%ad%d9%8a-%d9%88%d8%a7%d8%af%d9%8a-%d8%b5%d9%81%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b1%d9%83%d9%86-%d8%a7%d9%84/" title="واقع خدمي سيّىء في حي وادي صفيرة بركن الدين"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/11/received_321757372642508-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="واقع خدمي سيّىء في حي وادي صفيرة بركن الدين" loading="lazy" title="واقع خدمي سيّىء في حي وادي صفيرة بركن الدين" srcset="http://albaathmedia.sy/wp-content/uploads/2021/11/received_321757372642508-130x90.jpeg 130w, http://albaathmedia.sy/wp-content/uploads/2021/11/received_321757372642508-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/07/%d9%88%d8%a7%d9%82%d8%b9-%d8%ae%d8%af%d9%85%d9%8a-%d8%b3%d9%8a%d9%91%d9%89%d8%a1-%d9%81%d9%8a-%d8%ad%d9%8a-%d9%88%d8%a7%d8%af%d9%8a-%d8%b5%d9%81%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b1%d9%83%d9%86-%d8%a7%d9%84/" title="واقع خدمي سيّىء في حي وادي صفيرة بركن الدين">واقع خدمي سيّىء في حي وادي صفيرة بركن الدين</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/07/%d9%88%d8%a7%d9%82%d8%b9-%d8%ae%d8%af%d9%85%d9%8a-%d8%b3%d9%8a%d9%91%d9%89%d8%a1-%d9%81%d9%8a-%d8%ad%d9%8a-%d9%88%d8%a7%d8%af%d9%8a-%d8%b5%d9%81%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b1%d9%83%d9%86-%d8%a7%d9%84/" title="9:40 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-07T09:40:53+02:00">07/11/2021</time><time class="updated" datetime="2021-11-07T09:41:42+02:00">07/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/07/%d9%88%d8%a7%d9%82%d8%b9-%d8%ae%d8%af%d9%85%d9%8a-%d8%b3%d9%8a%d9%91%d9%89%d8%a1-%d9%81%d9%8a-%d8%ad%d9%8a-%d9%88%d8%a7%d8%af%d9%8a-%d8%b5%d9%81%d9%8a%d8%b1%d8%a9-%d8%a8%d8%b1%d9%83%d9%86-%d8%a7%d9%84/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/01/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a8%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%b9%d8%b7%d9%84-%d9%85%d9%8a/" title="استجابة للشكوى.. المباشرة بإصلاح عطل مياه حي شهاب الدين"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/11/مياه-عطل-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="استجابة للشكوى.. المباشرة بإصلاح عطل مياه حي شهاب الدين" loading="lazy" title="استجابة للشكوى.. المباشرة بإصلاح عطل مياه حي شهاب الدين" srcset="http://albaathmedia.sy/wp-content/uploads/2021/11/مياه-عطل-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/11/مياه-عطل-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/01/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a8%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%b9%d8%b7%d9%84-%d9%85%d9%8a/" title="استجابة للشكوى.. المباشرة بإصلاح عطل مياه حي شهاب الدين">استجابة للشكوى.. المباشرة بإصلاح عطل مياه حي شهاب الدين</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/01/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a8%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%b9%d8%b7%d9%84-%d9%85%d9%8a/" title="11:05 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-01T11:05:50+02:00">01/11/2021</time><time class="updated" datetime="2021-11-01T11:21:31+02:00">01/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/01/%d8%a7%d8%b3%d8%aa%d8%ac%d8%a7%d8%a8%d8%a9-%d9%84%d9%84%d8%b4%d9%83%d9%88%d9%89-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a8%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%b9%d8%b7%d9%84-%d9%85%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/10/31/%d8%a3%d8%b9%d8%b7%d8%a7%d9%84-%d8%aa%d8%b3%d8%a8%d8%a8-%d9%87%d8%af%d8%b1-%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d8%a7%d9%84%d9%82%d8%b1%d8%af%d8%a7%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d9%88%d8%aa%d9%8a/" title="أعطال تسبب هدر مياه بالقرداحة والروتين يعطل الإصلاح"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/10/اللاذقية-شكاوى-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أعطال تسبب هدر مياه بالقرداحة والروتين يعطل الإصلاح" loading="lazy" title="أعطال تسبب هدر مياه بالقرداحة والروتين يعطل الإصلاح" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/اللاذقية-شكاوى-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/10/اللاذقية-شكاوى-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/10/31/%d8%a3%d8%b9%d8%b7%d8%a7%d9%84-%d8%aa%d8%b3%d8%a8%d8%a8-%d9%87%d8%af%d8%b1-%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d8%a7%d9%84%d9%82%d8%b1%d8%af%d8%a7%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d9%88%d8%aa%d9%8a/" title="أعطال تسبب هدر مياه بالقرداحة والروتين يعطل الإصلاح">أعطال تسبب هدر مياه بالقرداحة والروتين يعطل الإصلاح</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/10/31/%d8%a3%d8%b9%d8%b7%d8%a7%d9%84-%d8%aa%d8%b3%d8%a8%d8%a8-%d9%87%d8%af%d8%b1-%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d8%a7%d9%84%d9%82%d8%b1%d8%af%d8%a7%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d9%88%d8%aa%d9%8a/" title="10:13 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-31T10:13:23+02:00">31/10/2021</time><time class="updated" datetime="2021-10-31T10:16:55+02:00">31/10/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/10/31/%d8%a3%d8%b9%d8%b7%d8%a7%d9%84-%d8%aa%d8%b3%d8%a8%d8%a8-%d9%87%d8%af%d8%b1-%d9%85%d9%8a%d8%a7%d9%87-%d8%a8%d8%a7%d9%84%d9%82%d8%b1%d8%af%d8%a7%d8%ad%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d9%88%d8%aa%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><div class="cff-wrapper">
<section class="cff-likebox cff-outside cff-top" >
		<iframe src="" class="fb_iframe_widget" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="1" data-hide-cover="" data-hide-cta="" data-likebox-faces="1" data-height="154" data-locale="ar_AR" scrolling="no" allowTransparency="true" allow="encrypted-media" ></iframe>
</section><div class="cff-wrapper-ctn " ><div id="cff"  class="cff cff-list-container  cff-default-styles "   style="width:100%;"   data-char="400" ><div class="cff-error-msg">
	<div>
		<i class="fa fa-lock" aria-hidden="true" style="margin-right: 5px;"></i><b>This message is only visible to admins.</b><br/>
		Problem displaying Facebook posts.					<br/><a href="javascript:void(0);" id="cff-show-error" onclick="cffShowError()">Click to show error</a>
			<script type="text/javascript">function cffShowError() { document.getElementById("cff-error-reason").style.display = "block"; document.getElementById("cff-show-error").style.display = "none"; }</script>
			</div>
			<div id="cff-error-reason">
																													<b>Error:</b> Server configuration issue												
			</div>
				
</div>
<div class="cff-posts-wrap"></div><input class="cff-pag-url" type="hidden" data-cff-shortcode="" data-post-id="669930" data-feed-id="272118080133704"></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/02/%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%83%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b6%d9%85%d9%88%d9%86/" title="الكتاب السوري.. أسئلة في الشكل والمضمون"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2021/11/حلقة-أغلفة-الكتب-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="الكتاب السوري.. أسئلة في الشكل والمضمون" loading="lazy" title="الكتاب السوري.. أسئلة في الشكل والمضمون" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/02/%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%83%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b6%d9%85%d9%88%d9%86/" title="الكتاب السوري.. أسئلة في الشكل والمضمون">الكتاب السوري.. أسئلة في الشكل والمضمون</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/02/%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%83%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b6%d9%85%d9%88%d9%86/" title="10:01 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-02T10:01:16+02:00">02/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/02/%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%a3%d8%b3%d8%a6%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%83%d9%84-%d9%88%d8%a7%d9%84%d9%85%d8%b6%d9%85%d9%88%d9%86/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>الكتاب السوري.. أسئلة في الشكل والمضمون إعداد: ريم حسن – تمام بركات تقديم: ريم حسن ضيوف الحوار: الدكتور رسلان علاء</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/10/31/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85/" title="صندوق المعونة الاجتماعية ومصارف التمويل الصغير"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/10/حلقة-صندوق-المعونة-ومصارف-التمويل-الأصغر-1-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="صندوق المعونة الاجتماعية ومصارف التمويل الصغير" loading="lazy" title="صندوق المعونة الاجتماعية ومصارف التمويل الصغير" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/حلقة-صندوق-المعونة-ومصارف-التمويل-الأصغر-1-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2021/10/حلقة-صندوق-المعونة-ومصارف-التمويل-الأصغر-1-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/10/31/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85/" title="صندوق المعونة الاجتماعية ومصارف التمويل الصغير">صندوق المعونة الاجتماعية ومصارف التمويل الصغير</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/10/31/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85/" title="12:21 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-31T12:21:05+02:00">31/10/2021</time><time class="updated" datetime="2021-10-31T16:27:16+02:00">31/10/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/10/31/%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%85%d8%b9%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d9%88%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%aa%d9%85/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/10/30/%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d9%85-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%85%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/" title="حوار خاص مع م غسان الزامل وزير الكهرباء في الجمهورية العربية لسورية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/10/02510001.00_18_33_40.Still002-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="حوار خاص مع م غسان الزامل وزير الكهرباء في الجمهورية العربية لسورية" loading="lazy" title="حوار خاص مع م غسان الزامل وزير الكهرباء في الجمهورية العربية لسورية" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/02510001.00_18_33_40.Still002-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/10/02510001.00_18_33_40.Still002-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/10/30/%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d9%85-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%85%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/" title="حوار خاص مع م غسان الزامل وزير الكهرباء في الجمهورية العربية لسورية">حوار خاص مع م غسان الزامل وزير الكهرباء في الجمهورية العربية لسورية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/10/30/%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d9%85-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%85%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/" title="3:22 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-30T15:22:34+02:00">30/10/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/10/30/%d8%ad%d9%88%d8%a7%d8%b1-%d8%ae%d8%a7%d8%b5-%d9%85%d8%b9-%d9%85-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%b2%d8%a7%d9%85%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a1/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/10/27/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" title="الرئيس الأسد يزور الأكاديمية العسكرية العليا بدمشق ويلتقي خريجي الدورة السادسة والثلاثين (قيادة وأركان)"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/10/سلايد-1-1050x525-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الرئيس الأسد يزور الأكاديمية العسكرية العليا بدمشق ويلتقي خريجي الدورة السادسة والثلاثين (قيادة وأركان)" loading="lazy" title="الرئيس الأسد يزور الأكاديمية العسكرية العليا بدمشق ويلتقي خريجي الدورة السادسة والثلاثين (قيادة وأركان)" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/سلايد-1-1050x525-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/10/سلايد-1-1050x525-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/10/27/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" title="الرئيس الأسد يزور الأكاديمية العسكرية العليا بدمشق ويلتقي خريجي الدورة السادسة والثلاثين (قيادة وأركان)">الرئيس الأسد يزور الأكاديمية العسكرية العليا بدمشق ويلتقي خريجي الدورة السادسة والثلاثين (قيادة وأركان)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/10/27/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" title="9:49 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-27T21:49:43+03:00">27/10/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/10/27/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a7%d9%84%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_image-19" class="widget widget_media_image clearfix"><a href="http://wpk.albaathmedia.sy/"><img width="300" height="150" src="http://albaathmedia.sy/wp-content/uploads/2021/10/b6236447-1a5d-4b1d-bb70-5866617620f7-300x150.jpg" class="image wp-image-668240  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/b6236447-1a5d-4b1d-bb70-5866617620f7-300x150.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2021/10/b6236447-1a5d-4b1d-bb70-5866617620f7-1024x512.jpg 1024w, http://albaathmedia.sy/wp-content/uploads/2021/10/b6236447-1a5d-4b1d-bb70-5866617620f7-768x384.jpg 768w, http://albaathmedia.sy/wp-content/uploads/2021/10/b6236447-1a5d-4b1d-bb70-5866617620f7.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/07/%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%b1%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d9%91%d8%a9/" title="قمّة المفارقات الإنسانيّة!"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2021/11/IMG-20211107-WA0001-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="قمّة المفارقات الإنسانيّة!" loading="lazy" title="قمّة المفارقات الإنسانيّة!" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/07/%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%b1%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d9%91%d8%a9/" title="قمّة المفارقات الإنسانيّة!">قمّة المفارقات الإنسانيّة!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/07/%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%b1%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d9%91%d8%a9/" title="12:29 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-07T12:29:06+02:00">07/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/07/%d9%82%d9%85%d9%91%d8%a9-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%b1%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d9%91%d8%a9/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>حالة من الازدواجية شهدتها قمة العشرين التي انعقدت مؤخراً في مدينا روما الإيطالية، فما بين البحث عن تعزيز قدرات الدول</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%85-%d9%88%d9%84%d9%86-%d9%8a%d9%8f%d9%83%d8%aa%d8%a8-%d8%a5%d9%84%d8%a7-%d9%88%d9%81%d9%82-%d9%85%d8%b5%d8%a7/" title="الدستور السوري لم ولن يُكتب إلا وفق مصالح الشعب وقضاياه الوطنية العادلة"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/11/121123368_mediaitem121123367-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الدستور السوري لم ولن يُكتب إلا وفق مصالح الشعب وقضاياه الوطنية العادلة" loading="lazy" title="الدستور السوري لم ولن يُكتب إلا وفق مصالح الشعب وقضاياه الوطنية العادلة" srcset="http://albaathmedia.sy/wp-content/uploads/2021/11/121123368_mediaitem121123367-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/11/121123368_mediaitem121123367-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%85-%d9%88%d9%84%d9%86-%d9%8a%d9%8f%d9%83%d8%aa%d8%a8-%d8%a5%d9%84%d8%a7-%d9%88%d9%81%d9%82-%d9%85%d8%b5%d8%a7/" title="الدستور السوري لم ولن يُكتب إلا وفق مصالح الشعب وقضاياه الوطنية العادلة">الدستور السوري لم ولن يُكتب إلا وفق مصالح الشعب وقضاياه الوطنية العادلة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%85-%d9%88%d9%84%d9%86-%d9%8a%d9%8f%d9%83%d8%aa%d8%a8-%d8%a5%d9%84%d8%a7-%d9%88%d9%81%d9%82-%d9%85%d8%b5%d8%a7/" title="10:11 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-03T22:11:06+02:00">03/11/2021</time><time class="updated" datetime="2021-11-04T22:12:38+02:00">04/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/03/%d8%a7%d9%84%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d9%84%d9%85-%d9%88%d9%84%d9%86-%d9%8a%d9%8f%d9%83%d8%aa%d8%a8-%d8%a5%d9%84%d8%a7-%d9%88%d9%81%d9%82-%d9%85%d8%b5%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/11/03/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%86%d8%ad%d9%86-%d9%86%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89/" title="أزمة الطّاقة تهدّد العالم.. ونحن نعمل على البدائل"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/11/أزمة-الطاقة-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أزمة الطّاقة تهدّد العالم.. ونحن نعمل على البدائل" loading="lazy" title="أزمة الطّاقة تهدّد العالم.. ونحن نعمل على البدائل" srcset="http://albaathmedia.sy/wp-content/uploads/2021/11/أزمة-الطاقة-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/11/أزمة-الطاقة-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/11/03/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%86%d8%ad%d9%86-%d9%86%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89/" title="أزمة الطّاقة تهدّد العالم.. ونحن نعمل على البدائل">أزمة الطّاقة تهدّد العالم.. ونحن نعمل على البدائل</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/11/03/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%86%d8%ad%d9%86-%d9%86%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89/" title="12:08 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-03T12:08:39+02:00">03/11/2021</time><time class="updated" datetime="2021-11-03T12:16:55+02:00">03/11/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/11/03/%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88%d9%86%d8%ad%d9%86-%d9%86%d8%b9%d9%85%d9%84-%d8%b9%d9%84%d9%89/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2021/10/31/%d8%a8%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%87%d9%84-%d8%aa%d8%a8%d9%82%d9%89-%d9%86%d8%ba%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%88%d8%af/" title="بعد مؤتمر الصحفيين.. هل تبقى نغمة الوعود مستمرة؟!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2021/10/مؤتمر-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="بعد مؤتمر الصحفيين.. هل تبقى نغمة الوعود مستمرة؟!" loading="lazy" title="بعد مؤتمر الصحفيين.. هل تبقى نغمة الوعود مستمرة؟!" srcset="http://albaathmedia.sy/wp-content/uploads/2021/10/مؤتمر-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2021/10/مؤتمر-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2021/10/31/%d8%a8%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%87%d9%84-%d8%aa%d8%a8%d9%82%d9%89-%d9%86%d8%ba%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%88%d8%af/" title="بعد مؤتمر الصحفيين.. هل تبقى نغمة الوعود مستمرة؟!">بعد مؤتمر الصحفيين.. هل تبقى نغمة الوعود مستمرة؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2021/10/31/%d8%a8%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%87%d9%84-%d8%aa%d8%a8%d9%82%d9%89-%d9%86%d8%ba%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%88%d8%af/" title="10:28 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-31T10:28:20+02:00">31/10/2021</time><time class="updated" datetime="2021-10-31T11:12:47+02:00">31/10/2021</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2021/10/31/%d8%a8%d8%b9%d8%af-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%81%d9%8a%d9%8a%d9%86-%d9%87%d9%84-%d8%aa%d8%a8%d9%82%d9%89-%d9%86%d8%ba%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d9%88%d8%af/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_300x250_advertisement_widget-7" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><a href="http://sia.gov.sy/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://albaathmedia.sy/wp-content/uploads/2020/07/112701184_276767126963377_4058788583558709299_n.jpg" width="300" height="250" alt="">
                           </a></div>		</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/05/30/%d8%a3%d9%88%d8%ba%d8%a7%d8%b1%d9%8a%d8%aa-%d9%85%d8%ae%d8%aa%d8%b1%d8%b9%d8%a9-%d8%a3%d9%88%d9%84-%d8%a3%d8%a8%d8%ac%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/05/الغلاف-2.jpg" alt="أوغاريت مخترعة أول أبجدية في التاريخ" />
				</a>
									<div class="wpspw-post-date">
						
						
						30/05/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/05/30/%d8%a3%d9%88%d8%ba%d8%a7%d8%b1%d9%8a%d8%aa-%d9%85%d8%ae%d8%aa%d8%b1%d8%b9%d8%a9-%d8%a3%d9%88%d9%84-%d8%a3%d8%a8%d8%ac%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/">أوغاريت مخترعة أول أبجدية في التاريخ</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/05/23/%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d8%a8%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a3%d8%a8%d8%b1%d8%b2-%d9%85%d8%b1%d8%a7%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/05/الغلاف-1.jpg" alt="الأمل بالعمل.. أبرز مراسيم السيد الرئيس المتعلقة بالإنتاج" />
				</a>
									<div class="wpspw-post-date">
						
						
						23/05/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/05/23/%d8%a7%d9%84%d8%a3%d9%85%d9%84-%d8%a8%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a3%d8%a8%d8%b1%d8%b2-%d9%85%d8%b1%d8%a7%d8%b3%d9%8a%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3/">الأمل بالعمل.. أبرز مراسيم السيد الرئيس المتعلقة بالإنتاج</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/05/21/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d9%81%d8%b9%d9%84-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/05/الغلاف.jpg" alt="خسائر كيان الاحتلال بفعل ضربات المقاومة الفلسطينية" />
				</a>
									<div class="wpspw-post-date">
						
						
						21/05/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/05/21/%d8%ae%d8%b3%d8%a7%d8%a6%d8%b1-%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d9%81%d8%b9%d9%84-%d8%b6%d8%b1%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88/">خسائر كيان الاحتلال بفعل ضربات المقاومة الفلسطينية</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/04/19/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/04/غلاف-2.jpg" alt="العملات الرقمية" />
				</a>
									<div class="wpspw-post-date">
						
						
						19/04/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/04/19/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9/">العملات الرقمية</a>
			</h2>

						
					</div>
	</div>
</div>
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "http://albaathmedia.sy/wp-admin/admin-ajax.php";
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.62' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"http:\/\/albaathmedia.sy\/wp-json\/post-views-counter\/view-post\/","postID":"669930","nonce":"263c4ee233"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.4' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.7.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.62' id='gglcptch_script-js'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636484364 -->