<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>الجعفري يؤكد سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني &#8211; البعث ميديا</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الجعفري يؤكد سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني خلاصة التعليقات" href="http://albaathmedia.sy/2022/06/05/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af%d8%a9-%d8%b9%d8%a7/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://albaathmedia.sy/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.9.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://albaathmedia.sy/wp-json/" /><link rel="alternate" type="application/json" href="http://albaathmedia.sy/wp-json/wp/v2/posts/680897" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="http://albaathmedia.sy/2022/06/05/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af%d8%a9-%d8%b9%d8%a7/" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=680897' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2022%2F06%2F05%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b9%25d9%2581%25d8%25b1%25d9%258a-%25d9%258a%25d8%25a4%25d9%2583%25d8%25af-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2022%2F06%2F05%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b9%25d9%2581%25d8%25b1%25d9%258a-%25d9%258a%25d8%25a4%25d9%2583%25d8%25af-%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25a6%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a7%2F&#038;format=xml" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com">
	<link href='https://fonts.googleapis.com/css2?display=swap&family=Cairo' rel='stylesheet'>
<!-- This website uses the Simple Posts Ticker plugin v1.1.5 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
			<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h1 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h2 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h3 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h4 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h5 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} h6 {font-family: 'Cairo', sans-serif;font-style: normal;font-weight: 400;} 	</style>
	</head>

<body class="rtl post-template-default single single-post postid-680897 single-format-standard custom-background wp-custom-logo  better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 05, 06, 2022 - 5:46 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2022/06/05/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af%d8%a9-%d8%b9%d8%a7/"
						   title="الجعفري يؤكد سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني">الجعفري يؤكد سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2022/06/05/%d8%ad%d8%af%d8%a7%d8%af-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a3%d9%88%d8%b1%d8%a7%d8%b3%d9%8a%d8%a7-%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%ad%d8%b6%d8%a7%d8%b1%d9%8a-%d9%88%d8%a7/"
						   title="حداد: منطقة أوراسيا مركز تواصل حضاري واقتصادي بين الشرق والغرب">حداد: منطقة أوراسيا مركز تواصل حضاري واقتصادي بين الشرق والغرب</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2022/06/05/%d8%b4%d9%81%d9%8a%d9%88%d9%86%d8%aa%d9%8a%d9%83-%d8%aa%d8%aa%d9%88%d8%ac-%d8%a8%d9%84%d9%82%d8%a8-%d8%b1%d9%88%d9%84%d8%a7%d9%86-%d8%ba%d8%a7%d8%b1%d9%88%d8%b3/"
						   title="شفيونتيك تتوج بلقب رولان غاروس">شفيونتيك تتوج بلقب رولان غاروس</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2022/06/05/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%a9-%d9%8a%d8%b1%d9%81%d8%b6-%d8%b7%d9%84%d8%a8-%d8%a3%d9%87%d9%84%d9%8a-%d8%ad%d9%84%d8%a8-%d9%88%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1/"
						   title="اتحاد السلة يرفض طلب أهلي حلب.. والأخير يلجأ للكرامة">اتحاد السلة يرفض طلب أهلي حلب.. والأخير يلجأ للكرامة</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2022/06/05/%d9%85%d9%8a%d8%b1%d9%88%d8%b1-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b3%d8%b1%d8%a8-%d9%88%d8%ac%d9%87%d8%a9-%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d9%82%d8%a7/"
						   title="&#8220;ميرور&#8221; البريطانية تسرب وجهة صلاح القادمة">&#8220;ميرور&#8221; البريطانية تسرب وجهة صلاح القادمة</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			<div> </div>
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			               
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-680897" class="post-680897 post type-post status-publish format-standard has-post-thumbnail hentry category-3 category-6 category-17 tag-156355">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2022/06/الجعفري.jpg" class="image-popup"><img width="595" height="287" src="http://albaathmedia.sy/wp-content/uploads/2022/06/الجعفري.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2022/06/الجعفري.jpg 595w, http://albaathmedia.sy/wp-content/uploads/2022/06/الجعفري-300x145.jpg 300w" sizes="(max-width: 595px) 100vw, 595px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			الجعفري يؤكد سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/20/"  rel="category tag">سورية</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2022/06/05/%d8%a7%d9%84%d8%ac%d8%b9%d9%81%d8%b1%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%a7%d8%a6%d8%af%d8%a9-%d8%b9%d8%a7/" title="3:01 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-06-05T15:01:24+03:00">05/06/2022</time></a></span>
			

			</div>
   	<div class="entry-content clearfix">
   		<p>تحت عنوان القانون الدولي الإنساني (سبل التنفيذ الوطني والمواءمة التشريعية) نظمت اللجنة الوطنية السورية للقانون الدولي الإنساني بالتعاون مع اللجنة الدولية للصليب الأحمر اليوم ورشة عمل وذلك في فندق شيراتون دمشق.</p>
<p>الدكتور بشار الجعفري نائب وزير الخارجية والمغتربين رئيس اللجنة الوطنية السورية للقانون الدولي الإنساني أكد خلال افتتاح الورشة أن سورية من الدول الرائدة عالمياً في مجال التوعية بالقانون الدولي الإنساني مضيفاً “نحن في سورية مضينا قدماً في هذا المضمار”.</p>
<p>وبين الجعفري أن سورية تعمل على الوفاء بالقانون الدولي الإنساني ونشره ومواءمته مع التشريعات الوطنية المصدق عليها من الجمهورية العربية السورية.</p>
<p>كريستوف مارتن رئيس بعثة اللجنة الدولية للصليب الأحمر في سورية قال إن اللجنة الدولية للصليب الأحمر منظمة إنسانية غير حكومية وغير منحازة هدفها الأساسي تقديم المساعدات الإنسانية وتسعى لمنع المعاناة وتعزيز مبادئ القانون الدولي الإنساني بالتعاون مع الجهات الحكومية والوزارات والبرلمانات مؤكداً على مواصلة العمل على تطوير خبرات كبيرة في مجال القانون الدولي الإنساني.</p>
<p>من جهته أكد الأمين العام لمنظمة الهلال الأحمر العربي السوري المهندس خالد عرقسوسي أهمية تطبيق القانون الدولي الإنساني ونشره على أكبر قدر ممكن وخاصة في ظل الحروب والأزمات الإنسانية.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2022/06/05/%d8%ad%d8%af%d8%a7%d8%af-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a3%d9%88%d8%b1%d8%a7%d8%b3%d9%8a%d8%a7-%d9%85%d8%b1%d9%83%d8%b2-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%ad%d8%b6%d8%a7%d8%b1%d9%8a-%d9%88%d8%a7/" rel="prev"><span class="meta-nav">&larr;</span> حداد: منطقة أوراسيا مركز تواصل حضاري واقتصادي بين الشرق والغرب</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/05/%D8%A7%D9%84%D8%AC%D8%B9%D9%81%D8%B1%D9%8A-%D9%8A%D8%A4%D9%83%D8%AF-%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> <span class="required-field-message" aria-hidden="true">الحقول الإلزامية مشار إليها بـ <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">التعليق <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='680897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-5" class="extendedwopts-show extendedwopts-mobile widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/04/كورونا.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="media_image-36" class="widget widget_media_image clearfix"><a href="http://wpk.albaathmedia.sy/" rel="httpwpkalbaathmediasy noopener" target="_blank"><img width="300" height="147" src="http://albaathmedia.sy/wp-content/uploads/2022/05/image-300x147.png" class="image wp-image-680545  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/05/image-300x147.png 300w, http://albaathmedia.sy/wp-content/uploads/2022/05/image-1024x501.png 1024w, http://albaathmedia.sy/wp-content/uploads/2022/05/image-768x376.png 768w, http://albaathmedia.sy/wp-content/uploads/2022/05/image.png 1315w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-34" class="widget widget_media_image clearfix"><img width="300" height="174" src="http://albaathmedia.sy/wp-content/uploads/2022/04/IMG-20220405-WA0001-300x174.jpg" class="image wp-image-678579  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/04/IMG-20220405-WA0001-300x174.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2022/04/IMG-20220405-WA0001-392x229.jpg 392w, http://albaathmedia.sy/wp-content/uploads/2022/04/IMG-20220405-WA0001.jpg 395w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/21/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';"> شكاوي</span></a></h5></div></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/03/29/%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81/" title="سرقة الأكبال الكهربائية مستمرة في ريف حمص!"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2022/03/cabkle-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="سرقة الأكبال الكهربائية مستمرة في ريف حمص!" loading="lazy" title="سرقة الأكبال الكهربائية مستمرة في ريف حمص!" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/03/29/%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81/" title="سرقة الأكبال الكهربائية مستمرة في ريف حمص!">سرقة الأكبال الكهربائية مستمرة في ريف حمص!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/03/29/%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81/" title="11:31 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-29T11:31:53+03:00">29/03/2022</time><time class="updated" datetime="2022-03-29T11:34:52+03:00">29/03/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/03/29/%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d9%83%d8%a8%d8%a7%d9%84-%d8%a7%d9%84%d9%83%d9%87%d8%b1%d8%a8%d8%a7%d8%a6%d9%8a%d8%a9-%d9%85%d8%b3%d8%aa%d9%85%d8%b1%d8%a9-%d9%81%d9%8a-%d8%b1%d9%8a%d9%81/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>يشكو أهالي حمص في الريف والمدينة من سرقة الأكبال الكهربائية، المشكلة التي باتت ظاهرة يتحدث عنها الناس وسط غياب الحلول</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/03/28/%d8%b1%d9%88%d8%b6%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d8%b1-%d9%82%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d9%86%d8%b5%d9%8a%d8%a8/" title="&#8220;روضة الوعر&#8221; قرية لا تحمل من اسمها نصيب!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/03/277117133_948451842523778_6933882121578349322_n-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="&#8220;روضة الوعر&#8221; قرية لا تحمل من اسمها نصيب!" loading="lazy" title="&#8220;روضة الوعر&#8221; قرية لا تحمل من اسمها نصيب!" srcset="http://albaathmedia.sy/wp-content/uploads/2022/03/277117133_948451842523778_6933882121578349322_n-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/03/277117133_948451842523778_6933882121578349322_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/03/28/%d8%b1%d9%88%d8%b6%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d8%b1-%d9%82%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d9%86%d8%b5%d9%8a%d8%a8/" title="&#8220;روضة الوعر&#8221; قرية لا تحمل من اسمها نصيب!">&#8220;روضة الوعر&#8221; قرية لا تحمل من اسمها نصيب!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/03/28/%d8%b1%d9%88%d8%b6%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d8%b1-%d9%82%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d9%86%d8%b5%d9%8a%d8%a8/" title="11:50 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-28T11:50:58+03:00">28/03/2022</time><time class="updated" datetime="2022-03-28T11:55:14+03:00">28/03/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/03/28/%d8%b1%d9%88%d8%b6%d8%a9-%d8%a7%d9%84%d9%88%d8%b9%d8%b1-%d9%82%d8%b1%d9%8a%d8%a9-%d9%84%d8%a7-%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d9%86-%d8%a7%d8%b3%d9%85%d9%87%d8%a7-%d9%86%d8%b5%d9%8a%d8%a8/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/03/22/%d8%b5%d8%b1%d8%a7%d9%81%d8%a7%d8%aa-%d8%ad%d9%84%d8%a8-%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d9%88%d8%a8%d9%84%d8%a7-%d9%86%d9%82%d9%88%d8%af/" title="صرافات حلب خارج الخدمة وبلا نقود!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/03/الصرافات-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="صرافات حلب خارج الخدمة وبلا نقود!" loading="lazy" title="صرافات حلب خارج الخدمة وبلا نقود!" srcset="http://albaathmedia.sy/wp-content/uploads/2022/03/الصرافات-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/03/الصرافات-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/03/22/%d8%b5%d8%b1%d8%a7%d9%81%d8%a7%d8%aa-%d8%ad%d9%84%d8%a8-%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d9%88%d8%a8%d9%84%d8%a7-%d9%86%d9%82%d9%88%d8%af/" title="صرافات حلب خارج الخدمة وبلا نقود!">صرافات حلب خارج الخدمة وبلا نقود!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/03/22/%d8%b5%d8%b1%d8%a7%d9%81%d8%a7%d8%aa-%d8%ad%d9%84%d8%a8-%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d9%88%d8%a8%d9%84%d8%a7-%d9%86%d9%82%d9%88%d8%af/" title="1:36 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-22T13:36:26+02:00">22/03/2022</time><time class="updated" datetime="2022-03-22T13:44:06+02:00">22/03/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/03/22/%d8%b5%d8%b1%d8%a7%d9%81%d8%a7%d8%aa-%d8%ad%d9%84%d8%a8-%d8%ae%d8%a7%d8%b1%d8%ac-%d8%a7%d9%84%d8%ae%d8%af%d9%85%d8%a9-%d9%88%d8%a8%d9%84%d8%a7-%d9%86%d9%82%d9%88%d8%af/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/02/21/%d9%82%d8%b1%d9%89-%d8%ad%d8%af%d8%a7%d8%ab%d8%a9-%d9%88%d8%ac%d8%b1%d9%86%d8%a7%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d8%b1%d8%b6-%d9%81%d9%8a-%d8%ad%d9%85%d8%b5-%d9%85%d8%ad%d8%b1/" title="قرى حداثة وجرنايا والمتعارض في حمص محرومة من النقل الداخلي!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/02/النقل-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="قرى حداثة وجرنايا والمتعارض في حمص محرومة من النقل الداخلي!" loading="lazy" title="قرى حداثة وجرنايا والمتعارض في حمص محرومة من النقل الداخلي!" srcset="http://albaathmedia.sy/wp-content/uploads/2022/02/النقل-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/02/النقل-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/02/21/%d9%82%d8%b1%d9%89-%d8%ad%d8%af%d8%a7%d8%ab%d8%a9-%d9%88%d8%ac%d8%b1%d9%86%d8%a7%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d8%b1%d8%b6-%d9%81%d9%8a-%d8%ad%d9%85%d8%b5-%d9%85%d8%ad%d8%b1/" title="قرى حداثة وجرنايا والمتعارض في حمص محرومة من النقل الداخلي!">قرى حداثة وجرنايا والمتعارض في حمص محرومة من النقل الداخلي!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/02/21/%d9%82%d8%b1%d9%89-%d8%ad%d8%af%d8%a7%d8%ab%d8%a9-%d9%88%d8%ac%d8%b1%d9%86%d8%a7%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d8%b1%d8%b6-%d9%81%d9%8a-%d8%ad%d9%85%d8%b5-%d9%85%d8%ad%d8%b1/" title="9:53 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-21T09:53:48+02:00">21/02/2022</time><time class="updated" datetime="2022-02-21T10:20:18+02:00">21/02/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/02/21/%d9%82%d8%b1%d9%89-%d8%ad%d8%af%d8%a7%d8%ab%d8%a9-%d9%88%d8%ac%d8%b1%d9%86%d8%a7%d9%8a%d8%a7-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d8%b1%d8%b6-%d9%81%d9%8a-%d8%ad%d9%85%d8%b5-%d9%85%d8%ad%d8%b1/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/06/02/%d8%ad%d9%84%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-8-%d8%a2%d9%84%d8%a7%d9%81-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86/" title="حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2022/06/تربية-حلب-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة" loading="lazy" title="حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/06/02/%d8%ad%d9%84%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-8-%d8%a2%d9%84%d8%a7%d9%81-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86/" title="حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة">حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/06/02/%d8%ad%d9%84%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-8-%d8%a2%d9%84%d8%a7%d9%81-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86/" title="6:38 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-06-02T18:38:10+03:00">02/06/2022</time><time class="updated" datetime="2022-06-05T09:48:04+03:00">05/06/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/06/02/%d8%ad%d9%84%d8%a8-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-8-%d8%a2%d9%84%d8%a7%d9%81-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%85%d9%86/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>حلب تستضيف أكثر من 8 آلاف طالب وطالبة من المناطق الساخنة تقرير : معن الغادري لقاءات: صمود جانو تصوير: عماد</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/05/31/%d8%a8%d9%8a%d9%88%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa/" title="بيوت الشام والسعادة والتصنيفات"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/06/بالسوري-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="بيوت الشام والسعادة والتصنيفات" loading="lazy" title="بيوت الشام والسعادة والتصنيفات" srcset="http://albaathmedia.sy/wp-content/uploads/2022/06/بالسوري-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2022/06/بالسوري-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/05/31/%d8%a8%d9%8a%d9%88%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa/" title="بيوت الشام والسعادة والتصنيفات">بيوت الشام والسعادة والتصنيفات</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/05/31/%d8%a8%d9%8a%d9%88%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa/" title="6:00 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-31T18:00:34+03:00">31/05/2022</time><time class="updated" datetime="2022-06-01T10:20:17+03:00">01/06/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/05/31/%d8%a8%d9%8a%d9%88%d8%aa-%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3%d8%b9%d8%a7%d8%af%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/05/31/%d8%a3%d9%8a%d9%86-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7/" title="أين شركات التأمين من تغطية الأخطاء الطبية؟!"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/05/أخطاء-طبية-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="أين شركات التأمين من تغطية الأخطاء الطبية؟!" loading="lazy" title="أين شركات التأمين من تغطية الأخطاء الطبية؟!" srcset="http://albaathmedia.sy/wp-content/uploads/2022/05/أخطاء-طبية-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/05/أخطاء-طبية-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/05/31/%d8%a3%d9%8a%d9%86-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7/" title="أين شركات التأمين من تغطية الأخطاء الطبية؟!">أين شركات التأمين من تغطية الأخطاء الطبية؟!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/05/31/%d8%a3%d9%8a%d9%86-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7/" title="12:12 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-05-31T12:12:42+03:00">31/05/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/05/31/%d8%a3%d9%8a%d9%86-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%a3%d9%85%d9%8a%d9%86-%d9%85%d9%86-%d8%aa%d8%ba%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%b7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/05/29/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b3%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%85%d9%8a-%d9%83%d9%88%d9%85%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%a7%d8%b9%d8%af/" title="إنتاج سماد الفيرمي كومبوست.. مشروع واعد يحتاج الصبر والدعم"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/05/سماد-الفيرمي-كومبست-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="إنتاج سماد الفيرمي كومبوست.. مشروع واعد يحتاج الصبر والدعم" loading="lazy" title="إنتاج سماد الفيرمي كومبوست.. مشروع واعد يحتاج الصبر والدعم" srcset="http://albaathmedia.sy/wp-content/uploads/2022/05/سماد-الفيرمي-كومبست-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/05/سماد-الفيرمي-كومبست-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/05/29/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b3%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%85%d9%8a-%d9%83%d9%88%d9%85%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%a7%d8%b9%d8%af/" title="إنتاج سماد الفيرمي كومبوست.. مشروع واعد يحتاج الصبر والدعم">إنتاج سماد الفيرمي كومبوست.. مشروع واعد يحتاج الصبر والدعم</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/05/29/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b3%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%85%d9%8a-%d9%83%d9%88%d9%85%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%a7%d8%b9%d8%af/" title="6:32 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-29T18:32:33+03:00">29/05/2022</time><time class="updated" datetime="2022-05-30T09:56:10+03:00">30/05/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/05/29/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%b3%d9%85%d8%a7%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b1%d9%85%d9%8a-%d9%83%d9%88%d9%85%d8%a8%d9%88%d8%b3%d8%aa-%d9%85%d8%b4%d8%b1%d9%88%d8%b9-%d9%88%d8%a7%d8%b9%d8%af/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="media_image-19" class="widget widget_media_image clearfix"><img width="300" height="258" src="http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو-300x258.jpg" class="image wp-image-675430  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو-300x258.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو-1024x880.jpg 1024w, http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو-768x660.jpg 768w, http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو-1536x1320.jpg 1536w, http://albaathmedia.sy/wp-content/uploads/2022/02/لوغو.jpg 1859w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-21" class="widget widget_media_image clearfix"><img width="300" height="154" src="http://albaathmedia.sy/wp-content/uploads/2022/04/golden_logo_trans-300x154.png" class="image wp-image-678581  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/04/golden_logo_trans-300x154.png 300w, http://albaathmedia.sy/wp-content/uploads/2022/04/golden_logo_trans.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-23" class="widget widget_media_image clearfix"><img width="300" height="300" src="http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n-300x300.png" class="image wp-image-675688  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n-300x300.png 300w, http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n-1024x1024.png 1024w, http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n-150x150.png 150w, http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n-768x768.png 768w, http://albaathmedia.sy/wp-content/uploads/2022/02/273478135_473553471040548_5464903459163422007_n.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="media_image-24" class="widget widget_media_image clearfix"><img width="200" height="200" src="http://albaathmedia.sy/wp-content/uploads/2022/02/273754071_1067798077117632_3475356384659628177_n.png" class="image wp-image-675690  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/02/273754071_1067798077117632_3475356384659628177_n.png 200w, http://albaathmedia.sy/wp-content/uploads/2022/02/273754071_1067798077117632_3475356384659628177_n-150x150.png 150w" sizes="(max-width: 200px) 100vw, 200px" /></aside><aside id="media_image-29" class="widget widget_media_image clearfix"><img width="300" height="164" src="http://albaathmedia.sy/wp-content/uploads/2022/03/274329750_1095099924395008_6474251817185730525_n-300x164.jpg" class="image wp-image-676800  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://albaathmedia.sy/wp-content/uploads/2022/03/274329750_1095099924395008_6474251817185730525_n-300x164.jpg 300w, http://albaathmedia.sy/wp-content/uploads/2022/03/274329750_1095099924395008_6474251817185730525_n.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/05/11/%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/" title="في (منظومة الإرهاب الدولية)"><img width="390" height="195" src="http://albaathmedia.sy/wp-content/uploads/2018/10/شعار-الحزب.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="في (منظومة الإرهاب الدولية)" loading="lazy" title="في (منظومة الإرهاب الدولية)" srcset="http://albaathmedia.sy/wp-content/uploads/2018/10/شعار-الحزب.jpg 660w, http://albaathmedia.sy/wp-content/uploads/2018/10/شعار-الحزب-253x127.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2018/10/شعار-الحزب-300x150.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/05/11/%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/" title="في (منظومة الإرهاب الدولية)">في (منظومة الإرهاب الدولية)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/05/11/%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/" title="9:40 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-11T09:40:38+03:00">11/05/2022</time><time class="updated" datetime="2022-05-11T10:10:30+03:00">11/05/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/05/11/%d9%81%d9%8a-%d9%85%d9%86%d8%b8%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>&nbsp; كلمة البعث &#8211; د. عبد اللطيف عمران: يشهد العالم اليوم نزوعاً قويّاً، وفاعلاً، وواسعاً وواعداً أيضاً، لإقصاء منظومة الهيمنة</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/03/17/%d9%86%d8%b9%d9%85-%d8%b3%d9%86%d8%aa%d8%a7%d8%a8%d8%b9-rt-%d8%b5%d8%af%d9%8a%d9%82/" title="نعم سنتابع.. &#8220;RT&#8221; صديق"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/03/تلفزيون-روسيا-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="نعم سنتابع.. &#8220;RT&#8221; صديق" loading="lazy" title="نعم سنتابع.. &#8220;RT&#8221; صديق" srcset="http://albaathmedia.sy/wp-content/uploads/2022/03/تلفزيون-روسيا-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/03/تلفزيون-روسيا-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/03/17/%d9%86%d8%b9%d9%85-%d8%b3%d9%86%d8%aa%d8%a7%d8%a8%d8%b9-rt-%d8%b5%d8%af%d9%8a%d9%82/" title="نعم سنتابع.. &#8220;RT&#8221; صديق">نعم سنتابع.. &#8220;RT&#8221; صديق</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/03/17/%d9%86%d8%b9%d9%85-%d8%b3%d9%86%d8%aa%d8%a7%d8%a8%d8%b9-rt-%d8%b5%d8%af%d9%8a%d9%82/" title="12:26 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-03-17T12:26:27+02:00">17/03/2022</time><time class="updated" datetime="2022-03-17T12:35:25+02:00">17/03/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/03/17/%d9%86%d8%b9%d9%85-%d8%b3%d9%86%d8%aa%d8%a7%d8%a8%d8%b9-rt-%d8%b5%d8%af%d9%8a%d9%82/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/03/02/%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b2%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7/" title="تصحيح التاريخ وإعادة التوازن إلى العالم"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2022/03/الشعار-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="تصحيح التاريخ وإعادة التوازن إلى العالم" loading="lazy" title="تصحيح التاريخ وإعادة التوازن إلى العالم" srcset="http://albaathmedia.sy/wp-content/uploads/2022/03/الشعار-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2022/03/الشعار-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/03/02/%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b2%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7/" title="تصحيح التاريخ وإعادة التوازن إلى العالم">تصحيح التاريخ وإعادة التوازن إلى العالم</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/03/02/%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b2%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7/" title="10:08 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-03-02T10:08:12+02:00">02/03/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/03/02/%d8%aa%d8%b5%d8%ad%d9%8a%d8%ad-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b2%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%a7/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="الحرب على سورية لم تنته بعد!!"><img width="130" height="78" src="http://albaathmedia.sy/wp-content/uploads/2018/07/قلم-كاتب-1.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الحرب على سورية لم تنته بعد!!" loading="lazy" title="الحرب على سورية لم تنته بعد!!" srcset="http://albaathmedia.sy/wp-content/uploads/2018/07/قلم-كاتب-1.jpg 460w, http://albaathmedia.sy/wp-content/uploads/2018/07/قلم-كاتب-1-253x152.jpg 253w, http://albaathmedia.sy/wp-content/uploads/2018/07/قلم-كاتب-1-300x180.jpg 300w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="الحرب على سورية لم تنته بعد!!">الحرب على سورية لم تنته بعد!!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/" title="9:58 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-02-09T09:58:52+02:00">09/02/2022</time><time class="updated" datetime="2022-02-09T10:10:58+02:00">09/02/2022</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d9%85-%d8%aa%d9%86%d8%aa%d9%87-%d8%a8%d8%b9%d8%af/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix ">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2022/02/23/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%b9%d8%b5%d8%a7%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%82/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2022/02/العنوان-3.jpg" alt="مرض العصر &#8220;عصاب القلق&#8221;" />
				</a>
									<div class="wpspw-post-date">
						
						
						23/02/2022					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2022/02/23/%d9%85%d8%b1%d8%b6-%d8%a7%d9%84%d8%b9%d8%b5%d8%b1-%d8%b9%d8%b5%d8%a7%d8%a8-%d8%a7%d9%84%d9%82%d9%84%d9%82/">مرض العصر &#8220;عصاب القلق&#8221;</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%88/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2022/02/العنوان-2.jpg" alt="ارتفاع أسعار الغذاء عالمياً .. وسبل المواجهة" />
				</a>
									<div class="wpspw-post-date">
						
						
						09/02/2022					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2022/02/09/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%b3%d8%a8%d9%84-%d8%a7%d9%84%d9%85%d9%88/">ارتفاع أسعار الغذاء عالمياً .. وسبل المواجهة</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2022/02/06/%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%84%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d8%b1/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2022/02/العنوان-1.jpg" alt="في اليوم العالمي للسرطان.. تحذيرات من ارتفاع معدلات الإصابة" />
				</a>
									<div class="wpspw-post-date">
						
						
						06/02/2022					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2022/02/06/%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d9%84%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86-%d8%aa%d8%ad%d8%b0%d9%8a%d8%b1%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d8%b1/">في اليوم العالمي للسرطان.. تحذيرات من ارتفاع معدلات الإصابة</a>
			</h2>

						
					</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">
	<div class="wpspw-post-grid-content  ">

					<div class="wpspw-post-image-bg">
				<a href="http://albaathmedia.sy/2021/05/30/%d8%a3%d9%88%d8%ba%d8%a7%d8%b1%d9%8a%d8%aa-%d9%85%d8%ae%d8%aa%d8%b1%d8%b9%d8%a9-%d8%a3%d9%88%d9%84-%d8%a3%d8%a8%d8%ac%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/">
					<img src="http://albaathmedia.sy/wp-content/uploads/2021/05/الغلاف-2.jpg" alt="أوغاريت مخترعة أول أبجدية في التاريخ" />
				</a>
									<div class="wpspw-post-date">
						
						
						30/05/2021					</div>
							</div>
				<div class="wpspw-post-details-wrapper">
			
			<h2 class="wpspw-post-title">
				<a href="http://albaathmedia.sy/2021/05/30/%d8%a3%d9%88%d8%ba%d8%a7%d8%b1%d9%8a%d8%aa-%d9%85%d8%ae%d8%aa%d8%b1%d8%b9%d8%a9-%d8%a3%d9%88%d9%84-%d8%a3%d8%a8%d8%ac%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae/">أوغاريت مخترعة أول أبجدية في التاريخ</a>
			</h2>

						
					</div>
	</div>
</div>
			
		</div><!-- end .sp_wpspwpost_static -->

	
</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","postID":"680897","nonce":"b45140b9db","requestURL":"http:\/\/albaathmedia.sy\/wp-json\/post-views-counter\/view-post\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.3.11' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5' id='spt-init-js-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.9.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.9.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.9.2' id='colormag-custom-js'></script>
</body>
</html>
