<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
	<meta property="fb:pages" content="272118080133704" />


	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>إغلاق أكبر مصانع سامسونغ للهواتف!! - البعث ميديا</title>
<meta name="description" content="استجابت شركة سامسونغ لمطالب الحكومة الهندية وأعلنت عن إغلاق مصنعها المخصص للهواتف في مدينة نويدا بشكل مؤقت، للحد من انتشار عدوى كورونا."/>
<meta name="robots" content="index,follow,max-snippet:-1,max-video-preview:-1,max-image-preview:large"/>
<link rel="canonical" href="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="إغلاق أكبر مصانع سامسونغ للهواتف!! - البعث ميديا">
<meta property="og:description" content="استجابت شركة سامسونغ لمطالب الحكومة الهندية وأعلنت عن إغلاق مصنعها المخصص للهواتف في مدينة نويدا بشكل مؤقت، للحد من انتشار عدوى كورونا.">
<meta property="og:url" content="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/">
<meta property="og:site_name" content="البعث ميديا">
<meta property="article:tag" content="أكبر مصانع">
<meta property="article:tag" content="الهند">
<meta property="article:tag" content="سامسونغ">
<meta property="article:tag" content="كورونا">
<meta property="article:section" content="علوم وتكنولوجيا">
<meta property="article:published_time" content="2020-03-25T12:29:18+00:00">
<meta property="og:image" content="http://albaathmedia.sy/wp-content/uploads/2020/03/jjj.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="338">
<meta property="og:image:alt" content="مصانع">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="إغلاق أكبر مصانع سامسونغ للهواتف!! - البعث ميديا">
<meta name="twitter:description" content="استجابت شركة سامسونغ لمطالب الحكومة الهندية وأعلنت عن إغلاق مصنعها المخصص للهواتف في مدينة نويدا بشكل مؤقت، للحد من انتشار عدوى كورونا.">
<meta name="twitter:image" content="http://albaathmedia.sy/wp-content/uploads/2020/03/jjj.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"\u0625\u063a\u0644\u0627\u0642 \u0623\u0643\u0628\u0631 \u0645\u0635\u0627\u0646\u0639 \u0633\u0627\u0645\u0633\u0648\u0646\u063a \u0644\u0644\u0647\u0648\u0627\u062a\u0641!! - \u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","description":"\u0627\u0633\u062a\u062c\u0627\u0628\u062a \u0634\u0631\u0643\u0629 \u0633\u0627\u0645\u0633\u0648\u0646\u063a \u0644\u0645\u0637\u0627\u0644\u0628 \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0627\u0644\u0647\u0646\u062f\u064a\u0629 \u0648\u0623\u0639\u0644\u0646\u062a \u0639\u0646 \u0625\u063a\u0644\u0627\u0642 \u0645\u0635\u0646\u0639\u0647\u0627 \u0627\u0644\u0645\u062e\u0635\u0635 \u0644\u0644\u0647\u0648\u0627\u062a\u0641 \u0641\u064a \u0645\u062f\u064a\u0646\u0629 \u0646\u0648\u064a\u062f\u0627 \u0628\u0634\u0643\u0644 \u0645\u0624\u0642\u062a\u060c \u0644\u0644\u062d\u062f \u0645\u0646 \u0627\u0646\u062a\u0634\u0627\u0631 \u0639\u062f\u0648\u0649 \u0643\u0648\u0631\u0648\u0646\u0627.","datePublished":"2020-03-25T12:29:18+00:00","dateModified":"2020-03-25T12:29:18+00:00","publisher":{"@type":"Organization","name":"\u0627\u0644\u0628\u0639\u062b \u0645\u064a\u062f\u064a\u0627","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/albaathmedia.sy\/2020\/03\/25\/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81\/"},"author":{"@type":"Person","name":"Asmaa Taha"},"image":{"@type":"ImageObject","url":"http:\/\/albaathmedia.sy\/wp-content\/uploads\/2020\/03\/jjj.jpg","width":600,"height":338}}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; الخلاصة" href="http://albaathmedia.sy/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; خلاصة التعليقات" href="http://albaathmedia.sy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="البعث ميديا &laquo; إغلاق أكبر مصانع سامسونغ للهواتف!! خلاصة التعليقات" href="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/albaathmedia.sy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://albaathmedia.sy/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/slick.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='bdpw-public-css-css'  href='http://albaathmedia.sy/wp-content/plugins/blog-designer-for-post-and-widget/assets/css/bdpw-public.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://albaathmedia.sy/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.44' type='text/css' media='all' />
<link rel='stylesheet' id='pgafu-public-style-css'  href='http://albaathmedia.sy/wp-content/plugins/post-grid-and-filter-ultimate/assets/css/pgafu-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://albaathmedia.sy/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.75.2' type='text/css' media='all' />
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Cairo%3Aregular&#038;subset=latin%2Call&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.44'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"\u0647\u0630\u0627 \u0644\u064a\u0633 \u0639\u0646\u0648\u0627\u0646 \u0628\u0631\u064a\u062f \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u0635\u062d\u064a\u062d.","bwg_search_result":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0635\u0648\u0631 \u062a\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u0627\u0644\u0628\u062d\u062b.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"\u0627\u0644\u0628\u062d\u062b","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":" \u0639\u0631\u0636 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_hide_comments":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u062a\u0639\u0644\u064a\u0642\u0627\u062a","bwg_restore":"\u0627\u0633\u062a\u0639\u0627\u062f\u0629","bwg_maximize":"\u062a\u0639\u0638\u064a\u0645","bwg_fullscreen":"\u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_exit_fullscreen":"\u062e\u0631\u0648\u062c \u0645\u0644\u0621 \u0627\u0644\u0634\u0627\u0634\u0629","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"\u0644\u0639\u0628","pause":"\u0648\u0642\u0641\u0629","is_pro":"","bwg_play":"\u0644\u0639\u0628","bwg_pause":"\u0648\u0642\u0641\u0629","bwg_hide_info":"\u0625\u062e\u0641\u0627\u0621 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_show_info":"\u062a\u0638\u0647\u0631 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a","bwg_hide_rating":"\u0627\u062e\u0641\u0627\u0621 \u062a\u0635\u0646\u064a\u0641","bwg_show_rating":"\u062a\u0638\u0647\u0631 \u0627\u0644\u062a\u0635\u0646\u064a\u0641","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/albaathmedia.sy\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.44'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://albaathmedia.sy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://albaathmedia.sy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://albaathmedia.sy/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://albaathmedia.sy/wp-content/themes/colormag/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://albaathmedia.sy/?p=625003' />
<link rel="alternate" type="application/json+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F03%2F25%2F%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a3%25d9%2583%25d8%25a8%25d8%25b1-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25d8%25ba-%25d9%2584%25d9%2584%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://albaathmedia.sy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Falbaathmedia.sy%2F2020%2F03%2F25%2F%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d8%25a3%25d9%2583%25d8%25a8%25d8%25b1-%25d8%25b3%25d8%25a7%25d9%2585%25d8%25b3%25d9%2588%25d9%2586%25d8%25ba-%25d9%2584%25d9%2584%25d9%2587%25d9%2588%25d8%25a7%25d8%25aa%25d9%2581%2F&#038;format=xml" />

<!-- Custom Facebook Feed Custom CSS -->
<style type="text/css">
.cff-header .fa, .cff-header svg {
    padding-left: 10px;}
#cff .cff-author .cff-page-name.cff-author-date {
    float: right;}
#cff .cff-author .cff-date {
    float: right;}
#cff .cff-author-img {
    float: right;}

#cff .cff-author .cff-date {
    margin: 0 50px 0px 0px !important;}


#cff .cff-author .cff-page-name.cff-author-date {
    padding: 2px 50px 0 0;}


</style>
			<meta property="fb:pages" content="272118080133704" />
							<meta property="ia:markup_url" content="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/?ia_markup=1" />
				
<!-- This website uses the Simple Posts Ticker plugin v1.1.4 - https://wordpress.org/plugins/simple-posts-ticker/ -->
<style type="text/css">
#spt-container{margin-bottom:5px;}
.spt-item{
    color: white;
    font-weight: bold;
font-family:'Cairo';
}
.spt-label{
font-weight: bold;
font-family:'Cairo';
}

.spt-border{
    border-radius: 15px;
}
</style>
<link rel="pingback" href="http://albaathmedia.sy/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #898989; }
</style>
	<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://albaathmedia.sy/wp-content/uploads/2020/01/cropped-Logo-270x270.png" />
<!-- البعث ميديا Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h1 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h2 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h3 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h4 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h5 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
h6 { font-family: 'Cairo'; font-style: normal; font-weight: 400; }
</style></head>

<body class="rtl post-template-default single single-post postid-625003 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			 25, 03, 2020 - 2:22 مساءً		</div>

		
							<div class="breaking-news">
			<ul class="newsticker">
									<li>
						<a href="http://albaathmedia.sy/2020/03/25/625016-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9/"
						   title="هروب الطيار بعد اشتباه بوجود مصابين بـ&#8221;كورونا&#8221; داخل الطائرة">هروب الطيار بعد اشتباه بوجود مصابين بـ&#8221;كورونا&#8221; داخل الطائرة</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/03/25/%d8%ad%d8%b8%d8%b1-%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d8%ae%d8%aa%d8%b1%d8%b9%d9%88%d8%a7-%d8%ac%d9%86%d8%a7%d8%b2%d8%a9-%d9%88%d9%87%d9%85%d9%8a%d8%a9-%d9%84%d9%84%d8%ae%d8%b1%d9%88%d8%ac-%d9%85%d9%86/"
						   title="شباب اخترعوا جنازة وهمية للخروج من المنزل أثناء حظر التجوال">شباب اخترعوا جنازة وهمية للخروج من المنزل أثناء حظر التجوال</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/03/25/%d9%87%d9%83%d8%b0%d8%a7-%d8%aa%d8%aa%d8%ba%d9%84%d8%a8%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d9%85%d9%84%d9%84-%d8%a7%d9%84%d8%a8%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d9%86%d8%b2%d9%84-%d8%a8/"
						   title="هكذا تتغلبين على ملل البقاء في المنزل بسبب كورونا">هكذا تتغلبين على ملل البقاء في المنزل بسبب كورونا</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/03/25/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%aa%d8%ba%d8%b2%d9%88%d9%87%d8%a7-%d8%a7/"
						   title="شوارع خالية نتيجة الحجر الصحي.. تغزوها الحيوانات">شوارع خالية نتيجة الحجر الصحي.. تغزوها الحيوانات</a>
					</li>
									<li>
						<a href="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/"
						   title="إغلاق أكبر مصانع سامسونغ للهواتف!!">إغلاق أكبر مصانع سامسونغ للهواتف!!</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix social_links_header">
			<ul>
					<li><span><a href="http://newspaper.albaathmedia.sy/?fbclid=IwAR0hV8Hdwg9esU8LyyPV15YtpC79ctU9DrpIPFqBn-a-FPkb7j-U0ZOU6-8"> <img class="baath-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/83083756_1807289739415527_6307449702296059904_n.jpg" /></a></span></li>
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
				<li><span><a href="https://www.youtube.com/channel/UC62Nt0UTPTjbCBwZz1heIdw"> <img class="btv-icon-img" src="http://albaathmedia.sy/wp-content/uploads/2020/01/vvvvv1.png" /></a></span></li>
			
			</ul>
			
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://albaathmedia.sy/" title="البعث ميديا" rel="home">البعث ميديا</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
					
				</div><!-- #header-left-section -->
				
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
			<div>
							</div>

			
		</div><!-- .inner-wrap -->
		
			
			<div> </div>
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			

			<div class="inner-wrap clearfix">
				
				
				
				
				<div class="home-icon" style="margin-top: 1px;">
						
					<a href="http://albaathmedia.sy/" title="البعث ميديا">
					<img width="125" height="125" src="http://albaathmedia.sy/wp-content/uploads/2020/01/Picture1.png"  alt="البعث ميديا"></a>
					</div>

					
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="http://albaathmedia.sy/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top" class="menu"><li id="menu-item-617214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617214"><a href="http://albaathmedia.sy/category/20/">سورية</a></li>
<li id="menu-item-617216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617216"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/">سياسة</a>
<ul class="sub-menu">
	<li id="menu-item-617217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617217"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/26/">عربي</a></li>
	<li id="menu-item-617218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617218"><a href="http://albaathmedia.sy/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9/16/">دولي</a></li>
</ul>
</li>
<li id="menu-item-617225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-617225"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-617227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617227"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d9%85%d8%ad%d9%84%d9%8a/">الاقتصاد المحلي</a></li>
	<li id="menu-item-617226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617226"><a href="http://albaathmedia.sy/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%af%d9%88%d9%84%d9%8a/">الاقتصاد الدولي</a></li>
</ul>
</li>
<li id="menu-item-617219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617219"><a href="http://albaathmedia.sy/category/32/">محليات</a></li>
<li id="menu-item-617220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617220"><a href="http://albaathmedia.sy/category/18/">رياضة</a></li>
<li id="menu-item-617221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617221"><a href="http://albaathmedia.sy/category/15/">ثقافة وفن</a></li>
<li id="menu-item-617228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617228"><a href="http://albaathmedia.sy/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-617223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617223"><a href="http://albaathmedia.sy/category/5/">أخبار البعث</a></li>
<li id="menu-item-617230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617230"><a href="http://albaathmedia.sy/category/34/">مساحة حرة</a></li>
<li id="menu-item-617231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-617231"><a>المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-617234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617234"><a href="http://albaathmedia.sy/category/22/">صحة</a></li>
	<li id="menu-item-617237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617237"><a href="http://albaathmedia.sy/category/38/">منوع</a></li>
	<li id="menu-item-617233" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-617233"><a href="http://albaathmedia.sy/category/14/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-617236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617236"><a href="http://albaathmedia.sy/category/37/">منظمات أهلية</a></li>
	<li id="menu-item-617232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617232"><a href="http://albaathmedia.sy/category/29/">اخترنا لك</a></li>
	<li id="menu-item-617238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617238"><a href="http://albaathmedia.sy/category/40/">مساحات القرّاء</a></li>
	<li id="menu-item-617235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617235"><a href="http://albaathmedia.sy/category/30/">قصة بطولة</a></li>
</ul>
</li>
<li id="menu-item-617229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617229"><a href="http://albaathmedia.sy/category/77/">مراسلون</a></li>
<li id="menu-item-617224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617224"><a href="http://albaathmedia.sy/category/6/">إنفوغرافيك</a></li>
<li id="menu-item-617222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617222"><a href="http://albaathmedia.sy/category/b-tv/">B tv</a></li>
</ul></div>			</div>
			
		</nav>


		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-625003" class="post-625003 post type-post status-publish format-standard has-post-thumbnail hentry category-29 tag-150387 tag-133116 tag-132698 tag-148627">
	
   
         <div class="featured-image">
               <a href="http://albaathmedia.sy/wp-content/uploads/2020/03/jjj.jpg" class="image-popup"><img width="600" height="338" src="http://albaathmedia.sy/wp-content/uploads/2020/03/jjj.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="مصانع" srcset="http://albaathmedia.sy/wp-content/uploads/2020/03/jjj.jpg 600w, http://albaathmedia.sy/wp-content/uploads/2020/03/jjj-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   

      <header class="entry-header">
   		<h1 class="entry-title">
   			إغلاق أكبر مصانع سامسونغ للهواتف!!   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span><i class="fa fa-link"><span class="above-entry-meta"><span class="cat-links"><a href="http://albaathmedia.sy/category/14/"  rel="category tag">علوم وتكنولوجيا</a>&nbsp;</span></span></i></span><span class="posted-on"><a href="http://albaathmedia.sy/2020/03/25/%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ba-%d9%84%d9%84%d9%87%d9%88%d8%a7%d8%aa%d9%81/" title="12:29 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-25T12:29:18+02:00">25/03/2020</time></a></span>
			

			<span><i class="fa fa-eye"></i></span><span style="font-size: 12px; color: #888888;">&nbsp;108</span></div>
   	<div class="entry-content clearfix">
   		<p>استجابت شركة سامسونغ لمطالب الحكومة الهندية وأعلنت عن إغلاق مصنعها المخصص للهواتف في مدينة نويدا بشكل مؤقت، للحد من انتشار عدوى كورونا.</p>
<p>وأشارت سامسونغ إلى أن المصنع المذكور، والذي افتتح في صيف 2018، يعتبر أكبر مصنع لها لإنتاج الهواتف الذكية، وينتج سنويا أكثر من 120 مليون هاتف ذكي.</p>
<p>وأوضحت أن قرار الإغلاق المؤقت لهذا المصنع جاء استجابة لطلب الحكومة الهندية التي تتخذ جميع الإجراءات للحد من انتشار عدوى كورونا في البلاد.</p>
<p>ومن جانبه قال رئيس الاتصالات المؤسسية لشركة سامسونغ في الهند &#8220;إن الشركة قررت إغلاق مصنع نويدا حتى الـ 25 من آذار الجاري، وتعليق عمليات التصنيع حالياً، وطلبت من موظفيها ومكاتب المبيعات والتسويق والبحث والتطوير في جميع أنحاء الهند العمل من المنزل&#8221;.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://albaathmedia.sy/2020/03/25/%d8%a7%d9%84%d8%b4%d8%a8%d9%83%d8%a9-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b9%d8%b7%d9%84-%d9%81%d9%8a-%d8%b9%d9%85%d9%84-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83/" rel="prev"><span class="meta-nav">&larr;</span> عطل في عمل الشبكة الاجتماعية &#8220;فيسبوك&#8221;</a></li>
			<li class="next"><a href="http://albaathmedia.sy/2020/03/25/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%ae%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ad%d8%ac%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d8%aa%d8%ba%d8%b2%d9%88%d9%87%d8%a7-%d8%a7/" rel="next">شوارع خالية نتيجة الحجر الصحي.. تغزوها الحيوانات <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>قد يعجبك أيضاً</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2014/10/23/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b3%d9%85-%d9%86%d9%88%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%84%d9%88/" title="الاستغناء عن اسم «نوكيا» واستخدام «لوميا» بدلا من ويندوز فون">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2014/10/لوميكا.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2014/10/لوميكا.jpg 748w, http://albaathmedia.sy/wp-content/uploads/2014/10/لوميكا-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2014/10/23/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b3%d9%85-%d9%86%d9%88%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%84%d9%88/" rel="bookmark" title="الاستغناء عن اسم «نوكيا» واستخدام «لوميا» بدلا من ويندوز فون">الاستغناء عن اسم «نوكيا» واستخدام «لوميا» بدلا من ويندوز فون</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2014/10/23/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b3%d9%85-%d9%86%d9%88%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%84%d9%88/" title="4:20 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-10-23T16:20:05+02:00">23/10/2014</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/azez/" title="azez">azez</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2014/10/23/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ba%d9%86%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d8%b3%d9%85-%d9%86%d9%88%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%84%d9%88/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2015/11/18/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%b3%d9%86%d8%a7%d8%a8-%d8%aa%d8%b4%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d8%a7/" title="فيسبوك تنافس &#8220;سناب تشات&#8221; بالتدمير الذاتي للرسائل">
							<img width="364" height="205" src="http://albaathmedia.sy/wp-content/uploads/2015/11/17.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2015/11/17.jpg 748w, http://albaathmedia.sy/wp-content/uploads/2015/11/17-300x168.jpg 300w" sizes="(max-width: 364px) 100vw, 364px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2015/11/18/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%b3%d9%86%d8%a7%d8%a8-%d8%aa%d8%b4%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d8%a7/" rel="bookmark" title="فيسبوك تنافس &#8220;سناب تشات&#8221; بالتدمير الذاتي للرسائل">فيسبوك تنافس &#8220;سناب تشات&#8221; بالتدمير الذاتي للرسائل</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2015/11/18/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%b3%d9%86%d8%a7%d8%a8-%d8%aa%d8%b4%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d8%a7/" title="12:03 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-11-18T00:03:29+02:00">18/11/2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/admin/" title="admin">admin</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2015/11/18/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%b3%d9%86%d8%a7%d8%a8-%d8%aa%d8%b4%d8%a7%d8%aa-%d8%a8%d8%a7%d9%84%d8%aa%d8%af%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d8%a7/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://albaathmedia.sy/2016/07/10/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-galaxy-j-max/" title="رسميا.. سامسونج تطلق هاتفها Galaxy J Max ">
							<img width="313" height="205" src="http://albaathmedia.sy/wp-content/uploads/2016/07/111.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://albaathmedia.sy/wp-content/uploads/2016/07/111.jpg 360w, http://albaathmedia.sy/wp-content/uploads/2016/07/111-300x196.jpg 300w" sizes="(max-width: 313px) 100vw, 313px" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2016/07/10/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-galaxy-j-max/" rel="bookmark" title="رسميا.. سامسونج تطلق هاتفها Galaxy J Max ">رسميا.. سامسونج تطلق هاتفها Galaxy J Max </a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2016/07/10/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-galaxy-j-max/" title="12:24 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-07-10T12:24:51+02:00">10/07/2016</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://albaathmedia.sy/author/linda/" title="linda">linda</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2016/07/10/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-galaxy-j-max/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/25/%D9%85%D8%B5%D8%A7%D9%86%D8%B9-%D8%A5%D8%BA%D9%84%D8%A7%D9%82-%D8%A3%D9%83%D8%A8%D8%B1-%D8%B3%D8%A7%D9%85%D8%B3%D9%88%D9%86%D8%BA-%D9%84%D9%84%D9%87%D9%88%D8%A7%D8%AA%D9%81/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://albaathmedia.sy/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='625003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-26" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="https://www.facebook.com/baathnewsnetwork/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">شبكتنا عبر فيسبوك</span></a></h5>
</div>
		</aside><aside id="text-23" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><section class="cff-likebox cff-outside cff-top" ><iframe src="" data-likebox-id="272118080133704" data-likebox-width="300" data-likebox-header="true" data-hide-cover="false" data-hide-cta="false" data-likebox-faces="true" data-locale="ar_AR" style="border:none;overflow:hidden" scrolling="no" allowTransparency="true" allow="encrypted-media" class="fb_iframe_widget"></iframe></section><div class="cff-wrapper"><div id="cff" data-char="400" class=" cff-default-styles" style="width:100%; "><div class="cff-item cff-video-post author--" id="cff_272118080133704_503687503643426" style="border-bottom: 1px solid #;"><div class="cff-author"><div class="cff-author-text"><p class="cff-page-name cff-author-date" ><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer">شبكة البعث ميديا</a><span class="cff-story"> </span></p><p class="cff-date" > 17 hours ago </p></div><div class="cff-author-img"><a href="https://facebook.com/272118080133704" target="_blank" rel="nofollow noopener noreferrer"><img src="https://scontent.xx.fbcdn.net/v/t1.0-1/cp0/p50x50/62061234_336730983672413_3726179120518791168_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_ohc=kz5b5rOdxl0AX_1ZUjC&_nc_ht=scontent.xx&oh=d9e37a5a3734a1391b246063833c4903&oe=5EA0A031" title="شبكة البعث ميديا" alt="شبكة البعث ميديا" width=40 height=40 onerror="this.style.display='none'"></a></div></div><p class="cff-post-text" ><span class="cff-text" data-color=""><a class="cff-post-text-link" href="https://www.facebook.com/272118080133704/posts/503687503643426" target="_blank" rel="nofollow noopener noreferrer">إجراءات متسارعة في #صحة_السويداء للتعامل مع #كورونا<br />تقرير: مادلين الشوفي<br />إعداد: رفعت الديك<br />تصوير ومونتاج: كمال الشعشاع<br />انتاج البعث tv </a></span><span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">See More</span><span class="cff-less">See Less</span></a></span></p><p class="cff-media-link"><a href="https://www.facebook.com/272118080133704/posts/503687503643426" target="_blank" style="color: #;" rel="noopener noreferrer"><span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video" aria-hidden="true"></span>Video</a></p><div class="cff-post-links"><a class="cff-viewpost-facebook" href="https://www.facebook.com/272118080133704/posts/503687503643426" title="عرض كامل المنشور في فيسبوك" target="_blank" rel="nofollow noopener noreferrer">عرض كامل المنشور في فيسبوك</a><div class="cff-share-container"><span class="cff-dot" >&middot;</span><a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F503687503643426" title="مشاركة" >مشاركة</a><p class='cff-share-tooltip'><a href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F503687503643426' target='_blank' class='cff-facebook-icon' rel="noopener noreferrer"><span class='fa fab fa-facebook-square' aria-hidden='true'></span><span class='cff-screenreader'>Share on Facebook</span></a><a href='https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F503687503643426' target='_blank' class='cff-twitter-icon' rel="noopener noreferrer"><span class='fa fab fa-twitter' aria-hidden='true'></span><span class='cff-screenreader'>Share on Twitter</span></a><a href='https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F503687503643426&amp;title=%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%85%D8%AA%D8%B3%D8%A7%D8%B1%D8%B9%D8%A9%20%D9%81%D9%8A%20%23%D8%B5%D8%AD%D8%A9_%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D8%A7%D8%A1%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84%20%D9%85%D8%B9%20%23%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%85%D8%A7%D8%AF%D9%84%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%88%D9%81%D9%8A%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%3A%20%D8%B1%D9%81%D8%B9%D8%AA%20%D8%A7%D9%84%D8%AF%D9%8A%D9%83%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%D9%88%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D9%83%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D8%B9%D8%B4%D8%A7%D8%B9%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20tv%20...%20See%20MoreSee%20Less' target='_blank' class='cff-linkedin-icon' rel="noopener noreferrer"><span class='fa fab fa-linkedin' aria-hidden='true'></span><span class='cff-screenreader'>Share on Linked In</span></a><a href='mailto:?subject=Facebook&amp;body=https%3A%2F%2Fwww.facebook.com%2F272118080133704%2Fposts%2F503687503643426%20-%20%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%85%D8%AA%D8%B3%D8%A7%D8%B1%D8%B9%D8%A9%20%D9%81%D9%8A%20%23%D8%B5%D8%AD%D8%A9_%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D8%A7%D8%A1%20%D9%84%D9%84%D8%AA%D8%B9%D8%A7%D9%85%D9%84%20%D9%85%D8%B9%20%23%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%D8%AA%D9%82%D8%B1%D9%8A%D8%B1%3A%20%D9%85%D8%A7%D8%AF%D9%84%D9%8A%D9%86%20%D8%A7%D9%84%D8%B4%D9%88%D9%81%D9%8A%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%3A%20%D8%B1%D9%81%D8%B9%D8%AA%20%D8%A7%D9%84%D8%AF%D9%8A%D9%83%D8%AA%D8%B5%D9%88%D9%8A%D8%B1%20%D9%88%D9%85%D9%88%D9%86%D8%AA%D8%A7%D8%AC%3A%20%D9%83%D9%85%D8%A7%D9%84%20%D8%A7%D9%84%D8%B4%D8%B9%D8%B4%D8%A7%D8%B9%D8%A7%D9%86%D8%AA%D8%A7%D8%AC%20%D8%A7%D9%84%D8%A8%D8%B9%D8%AB%20tv%20...%20See%20MoreSee%20Less' target='_blank' class='cff-email-icon' rel="noopener noreferrer"><span class='fa fa-envelope' aria-hidden='true'></span><span class='cff-screenreader'>Share by Email</span></a><span class='fa fa-play fa-rotate-90' aria-hidden='true'></span></p></div></div></div></div><div class="cff-clear"></div></div>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/b-tv/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">Btv Online TV</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/22/%d8%a3%d9%85-%d9%86%d8%b6%d8%a7%d9%84-%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a3%d9%85-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d8%b9%d8%a7%d9%85/" title="أم نضال.. عطاء أم لأكثر من أربعين عام (فيديو)"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/03/ام-نضال-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="أم نضال.. عطاء أم لأكثر من أربعين عام (فيديو)" title="أم نضال.. عطاء أم لأكثر من أربعين عام (فيديو)" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/22/%d8%a3%d9%85-%d9%86%d8%b6%d8%a7%d9%84-%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a3%d9%85-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d8%b9%d8%a7%d9%85/" title="أم نضال.. عطاء أم لأكثر من أربعين عام (فيديو)">أم نضال.. عطاء أم لأكثر من أربعين عام (فيديو)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/22/%d8%a3%d9%85-%d9%86%d8%b6%d8%a7%d9%84-%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a3%d9%85-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d8%b9%d8%a7%d9%85/" title="11:08 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-22T11:08:06+02:00">22/03/2020</time><time class="updated" datetime="2020-03-22T11:08:26+02:00">22/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/22/%d8%a3%d9%85-%d9%86%d8%b6%d8%a7%d9%84-%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a3%d9%85-%d9%84%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86-%d8%b9%d8%a7%d9%85/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>تقرير: خولة نادر إعداد: رفعت الديك تصوير ومونتاج: رهام أبو غاوي &#8211; كمال الشعشاع انتاج : البعث TV</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/18/624348/" title="كيف تعامل أبناء السويداء مع الإجراءات الوقائية من فيروس كورونا"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/03/Screenshot_٢٠٢٠٠٣١٨-١٨٠١٢٧_YouTube-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="كيف تعامل أبناء السويداء مع الإجراءات الوقائية من فيروس كورونا" title="كيف تعامل أبناء السويداء مع الإجراءات الوقائية من فيروس كورونا" srcset="http://albaathmedia.sy/wp-content/uploads/2020/03/Screenshot_٢٠٢٠٠٣١٨-١٨٠١٢٧_YouTube-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/03/Screenshot_٢٠٢٠٠٣١٨-١٨٠١٢٧_YouTube-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/18/624348/" title="كيف تعامل أبناء السويداء مع الإجراءات الوقائية من فيروس كورونا">كيف تعامل أبناء السويداء مع الإجراءات الوقائية من فيروس كورونا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/18/624348/" title="6:06 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-18T18:06:10+02:00">18/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/18/624348/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/11/623533/" title="استقبال طلبات الترشيح لانتخابات مجلس الشعب مستمر في درعا"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/03/بدون-عنوان-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="استقبال طلبات الترشيح لانتخابات مجلس الشعب مستمر في درعا" title="استقبال طلبات الترشيح لانتخابات مجلس الشعب مستمر في درعا" srcset="http://albaathmedia.sy/wp-content/uploads/2020/03/بدون-عنوان-1-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/03/بدون-عنوان-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/11/623533/" title="استقبال طلبات الترشيح لانتخابات مجلس الشعب مستمر في درعا">استقبال طلبات الترشيح لانتخابات مجلس الشعب مستمر في درعا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/11/623533/" title="3:57 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-11T15:57:04+02:00">11/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/11/623533/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/09/%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1/" title="نشاطات جمعية تنظيم الأسرة السورية في ريف درعا"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/03/00000-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="نشاطات جمعية تنظيم الأسرة السورية في ريف درعا" title="نشاطات جمعية تنظيم الأسرة السورية في ريف درعا" srcset="http://albaathmedia.sy/wp-content/uploads/2020/03/00000-130x90.png 130w, http://albaathmedia.sy/wp-content/uploads/2020/03/00000-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/09/%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1/" title="نشاطات جمعية تنظيم الأسرة السورية في ريف درعا">نشاطات جمعية تنظيم الأسرة السورية في ريف درعا</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/09/%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1/" title="7:17 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-09T19:17:17+02:00">09/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/09/%d9%86%d8%b4%d8%a7%d8%b7%d8%a7%d8%aa-%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d9%86%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b1/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/34/"><span style="background-color: #ffffff; color: #f20202; padding: 6px 12px; display: inline-block; font-family: 'Cairo';">مساحة حرة</span></a></h5>
</div>
		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">										<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/22/%d8%ac%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%84%d8%a7-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/" title="جدل الإنسانية واللا انسانية في الأزمة الصحية الإيرانية"><img width="390" height="205" src="http://albaathmedia.sy/wp-content/uploads/2020/03/24b8007ac066aebd08fd364318bb5edc-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="جدل الإنسانية واللا انسانية في الأزمة الصحية الإيرانية" title="جدل الإنسانية واللا انسانية في الأزمة الصحية الإيرانية" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/22/%d8%ac%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%84%d8%a7-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/" title="جدل الإنسانية واللا انسانية في الأزمة الصحية الإيرانية">جدل الإنسانية واللا انسانية في الأزمة الصحية الإيرانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/22/%d8%ac%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%84%d8%a7-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/" title="10:34 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-22T10:34:42+02:00">22/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/22/%d8%ac%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%84%d8%a7-%d8%a7%d9%86%d8%b3%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>أن ما اعترى إيران شعبها من خطر فيروس القرن الواحد والعشرين، كان له فضل على الباحثين في دقائق الأمور وتفاصيلها،</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/10/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" title="الحرب البيولوجية الأمريكية ضد إيران"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/03/unnamed-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="الحرب البيولوجية الأمريكية ضد إيران" title="الحرب البيولوجية الأمريكية ضد إيران" srcset="http://albaathmedia.sy/wp-content/uploads/2020/03/unnamed-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/03/unnamed-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/10/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" title="الحرب البيولوجية الأمريكية ضد إيران">الحرب البيولوجية الأمريكية ضد إيران</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/10/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" title="4:32 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-03-10T16:32:55+02:00">10/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/10/%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%a7%d9%84%d8%a8%d9%8a%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/03/04/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a/" title="معركة الإطاحة بأردوغان واجب الإنسانية"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/01/البعث-العربي-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="معركة الإطاحة بأردوغان واجب الإنسانية" title="معركة الإطاحة بأردوغان واجب الإنسانية" srcset="http://albaathmedia.sy/wp-content/uploads/2020/01/البعث-العربي-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/01/البعث-العربي-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/03/04/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a/" title="معركة الإطاحة بأردوغان واجب الإنسانية">معركة الإطاحة بأردوغان واجب الإنسانية</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/03/04/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a/" title="9:47 ص" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T09:47:50+02:00">04/03/2020</time><time class="updated" datetime="2020-03-04T09:48:28+02:00">04/03/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/03/04/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a5%d8%b7%d8%a7%d8%ad%d8%a9-%d8%a8%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d8%a7%d8%ac%d8%a8-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d9%8a/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://albaathmedia.sy/2020/02/28/622054/" title="سلطان بعقل الذبابة ؟؟"><img width="130" height="90" src="http://albaathmedia.sy/wp-content/uploads/2020/02/8878-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="سلطان بعقل الذبابة ؟؟" title="سلطان بعقل الذبابة ؟؟" srcset="http://albaathmedia.sy/wp-content/uploads/2020/02/8878-130x90.jpg 130w, http://albaathmedia.sy/wp-content/uploads/2020/02/8878-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					
					<h3 class="entry-title">
						<a href="http://albaathmedia.sy/2020/02/28/622054/" title="سلطان بعقل الذبابة ؟؟">سلطان بعقل الذبابة ؟؟</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://albaathmedia.sy/2020/02/28/622054/" title="7:56 م" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-02-28T19:56:45+02:00">28/02/2020</time></a></span>						
													<span class="comments"><i class="fa fa-comment"></i><a href="http://albaathmedia.sy/2020/02/28/622054/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="text-16" class="extendedwopts-md-center widget widget_text clearfix">			<div class="textwidget"><h5 style="border-bottom: 3px solid #f20202; margin-bottom: 15px; padding-bottom: 0; font-size: 20px;"><a href="http://albaathmedia.sy/category/6/"><span style="background-color: #ffffff; color: #f20202; padding: 5px 12px; display: inline-block; font-family: 'Cairo';">إنفوغرافيك</span></a></h5>
</div>
		</aside><aside id="text-17" class="widget widget_text clearfix">			<div class="textwidget">
		<div class="sp_wpspwpost_static wpspw-design-2 wpspw-grid-4 wpspw-clearfix">

			
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  first">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/03/25/624977/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/03/soap.jpg" alt="لهذه الأسباب يعد الصابون أفضل للقضاء على فيروس كورونا" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				25/03/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/03/25/624977/">لهذه الأسباب يعد الصابون أفضل للقضاء على فيروس كورونا</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/03/17/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%82%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d8%b1/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/03/555.jpg" alt="الإجراءات الوقائية للحد من انتشار أمراض الجهاز التنفسي" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				17/03/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/03/17/%d8%a7%d9%84%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d9%82%d8%a7%d8%a6%d9%8a%d8%a9-%d9%84%d9%84%d8%ad%d8%af-%d9%85%d9%86-%d8%a7%d9%86%d8%aa%d8%b4%d8%a7%d8%b1-%d8%a3%d9%85%d8%b1/">الإجراءات الوقائية للحد من انتشار أمراض الجهاز التنفسي</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns ">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/02/29/%d9%85%d8%b7%d8%a7%d8%b1-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/02/انفوغرافيك-مطار.jpg" alt="مطار حلب الدولي" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				29/02/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/02/29/%d9%85%d8%b7%d8%a7%d8%b1-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">مطار حلب الدولي</a>
		</h2>

				
			</div>
	</div>
</div>
<div class="wpspw-post-grid wpspw-medium-3 wpspw-columns  last">

	<div class="wpspw-post-grid-content  ">

		
			<div class="wpspw-post-image-bg">

				<a href="http://albaathmedia.sy/2020/01/31/%d8%a7%d9%84%d8%a3%d8%a8%d8%a7%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d8%ad%d9%83%d9%85%d9%88%d8%a7-%d8%b1%d9%88%d9%85%d8%a7/">

					<img src="http://albaathmedia.sy/wp-content/uploads/2020/01/الاباطرة-السوريين-الذين-حكموا-روما.jpg" alt="الأباطرة السوريين الذين حكموا روما" />
				</a>
				
			<div class="wpspw-post-date">
				
				
				31/01/2020			</div>
					</div>
				<div class="wpspw-post-details-wrapper">
					
		
		<h2 class="wpspw-post-title">

			<a href="http://albaathmedia.sy/2020/01/31/%d8%a7%d9%84%d8%a3%d8%a8%d8%a7%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86-%d8%a7%d9%84%d8%b0%d9%8a%d9%86-%d8%ad%d9%83%d9%85%d9%88%d8%a7-%d8%b1%d9%88%d9%85%d8%a7/">الأباطرة السوريين الذين حكموا روما</a>
		</h2>

				
			</div>
	</div>
</div>		</div><!-- end .sp_wpspwpost_static -->

		
</div>
		</aside><aside id="colormag_728x90_advertisement_widget-3" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><img src="http://albaathmedia.sy/wp-content/uploads/2020/01/82864079_3072802699431884_7158119540646215680_n.png" width="728" height="90" alt=""></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>من نحن؟</span></h3>			<div class="textwidget"><p style="color: white; font-size: 16px; line-height: 2; text-align: justify;">موقع الكتروني سوري اخباري شامل يتضمن محتوى نوعي على شكل مقالات وتحليلات وأخبار وتقارير تلفزيونية وملفات فيديوغراف وملفات إنفوغراف وإذاعة إلكترونية</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
					
				<li><a href="https://www.facebook.com/baathnewsnetwork/" ><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://t.me/albaathmedia1?fbclid=IwAR1-jpWK-C3mq3L2upP_Wb1_F1P-XgZWdlw-JI7zghsOA_zc25w5Xs9KSLo" ><i class="fa fa-pinterest"></i></a></li>				
			
			</ul>
			
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">جميع الحقوق محفوظة  &copy; 2020 البعث ميديا</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "false";
</script>
<link rel='stylesheet' id='gglcptch-css'  href='http://albaathmedia.sy/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/albaathmedia.sy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.3'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/albaathmedia.sy\/wp-admin\/admin-ajax.php","text_wait":"\u062c\u0627\u0631\u064a \u0645\u0639\u0627\u0644\u062c\u0629 \u0637\u0644\u0628\u0643 \u0627\u0644\u0623\u062e\u064a\u0631. \u0627\u0644\u0631\u062c\u0627\u0621 \u0627\u0644\u0627\u0646\u062a\u0638\u0627\u0631 \u0642\u0644\u064a\u0644\u0627 ...","text_valid":"\u0645\u0646 \u0641\u0636\u0644\u0643 \u0627\u062e\u062a\u0631 \u0625\u062c\u0627\u0628\u0629 \u0627\u0644\u0627\u0633\u062a\u0637\u0644\u0627\u0639 \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","text_multiple":"\u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u062e\u064a\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/navigation.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfNRbcUAAAAAMfA6lyDTQg4rhW8yg_NkU9RRAiZ","theme":"red","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://albaathmedia.sy/wp-content/plugins/google-captcha/js/script.js?ver=1.52'></script>
</body>
</html>
